		<script>
	        //console.log('page is loaded');
		    setTimeout(function () {
		        //console.log('page is loaded and 1 seconds has passed');
		        //console.log('starting ajax');
		        var ajaxurl = "https:\/\/lider.media\/wp-content\/plugins\/wp-super-cache-post-count\/wscps-ajax.php"; 
		        var postData = {
		        	id: 324876,
		        	action: 'add_post_count',
		        	security: "d204d952e5",
		        };

		        jQuery.ajax({
				  	type : "post",
				  	dataType : "json",
				  	url : ajaxurl,
				  	data : postData,
				  	success: function(response) {
				    	console.log(response);
				  	}
				});

		    }, 3000);
	    </script>
		<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://lider.media/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>IJF: Novalja, Novigrad i Umag - gradovi s najvećim prihodima po stanovniku - Lider Media</title>
		<script type="text/javascript">
		var ajaxurl = 'https://lider.media/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="IJF je na temelju baze podataka Ministarstva financija sistematizirao osnovne podatke o financijskom stanju lokalnih jedinica u 2016. i njihovoj proračunskoj transparentnosti iz 2017."/>
<link rel="canonical" href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IJF: Novalja, Novigrad i Umag - gradovi s najvećim prihodima po stanovniku - Lider Media" />
<meta property="og:description" content="IJF je na temelju baze podataka Ministarstva financija sistematizirao osnovne podatke o financijskom stanju lokalnih jedinica u 2016. i njihovoj proračunskoj transparentnosti iz 2017." />
<meta property="og:url" content="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku/" />
<meta property="og:site_name" content="Lider Media" />
<meta property="article:publisher" content="https://www.facebook.com/lider10media/" />
<meta property="article:tag" content="Branko Stanić" />
<meta property="article:tag" content="IJF" />
<meta property="article:tag" content="Katarina Ott" />
<meta property="article:tag" content="lokalne jedinice" />
<meta property="article:tag" content="Mihaela Bronić" />
<meta property="article:tag" content="ministarstvo financija" />
<meta property="article:tag" content="Općine" />
<meta property="article:tag" content="prihodi" />
<meta property="article:tag" content="prihodi po stanovniku" />
<meta property="article:tag" content="proračun" />
<meta property="article:section" content="Hrvatska" />
<meta property="article:published_time" content="2018-02-26T18:09:51+01:00" />
<meta property="og:image" content="https://lider.media/wp-content/uploads/2018/02/Novalja.jpg" />
<meta property="og:image:secure_url" content="https://lider.media/wp-content/uploads/2018/02/Novalja.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/lider.media\/","name":"Lider Media","potentialAction":{"@type":"SearchAction","target":"https:\/\/lider.media\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/lider.media\/aktualno\/biznis-i-politika\/hrvatska\/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku\/","sameAs":["https:\/\/www.facebook.com\/lider10media\/","https:\/\/www.linkedin.com\/company\/lider-press-dd","https:\/\/twitter.com\/Lider_press"],"@id":"#organization","name":"Lider media","logo":"https:\/\/lider.media\/wp-content\/uploads\/2016\/02\/lider.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Feed" href="https://lider.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Comments Feed" href="https://lider.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; IJF: Novalja, Novigrad i Umag &#8211; gradovi s najvećim prihodima po stanovniku Comments Feed" href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='swpm.common-css'  href='https://lider.media/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://lider.media/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lider.media/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://lider.media/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://lider.media/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://lider.media/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://lider.media/wp-content/themes/voice-child/style.css?ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://lider.media/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","nonce":"800c45126b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<meta name="generator" content="WordPress Download Manager 2.9.62" />
<link rel='https://api.w.org/' href='https://lider.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.media/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lider.media/?p=324876' />
<link rel="alternate" type="application/json+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fhrvatska%2Fijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fhrvatska%2Fijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://lider.media/';
            var wpdm_home_url = 'https://lider.media/';
            var ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="778787422249214"/><!-- (C)2000-2013 Gemius SA - gemiusAudience / lider.media / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVo66MbyCw.8m1Bk1mn_R6Q9P4OuY_MyBqnjjcnukzT.27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<meta name="google-site-verification" content="YbPE_088rx4GOyMx-t2fQNpCs0O0gIu_9cL0TshcLfY" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/180395008/AS_Liderpress_zaglavlja_728x90', [728, 90], 'div-gpt-ad-1453374497009-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_naslovnica_970x250', [970, 250], 'div-gpt-ad-1456224894268-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x250', [300, 250], 'div-gpt-ad-1456224126369-4').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_top', [728, 90], 'div-gpt-ad-1456224126369-2').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600', [300, 600], 'div-gpt-ad-1453374497009-3').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_bottom', [728, 90], 'div-gpt-ad-1456224126369-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x600', [300, 600], 'div-gpt-ad-1456224126369-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600_3', [300, 600], 'div-gpt-ad-1508410112035-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="https://lider.media/wp-content/uploads/2016/01/L-lider-32x32px-CRVENI.png" type="image/x-icon" /><style type="text/css">.vce-ad-below-header { margin-bottom: 0; width: 970px; }</style><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2708228-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension3', 'Lider/Hina');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension1', '2018-02');
  ga('set', 'dimension4', 'Aktualno');
  ga('set', 'dimension5', 'Branko Stanić, IJF, Katarina Ott, lokalne jedinice, Mihaela Bronić, ministarstvo financija, Općine, prihodi, prihodi po stanovniku, proračun');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-324876 single-format-standard gecko vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-100116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100116"><a href="https://lider.media/prijava/">Prijava</a></li>
<li id="menu-item-228582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228582"><a href="https://lider.media/pretplata/">Postanite pretplatnik poslovnog tjednika LIDER već od 12 kuna tjedno</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social_menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a href="https://www.facebook.com/lider10media"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a href="http://plus.google.com/107640738470061837309/posts"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a href="https://twitter.com/Lider_press"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.linkedin.com/company/lider-press-dd"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://lider.media/" title="Lider Media" class="has-logo"><img src="https://lider.media/wp-content/uploads/2015/12/cropped-lider_logo1_1.png" alt="Lider Media" /></a>
	</span>

<span class="site-description">Informacijama dajemo poslovno značenje</span>	
	

</div>
	<div class="vce-header-ads">
		<!-- /180395008/AS_Liderpress_zaglavlja_728x90 -->
<div id='div-gpt-ad-1453374497009-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-5'); });
</script>
</div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-221598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-221598 vce-cat-11"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/">Biznis i politika</a>
<ul class="sub-menu">
	<li id="menu-item-221599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221599 vce-cat-15"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/">Hrvatska</a>	<li id="menu-item-221600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221600 vce-cat-22"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/svijet/">Svijet</a></ul>
<li id="menu-item-221601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221601 vce-cat-24"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/">Tržišta</a>
<ul class="sub-menu">
	<li id="menu-item-238172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238172 vce-cat-22776"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poduzetnici/">Poduzetnici</a>	<li id="menu-item-221602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221602 vce-cat-27"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/">Poslovna scena</a>	<li id="menu-item-221603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221603 vce-cat-28"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/trziste-kapitala/">Tržište kapitala</a></ul>
<li id="menu-item-221596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221596 vce-cat-12"><a href="https://lider.media/kategorije/stavovi/">Stavovi</a>
<ul class="sub-menu">
	<li id="menu-item-228452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228452 vce-cat-755"><a href="https://lider.media/kategorije/stavovi/ekonomalije/">Ekonomalije</a>	<li id="menu-item-228458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228458 vce-cat-756"><a href="https://lider.media/kategorije/stavovi/pravda-za-sve/">Pravda za sve</a>	<li id="menu-item-228448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228448 vce-cat-753"><a href="https://lider.media/kategorije/stavovi/bar-code/">Bar code</a>	<li id="menu-item-228454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228454 vce-cat-757"><a href="https://lider.media/kategorije/stavovi/kanibali-i-filantropi/">Kanibali i filantropi</a>	<li id="menu-item-228449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228449 vce-cat-761"><a href="https://lider.media/kategorije/stavovi/bespuca-gospodarske-zbiljnosti/">Bespuća gospodarske zbiljnosti</a>	<li id="menu-item-228453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228453 vce-cat-760"><a href="https://lider.media/kategorije/stavovi/jazztime/">Jazztime</a>	<li id="menu-item-228450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228450 vce-cat-764"><a href="https://lider.media/kategorije/stavovi/bilyi-the-kid/">Biljy the Kid</a>	<li id="menu-item-228456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228456 vce-cat-763"><a href="https://lider.media/kategorije/stavovi/nakovanj/">N@kovanj</a>	<li id="menu-item-228460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228460 vce-cat-762"><a href="https://lider.media/kategorije/stavovi/tripper/">Tripper</a>	<li id="menu-item-228455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228455 vce-cat-759"><a href="https://lider.media/kategorije/stavovi/makro-mikro/">Makro Mikro</a></ul>
<li id="menu-item-259892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259892"><a href="https://konferencije.lider.media/lider-invest/">Lider invest</a><li id="menu-item-299562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299562"><a target="_blank" href="http://lider.events/">Konferencije</a><li id="menu-item-221615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221615 vce-cat-16"><a href="https://lider.media/kategorije/klubovi/">Klubovi</a>
<ul class="sub-menu">
	<li id="menu-item-221616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221616 vce-cat-25"><a href="https://lider.media/kategorije/klubovi/klub-izvoznika/">Klub izvoznika</a>	<li id="menu-item-221617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221617 vce-cat-26"><a href="https://lider.media/kategorije/klubovi/klub-obiteljskih-tvrtki/">Klub obiteljskih tvrtki</a>	<li id="menu-item-221618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221618 vce-cat-21"><a href="https://lider.media/kategorije/klubovi/slk/">Studentski Lider klub</a></ul>
<li id="menu-item-226164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-226164"><a href="https://lider.media/digitalna-izdanja/">Digitalna izdanja</a>
<ul class="sub-menu">
	<li id="menu-item-275360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275360"><a href="https://lider.media/digitalno/lider/lider-lider/lider-647-23-veljace-2018/">Novi broj!</a>	<li id="menu-item-230095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230095 vce-cat-18293"><a href="https://lider.media/kategorije/digitalno/lider/lider-lider/">Lider tjednik</a>	<li id="menu-item-276484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276484 vce-cat-35215"><a href="https://lider.media/kategorije/digitalno/lider/lider-lider/angel-investor/">Angel Investor</a>	<li id="menu-item-230097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230097 vce-cat-18413"><a href="https://lider.media/kategorije/digitalno/lider/poslovna-inteligencija/">Poslovna inteligencija</a>	<li id="menu-item-230098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230098 vce-cat-18396"><a href="https://lider.media/kategorije/digitalno/lider/prodaja-i-marketing/">Prodaja i marketing</a>	<li id="menu-item-230093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230093 vce-cat-18423"><a href="https://lider.media/kategorije/digitalno/lider/gospodarstvo/">Gospodarstvo</a>	<li id="menu-item-230094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230094 vce-cat-18419"><a href="https://lider.media/kategorije/digitalno/lider/javna-uprava/">Javna uprava</a>	<li id="menu-item-230099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230099 vce-cat-18398"><a href="https://lider.media/kategorije/digitalno/lider/tehnopolis-lider/">Tehnopolis</a>	<li id="menu-item-230100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230100 vce-cat-18399"><a href="https://lider.media/kategorije/digitalno/lider/trend-lider/">Trend</a>	<li id="menu-item-230096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230096 vce-cat-18414"><a href="https://lider.media/kategorije/digitalno/lider/ostalo/">Ostalo</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://lider.media/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Napišite traženi pojam..." onfocus="(this.value == 'Napišite traženi pojam...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Napišite traženi pojam...')" placeholder="Napišite traženi pojam..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><div id='div-gpt-ad-1456224894268-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224894268-0'); });
</script>
</div></div>

	
<div id="__phlinews"> 

	<div id="content" class="container site-content">

							
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

			
				<article id="post-324876" class="vce-single post-324876 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska category-preporuceno tag-branko-stanic tag-ijf tag-katarina-ott tag-lokalne-jedinice tag-mihaela-bronic tag-ministarstvo-financija tag-opcine tag-prihodi tag-prihodi-po-stanovniku tag-proracun">

			<header class="entry-header">
							<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/" class="category-15">Hrvatska</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
			
			<h1 class="entry-title">IJF: Novalja, Novigrad i Umag &#8211; gradovi s najvećim prihodima po stanovniku</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">26/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="750" height="400" src="https://lider.media/wp-content/uploads/2018/02/Novalja.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Novalja" srcset="https://lider.media/wp-content/uploads/2018/02/Novalja.jpg 750w, https://lider.media/wp-content/uploads/2018/02/Novalja-300x160.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
											<div class="vce-photo-caption">Novalja</div>
									</div>

									<div class="meta-author">
						<div class="meta-author-img">
							<img src="https://lider.media/wp-content/uploads/2016/12/HINA.jpg" width="100" height="100" alt="Lider/Hina" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						</div>
						<div class="meta-author-wrapped">Autor <span class="vcard author"><span class="fn"><a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div>
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_top -->
<div id='div-gpt-ad-1456224126369-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-2'); });
</script>
</div></div>
	
	<div class="entry-content">
		<p>Najveći prihod po stanovniku u 2016. godini među općinama je imao Sutivan, 16.782 kune, među gradovima Novalja, 13.702 kune, a među županijama Virovitičko-podravska, 1.579 kuna, pokazuju podaci iz najnovijeg Newslettera Instituta za javne financije (IJF) o ostvarenju proračuna općina, gradova i županija u 2016. godini.</p>
<p>IJF je na temelju baze podataka Ministarstva financija sistematizirao osnovne podatke o financijskom stanju lokalnih jedinica u 2016. i njihovoj proračunskoj transparentnosti iz 2017. Tabele sadrže podatke o broju stanovnika pojedine lokalne jedinice, prihodima i rashodima po stanovniku te pritom ostvarenom suficitu ili deficitu, kao i podatke o ukupnim prihodima i rashodima te suficitu ili deficitu pojedine općine, grada i županije, kao i ocjenu transparentnosti.</p>
<p><strong><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/dobitnici-gubitnici-u-prijedlogu-proracuna-za-2018/" target="_blank" rel="noopener">&gt;&gt;&gt;Dobitnici i gubitnici u prijedlogu proračuna za 2018.</a></strong></p>
<p>Autori &#8211; Katarina Ott, Mihela Bronić i Branko Stanić, napominju kako se općine mogu uspoređivati s općinama, gradovi s gradovima i županije sa županijama, jer su i nadležne za prikupljanje različitih vrsta prihoda i pružanje različitih vrsta javnih dobara i usluga.</p>
<p>&#8211; Stoga prosječni rashod po stanovniku &#8211; županija 1.052 kune, općina 2.979 kuna i gradova 5.141 kunu &#8211; odražava i njihove različite nadležnosti, napominju autori, dodajući kako Zagreb ima status i grada i županije te nije uključen ni u prosjek županija niti gradova.</p>
<p><strong>Visoki prihodi ne moraju značiti dobro poslovanje</strong></p>
<p>Druga se napomena odnosi na činjenicu da, iako neke lokalne jedinice ostvaruju relativno visoke prihode po stanovniku, to ne mora značiti da dobro posluju. Kao primjer navode općinu Civljane koja je 2016. spadala među 18 općina s najvećim proračunskim prihodom po stanovniku, no više od 75 posto njenih ukupnih prihoda bile su državne pomoći (oko 1,9 od oko 2,5 milijuna kuna).</p>
<p>Autori također napominju da sam proračun lokalne jedinice ne mora uvijek odražavati njeno stvarno financijsko stanje, jer se može zaduživati i mimo proračuna, preko pravnih osoba čija je vlasnica/suvlasnica te ustanova koje je osnovala.</p>
<p><strong><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/z-maric-prvi-put-od-samostalnosti-hrvatske-proracun-je-u-suficitu/" target="_blank" rel="noopener">&gt;&gt;&gt;Z. Marić: Prvi put od samostalnosti Hrvatske proračun je u suficitu</a></strong></p>
<p>Iako u nekim lokalnim jedinicama postoje velike razlike između prihoda i rashoda u jednoj godini to ne mora biti pokazatelj lošeg planiranja ili ostvarivanja lokalnim proračuna, navode autori, objašnjavajuću primjerice da je moguće da su lokalne jedinice baš u tom razdoblju ostvarile velike prodaje kapitalne imovine (npr. zemljišta ili zgrada), naplatile visoke iznose komunalne naknade, imale velika kapitalna ulaganja (npr. za lokalne ceste ili sportske objekte) koje su financirale kreditima i/ili pomoćima EU-a, da su prenijele viškove ili manjkove prihoda i primitaka iz prethodne godine, itd.</p>
<p><strong>Najveće prihode imaju priobalne općine i gradovi</strong></p>
<p>Ott, Bronić i Stanić iznose i niz uočenih zanimljivosti pa tako navode kako po prihodima po stanovniku među općinama vode Sutivan (16.782 kune), Vir (16.142 kune) i Baška (15.630 kuna), sve tri smještene uz more. Uopće, od 18 općina s prihodom po stanovniku većim od 10.000 kuna samo tri općine &#8211; Motovun, Lovinac i Civljane &#8211; nisu na moru.</p>
<p>Najmanje prihode po stanovniku imaju općine Pojezerje (757 kuna), Sveti Petar Orehovec (872 kune) i Maruševec (1.080 kuna). Od 181 općine s prihodom po stanovniku manjim od 2.200 kuna samo su dvije &#8211; Vela Luka i Ražanac &#8211; na moru, a samo ih se 7 posto nalazi u Jadranskoj Hrvatskoj. Od 51 općine s prihodom po stanovniku manjim od 1.600 kuna, samo su dvije u Jadranskoj Hrvatskoj &#8211; već spomenute najsiromašnije Pojezerje te općina Galovac, navodi se u analizi IJF-a.</p>
<p><strong><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/prihvacen-prijedlog-drzavnog-proracuna-za-2018-godinu/" target="_blank" rel="noopener">&gt;&gt;&gt;Prihvaćen prijedlog državnog proračuna za 2018. godinu</a></strong></p>
<p>Autori zamjećuju kako se i tri grada s najviše prihoda po stanovniku &#8211; Novalja s 13.702 kune, Novigrad s 11.139 kuna i Umag s 11.116 kuna &#8211; nalaze uz more, za razliku od tri grada s najmanje prihoda po stanovniku &#8211; Novi Marof s 1.423 kune, Lepoglava s 1.438 kuna i Metković s 1.572 kune.</p>
<p>Od 22 grada s više od 6.000 kuna prihoda po stanovniku samo Zagreb i Ludbreg nisu na moru, dok su među 63 grada s prihodom po stanovniku nižim od 3.500 kuna samo dva &#8211; Kaštela i Ploče &#8211; na moru.</p>
<p><strong>Klanjec, Komiža i Opuzen na začelju</strong></p>
<p>Jedanaest općina s najvećim prihodima &#8211; sve iznad 30 milijuna kuna &#8211; su u Jadranskoj Hrvatskoj. Po ukupnim prihodima vode općine Medulin (67,6 milijuna kuna) i Konavle (66,2 milijuna kuna), a na začelju su Pojezerje (700 tisuća kuna) i Zažablje (1,2 milijuna kuna), a autori zamjećuju i kako ukupni prihodi samog Medulina ili samih Konavala iznose jednako kao zbrojeni ukupni prihodi 31 općine s najnižim ukupnim prihodima.</p>
<p>Izuzme li se grad Zagreb, koji sa 6,4 milijarde kuna ostvaruje više od 40 posto ukupnih prihoda svih gradova, slijede Split sa 743,7 milijuna kuna i Rijeka sa 679,7 milijuna kuna. Na začelju su, pak, Klanjenc s 5,7 milijuna kuna, Komiža sa 6 milijuna kuna i Opuzen sa 7,2 milijuna kuna ukupnih prihoda. Drugi po redu Split ostvaruje ukupne prihode otprilike koliko 44 najsiromašnija grada zajedno, zanimljivosti su koje uočavaju autori.</p>
<p><strong><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-prostor-za-smanjivanje-pdv-tek-nakon-odrzive-racionalizacije-drzavnih-rashoda/" target="_blank" rel="noopener">&gt;&gt;&gt;IJF: Prostor za smanjivanje PDV-a tek nakon održive racionalizacije državnih rashoda</a></strong></p>
<p>Postoje, dodaju, gradovi s manje od 10 milijuna kuna ukupnih prihoda (Klanjec, Komiža, Opuzen, Hrvatska Kostajnica i Vrlika), ali i općine s više od 66 milijuna kuna ukupnih prihoda (Medulin i Konavle).</p>
<p>Analitičari IJF-a zamjećuju i kako je 11 gradova i čak 34 općine u 2016. ostvarilo prihode po stanovniku veće od Zagreba (8.135 kuna).</p>
<p>Navode i nekoliko općina i gradova koji se ističu po tomu što su im ukupni rashodi znatno viši od prihoda, npr. u općinama Pojezerju gotovo 150 posto, Gradini i Mošćeničkoj Dragi više od 80 posto, Pušći više od 55 posto, te u gradovima Orahovici preko 50 posto, Pagu oko 40 posto, Opatiji i Požegi oko 30 posto. Županije uglavnom imaju prilično ujednačene prihode i rashode, uz iznimku Ličko-senjske u kojoj su rashodi 30 posto veći od prihoda.</p>
<p>Po podacima IJF-a, čak tri puta veće prihode od rashoda ima općina Bosiljevo, a Dežanovec, Domašinec i Primorski Dolac oko dva puta veće, dok su u gradovima Grubišnom Polju, Ozlju i Kutjevu prihodi oko 55 posto viši od rashoda.</p>
<p><strong>Velika neusklađenost prihoda i rashoda</strong></p>
<p>U usporedbi s prethodnom godinom, prihodi po stanovniku u županijama manji su za jedan posto, u gradovima su viši za pet posto, a u općinama za šest posto. Najviše su ih povećale, gotovo učetverostručile, općine Bosiljevo i Smokvica, te gradovi Ludbreg i Ozalj, koji su ih više nego udvostručili.</p>
<p>Po podacima iz analize, 52 općine imaju više od 5.000 stanovnika, od čega ih je šest s više od 10.000 stanovnika (Viškovo, nedelišće, Čepin, Matulji, Brdovec i Pitomača), dok 60 gradova ima manje od 10.000 stanovnika, od čega ih je 18 s manje od 5.000, a najmanji su Komiža s oko 1.500 i Vis s manje od 2.000 stanovnika.</p>
<p>Čak 37 općina ima manje od 1.000 stanovnika, a najmanje su Civljane s 239, Zadvarje s 289 i Lanišće s 329, zanimljivosti su koje  navode Ott, Bronić i Stanić.</p>
<p><strong><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-najveca-drzavna-poduzeca-od-2008-2016-zabiljezila-neto-gubitak-od-168-milijardi-kuna/" target="_blank" rel="noopener">&gt;&gt;&gt;IJF: Najveća državna poduzeća od 2008. do 2016. zabilježila neto gubitak od 16,8 milijardi kuna</a></strong></p>
<p>Ističu i kako, iz godine u godinu, podatci o ostvarenju proračuna hrvatskih lokalnih jedinica ukazuju na presudan utjecaj položaja uz more na financijsko stanje gradova i općina; česte velike neusklađenosti između prihoda i rashoda lokalnih jedinica unutra jedne godine; česte velike oscilacije prihoda i rashoda lokalnih jedinica iz godine u godinu; neadekvatne kriterije pri određivanju statusa općina i gradova.</p>
<p>Iznose i nekoliko preporuka za potpuno informiranje o ukupnom i stvarnom financijskom stanju lokalnih jedinica, primjerice da Ministarstvo financija uz objavljene proračune i bilance svih lokalnih jedinica objavljuje i narativna objašnjenja (npr. metodologiju, obuhvat podataka i lomove u serijama podataka), da Vlada odredi nadležna ministarstva koja će za sve pravne osobe u vlasništvu i suvlasništvu lokalnih jedinica, kao i za ustanove koje su te jedinice osnovale, objaviti jedinstvene, ažurirane online baze osnovnih podataka i njihovu bilancu te račun dobiti i gubitaka.</p>
<p>Analitičari IJF-a preporučuju i redovito ažuriranje svih baza podataka, a podsjećaju i na zakonske odredbe kojima su lokalne jedinice, kao i njihovi proračunski i izvanproračunski korisnici, obvezani objavljivati godišnja financijska izvješća, kao i potpuna godišnja i polugodišnja izvješća o izvršenju proračuna, itd.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><div class="fb-comments" data-href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
										
					
				
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://lider.media/tag/branko-stanic/" rel="tag">Branko Stanić</a> <a href="https://lider.media/tag/ijf/" rel="tag">IJF</a> <a href="https://lider.media/tag/katarina-ott/" rel="tag">Katarina Ott</a> <a href="https://lider.media/tag/lokalne-jedinice/" rel="tag">lokalne jedinice</a> <a href="https://lider.media/tag/mihaela-bronic/" rel="tag">Mihaela Bronić</a> <a href="https://lider.media/tag/ministarstvo-financija/" rel="tag">ministarstvo financija</a> <a href="https://lider.media/tag/opcine/" rel="tag">Općine</a> <a href="https://lider.media/tag/prihodi/" rel="tag">prihodi</a> <a href="https://lider.media/tag/prihodi-po-stanovniku/" rel="tag">prihodi po stanovniku</a> <a href="https://lider.media/tag/proracun/" rel="tag">proračun</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fhrvatska%2Fijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku%2F&amp;t=IJF%3A+Novalja%2C+Novigrad+i+Umag+%26%238211%3B+gradovi+s+najve%C4%87im+prihodima+po+stanovniku"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fhrvatska%2Fijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku%2F&amp;text=IJF%3A+Novalja%2C+Novigrad+i+Umag+%26%238211%3B+gradovi+s+najve%C4%87im+prihodima+po+stanovniku"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fhrvatska%2Fijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku%2F&amp;title=IJF%3A+Novalja%2C+Novigrad+i+Umag+%26%238211%3B+gradovi+s+najve%C4%87im+prihodima+po+stanovniku"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_bottom -->
<div id='div-gpt-ad-1456224126369-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-0'); });
</script>
</div></div>

</article>
			
							<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/od-moskve-preko-zagreba-pariza-po-zivot-opasna-hladnoca-diljem-europe/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos-375x195.jpg 375w, https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos-300x156.jpg 300w, https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos.jpg 750w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Od Moskve, preko Zagreba, do Pariza; &#8216;po život opasna hladnoća&#8217; diljem Europe</span></a>		</div>	
	</nav>			
			</main>

			
							
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Možda Vam se svidi</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-324688 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-trziste-kapitala tag-ad-plastik tag-atlantska-plovidba tag-crobex tag-dionice tag-dividenda tag-ericsson-nikola-tesla tag-financijska-izvjesca tag-ht tag-likvidnost tag-prihodi tag-zagrebacka-burza">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/trziste-kapitala/crobexi-u-minusu-treci-tjedan-zaredom-promet-smanjen/" title="Crobexi u minusu treći tjedan zaredom, promet smanjen">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/06/zse-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="zse" srcset="https://lider.media/wp-content/uploads/2017/06/zse-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/06/zse-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/trziste-kapitala/crobexi-u-minusu-treci-tjedan-zaredom-promet-smanjen/" title="Crobexi u minusu treći tjedan zaredom, promet smanjen">Crobexi u minusu treći tjedan zaredom, promet smanjen</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-324081 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska category-preporuceno tag-emisija-staklenickih-plinova tag-emisijske-kvote tag-fond-za-zastitu-okolisa-i-energetsku-ucinkovitost tag-klimataske-promjene tag-okolis tag-plan tag-prihodi tag-staklenicki-plinovi tag-stetni-plinovi tag-trgovanje tag-vlada-rh">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/vlada-od-trgovanja-emisijama-staklenickih-plinova-planira-uprihoditi-8675-milijuna-kuna/" title="Vlada od trgovanja emisijama stakleničkih plinova planira uprihoditi 867,5 milijuna kuna">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/02/mikequozl-flickr-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/02/mikequozl-flickr-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/02/mikequozl-flickr-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/vlada-od-trgovanja-emisijama-staklenickih-plinova-planira-uprihoditi-8675-milijuna-kuna/" title="Vlada od trgovanja emisijama stakleničkih plinova planira uprihoditi 867,5 milijuna kuna">Vlada od trgovanja emisijama stakleničkih plinova planira uprihoditi 867,5 milijuna kuna</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-324106 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena category-preporuceno tag-dobit tag-financijski-izvjestaj tag-koncar-dst tag-koncar-distributivni-i-specijalni-transformatori tag-nekonsolidirano-financijsko-izvjesce tag-prihodi tag-zagrebacka-burza">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/koncar-dst-ostvarili-415-milijuna-kuna-dobiti-u-2017/" title="Končar D&#038;ST ostvarili 41,5 milijuna kuna dobiti u 2017.">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2016/05/Končar-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2016/05/Končar-145x100.jpg 145w, https://lider.media/wp-content/uploads/2016/05/Končar-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/koncar-dst-ostvarili-415-milijuna-kuna-dobiti-u-2017/" title="Končar D&#038;ST ostvarili 41,5 milijuna kuna dobiti u 2017.">Končar D&#038;ST ostvarili 41,5 milijuna kuna dobiti u 2017.</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-323531 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-preporuceno category-svijet tag-baby-boomers tag-daniel-tomlinson tag-generacija-x tag-milenijci tag-nekretnine tag-prihodi tag-ujedinjeno-kraljevstvo tag-vlasnistvo tag-zaklada-resolution">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/eksplozija-placa-za-generaciju-x-implozija-za-milenijce/" title="Eksplozija plaća za generaciju X, implozija za milenijce">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/02/milenijci-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="milenijaca" srcset="https://lider.media/wp-content/uploads/2018/02/milenijci-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/02/milenijci-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/svijet/eksplozija-placa-za-generaciju-x-implozija-za-milenijce/" title="Eksplozija plaća za generaciju X, implozija za milenijce">Eksplozija plaća za generaciju X, implozija za milenijce</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-323500 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska tag-aukcija tag-bas tag-bdp tag-likvidnost tag-ministarstvo-financija tag-trezorci tag-trezorski-zapis">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/minfin-prodalo-15-milijardi-kuna-trezoraca-po-kamatnoj-stopi-od-009-posto/" title="MINFIN prodalo 1,5 milijardi kuna trezoraca po kamatnoj stopi od 0,09 posto">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/12/Ministarstvo-financija-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="financija" srcset="https://lider.media/wp-content/uploads/2017/12/Ministarstvo-financija-1-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/12/Ministarstvo-financija-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/minfin-prodalo-15-milijardi-kuna-trezoraca-po-kamatnoj-stopi-od-009-posto/" title="MINFIN prodalo 1,5 milijardi kuna trezoraca po kamatnoj stopi od 0,09 posto">MINFIN prodalo 1,5 milijardi kuna trezoraca po kamatnoj stopi od 0,09 posto</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-323497 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska tag-dokumentacija tag-kapitalni-projekti tag-lokalna-samouprava tag-primorsko-goranska-zupanija tag-program-ravnomjernog-razvoja tag-programi tag-projekti tag-proracun tag-ravnomjerni-razvoj tag-sufinanciranje tag-trgovacko-drustvo">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/pgz-4-milijuna-kuna-za-sufinanciranje-programa-ravnomjernog-razvitka/" title="PGŽ: 4 milijuna kuna za sufinanciranje Programa ravnomjernog razvitka">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2016/12/banka_kuna_novac_Lider-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2016/12/banka_kuna_novac_Lider-145x100.jpg 145w, https://lider.media/wp-content/uploads/2016/12/banka_kuna_novac_Lider-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/pgz-4-milijuna-kuna-za-sufinanciranje-programa-ravnomjernog-razvitka/" title="PGŽ: 4 milijuna kuna za sufinanciranje Programa ravnomjernog razvitka">PGŽ: 4 milijuna kuna za sufinanciranje Programa ravnomjernog razvitka</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


			
			
			

		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-5" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x250 -->
<div id='div-gpt-ad-1456224126369-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-4'); });
</script>
</div>		</div>
	
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script src="https://www.moj-posao.net/combo/get.js%3fcombo_id=227&title=Ponuda%20poslova&name=Lider&url=lider.media&ad_count=6&categories%5B%5D=3&categories%5B%5D=8&categories%5B%5D=13&categories%5B%5D=27&categories%5B%5D=28"></script></div>
		</div><div id="youtube-channel-3" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=ZRRVCejVrH8" title="Bruxelles: Izjava Pejčinović Burić" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/ZRRVCejVrH8/hqdefault.jpg);" title="Bruxelles: Izjava Pejčinović Burić" id="ytc_ZRRVCejVrH8"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="vce_adsense_widget-6" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x600 -->
<div id='div-gpt-ad-1456224126369-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-5'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Preporučujemo</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku/" class="featured_image_sidebar" title="IJF: Novalja, Novigrad i Umag &#8211; gradovi s najvećim prihodima po stanovniku"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/02/Novalja-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Novalja" srcset="https://lider.media/wp-content/uploads/2018/02/Novalja-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/02/Novalja-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/ijf-novalja-novigrad-umag-gradovi-s-najvecim-prihodima-po-stanovniku/" title="IJF: Novalja, Novigrad i Umag &#8211; gradovi s najvećim prihodima po stanovniku" class="vce-post-link">IJF: Novalja, Novigrad i Umag &#8211; gradovi s...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/02/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/od-moskve-preko-zagreba-pariza-po-zivot-opasna-hladnoca-diljem-europe/" class="featured_image_sidebar" title="Od Moskve, preko Zagreba, do Pariza; &#8216;po život opasna hladnoća&#8217; diljem Europe"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/02/Mraz_zima_ThinkstockPhotos-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/od-moskve-preko-zagreba-pariza-po-zivot-opasna-hladnoca-diljem-europe/" title="Od Moskve, preko Zagreba, do Pariza; &#8216;po život opasna hladnoća&#8217; diljem Europe" class="vce-post-link">Od Moskve, preko Zagreba, do Pariza; &#8216;po život...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/02/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/janaf-premasio-planiranu-dobit-za-417-posto/" class="featured_image_sidebar" title="Janaf premašio planiranu dobit za 41,7 posto"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2016/05/Janaf-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Janaf" srcset="https://lider.media/wp-content/uploads/2016/05/Janaf-380x260.jpg 380w, https://lider.media/wp-content/uploads/2016/05/Janaf-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/janaf-premasio-planiranu-dobit-za-417-posto/" title="Janaf premašio planiranu dobit za 41,7 posto" class="vce-post-link">Janaf premašio planiranu dobit za 41,7 posto</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/02/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/gripa-u-bih-pacijenti-oboljeli-od-svinjske-gripe-na-nizozemskoj-farmi-epidemija-pticje/" class="featured_image_sidebar" title="Svinjska gripa poharala BiH, ptičja farmu u Nizozemskoj"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/01/gripa-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="gripe" srcset="https://lider.media/wp-content/uploads/2018/01/gripa-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/01/gripa-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/gripa-u-bih-pacijenti-oboljeli-od-svinjske-gripe-na-nizozemskoj-farmi-epidemija-pticje/" title="Svinjska gripa poharala BiH, ptičja farmu u Nizozemskoj" class="vce-post-link">Svinjska gripa poharala BiH, ptičja farmu u...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/02/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/bespravna-naplata-pristojbe-hrt-mora-vlasnicima-apartmana-isplatiti-18-tisuca-kuna/" class="featured_image_sidebar" title="Bespravna naplata pristojbe: HRT mora vlasnicima apartmana isplatiti 18 tisuća kuna"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/07/hrt-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="hrt" srcset="https://lider.media/wp-content/uploads/2017/07/hrt-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/07/hrt-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/bespravna-naplata-pristojbe-hrt-mora-vlasnicima-apartmana-isplatiti-18-tisuca-kuna/" title="Bespravna naplata pristojbe: HRT mora vlasnicima apartmana isplatiti 18 tisuća kuna" class="vce-post-link">Bespravna naplata pristojbe: HRT mora vlasnicima...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/02/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_adsense_widget-8" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600_3 -->
<div id='div-gpt-ad-1508410112035-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508410112035-0'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Fight club</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/fight-club/martina-dalic-mora-odstupiti/" class="featured_image_sidebar" title="Martina Dalić mora odstupiti"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/01/Martina-Dalić-i-Andrej-Plenković-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/01/Martina-Dalić-i-Andrej-Plenković-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/01/Martina-Dalić-i-Andrej-Plenković-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/fight-club/martina-dalic-mora-odstupiti/" title="Martina Dalić mora odstupiti" class="vce-post-link">Martina Dalić mora odstupiti</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600 -->
<div id='div-gpt-ad-1453374497009-3' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-3'); });
</script>
</div>		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Popularne teme</h4><div class="tagcloud"><a href="https://lider.media/tag/agrokor/" class="tag-cloud-link tag-link-117 tag-link-position-1" style="font-size: 22pt;" aria-label="Agrokor (1,470 items)">Agrokor</a>
<a href="https://lider.media/tag/andrej-plenkovic/" class="tag-cloud-link tag-link-121 tag-link-position-2" style="font-size: 14.708333333333pt;" aria-label="Andrej Plenković (828 items)">Andrej Plenković</a>
<a href="https://lider.media/tag/bdp/" class="tag-cloud-link tag-link-224 tag-link-position-3" style="font-size: 10.625pt;" aria-label="BDP (608 items)">BDP</a>
<a href="https://lider.media/tag/crobex/" class="tag-cloud-link tag-link-125 tag-link-position-4" style="font-size: 14.125pt;" aria-label="Crobex (800 items)">Crobex</a>
<a href="https://lider.media/tag/dionice/" class="tag-cloud-link tag-link-717 tag-link-position-5" style="font-size: 8pt;" aria-label="dionice (485 items)">dionice</a>
<a href="https://lider.media/tag/dzs/" class="tag-cloud-link tag-link-714 tag-link-position-6" style="font-size: 8.875pt;" aria-label="DZS (522 items)">DZS</a>
<a href="https://lider.media/tag/eu/" class="tag-cloud-link tag-link-609 tag-link-position-7" style="font-size: 13.833333333333pt;" aria-label="EU (771 items)">EU</a>
<a href="https://lider.media/tag/fight-club/" class="tag-cloud-link tag-link-31 tag-link-position-8" style="font-size: 8.875pt;" aria-label="fight club (526 items)">fight club</a>
<a href="https://lider.media/tag/hdz/" class="tag-cloud-link tag-link-32 tag-link-position-9" style="font-size: 10.041666666667pt;" aria-label="HDZ (576 items)">HDZ</a>
<a href="https://lider.media/tag/hgk/" class="tag-cloud-link tag-link-57 tag-link-position-10" style="font-size: 8.5833333333333pt;" aria-label="HGK (506 items)">HGK</a>
<a href="https://lider.media/tag/hnb/" class="tag-cloud-link tag-link-230 tag-link-position-11" style="font-size: 11.5pt;" aria-label="HNB (644 items)">HNB</a>
<a href="https://lider.media/tag/hrvatska/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 16.166666666667pt;" aria-label="Hrvatska (932 items)">Hrvatska</a>
<a href="https://lider.media/tag/ina/" class="tag-cloud-link tag-link-212 tag-link-position-13" style="font-size: 11.791666666667pt;" aria-label="Ina (654 items)">Ina</a>
<a href="https://lider.media/tag/slavko-linic/" class="tag-cloud-link tag-link-1210 tag-link-position-14" style="font-size: 9.4583333333333pt;" aria-label="Slavko Linić (551 items)">Slavko Linić</a>
<a href="https://lider.media/tag/turizam/" class="tag-cloud-link tag-link-464 tag-link-position-15" style="font-size: 15pt;" aria-label="turizam (858 items)">turizam</a>
<a href="https://lider.media/tag/vlada/" class="tag-cloud-link tag-link-207 tag-link-position-16" style="font-size: 19.375pt;" aria-label="Vlada (1,208 items)">Vlada</a>
<a href="https://lider.media/tag/wall-street/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 11.5pt;" aria-label="wall street (649 items)">wall street</a>
<a href="https://lider.media/tag/zagrebacka-burza/" class="tag-cloud-link tag-link-709 tag-link-position-18" style="font-size: 11.791666666667pt;" aria-label="zagrebačka burza (667 items)">zagrebačka burza</a>
<a href="https://lider.media/tag/zoran-milanovic/" class="tag-cloud-link tag-link-40 tag-link-position-19" style="font-size: 10.625pt;" aria-label="Zoran Milanović (605 items)">Zoran Milanović</a>
<a href="https://lider.media/tag/zse/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 19.375pt;" aria-label="ZSE (1,193 items)">ZSE</a></div>
</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">Misao dana</h4>			<div class="textwidget"><h6>Oduvijek sam znao da želim postati netko, ali očito sam trebao biti malo određeniji.
</h6><h6><em>Lily Tomlin</em></h6></div>
		</div></div>	</aside>

	</div>
	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Username or Email</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Password</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Remember Me</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Login"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="https://lider.media/membership-login/password-reset/">Forgot Password?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="https://lider.media/pretplata/">Join Us</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><div class="vw-site-bottom-bar-left">
<div class="vw-copyright">© Lider media, 2018.</div>
</div>
&nbsp;

&nbsp;</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-100071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100071"><a href="https://lider.media/o-nama/">o nama</a></li>
<li id="menu-item-100070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100070"><a href="https://lider.media/impressum/">impressum</a></li>
<li id="menu-item-100069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100069"><a href="https://lider.media/oglasavanje/">oglašavanje</a></li>
<li id="menu-item-228583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228583"><a href="https://lider.media/pretplata/">pretplata</a></li>
<li id="menu-item-100067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100067"><a href="https://lider.media/kontakt/">kontakt</a></li>
<li id="menu-item-100066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100066"><a href="https://lider.media/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>


	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	var content_id = jQuery(this).data('content-id');

			 	var itemName = "thumbsrating"+content_id;

		 	    // Check if this content has localstorage
		 	 	if (localStorage.getItem(itemName)){

					// Check if it's Up or Down vote
					if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
						jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
					}
					if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
						jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
					}
				}

				get_fast_votes();
				function get_fast_votes()
				{
					var data = {
						postid: content_id,
					};

					var custom_ajax_url = 'https://lider.media' + '/wp-content/plugins/thumbs-rating/vote-ajax.php';

					jQuery.ajax({		        
				        url: custom_ajax_url,
				        type: "post",
				        data: data,		        
				        dataType : 'json',
				        success: function(response) {
				        	function getUp (value) {
				        		if (!(parseInt(value) > 0)) return 0;
					        	else return value;
				        	}
				        	function getDown (value) {
				        		if (!(parseInt(value) > 0)) return 0;
				        		else return value;
				        	}
				        	function getUpPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getUp(response.up)) / ( parseInt(getUp(response.up)) + parseInt(getDown(response.down)) ) )*100*100 )/100+'%';
				        	}
				        	function getDownPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getDown(response.down)) / (parseInt(getUp(response.up)) + parseInt(getDown(response.down))) )*100*100)/100+'%'
				        	}
							if ( jQuery(".thumbs-rating-up").length ) {
								jQuery(".thumbs-rating-up").text(getUp(response.up));
							}
							if ( jQuery(".thumbs-rating-down").length ) {
								jQuery(".thumbs-rating-down").text(getDown(response.down));
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-up-percentage").text(getUpPercentage());
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-down-percentage").text(getDownPercentage());
							}
				        },
				        error:function(response) {
				        }
				    });
				}
			});
		});
	</script>

	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"150","sticky_header_logo":"","logo":"https:\/\/lider.media\/wp-content\/uploads\/2015\/12\/cropped-lider_logo1_1.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.0","2":"0.3"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=778787422249214&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Kolačići</h3><span class="ctcc-left-side">Lider.media koristi kolačiće:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lider.media/kolacici/">Saznajte više.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Slažem se.</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Dynamic page generated in 1.979 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-26 18:10:44 -->

<!-- Compression = gzip -->