		<script>
	        //console.log('page is loaded');
		    setTimeout(function () {
		        //console.log('page is loaded and 1 seconds has passed');
		        //console.log('starting ajax');
		        var ajaxurl = "https:\/\/lider.media\/wp-content\/plugins\/wp-super-cache-post-count\/wscps-ajax.php"; 
		        var postData = {
		        	id: 365433,
		        	action: 'add_post_count',
		        	security: "7ff02a35e5",
		        };

		        jQuery.ajax({
				  	type : "post",
				  	dataType : "json",
				  	url : ajaxurl,
				  	data : postData,
				  	success: function(response) {
				    	console.log(response);
				  	}
				});

		    }, 3000);
	    </script>
		<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://lider.media/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>UEFA podijelila klubovima 1,8 milijarde eura, najviše zaradio Real - 88,6 milijuna - Lider Media</title>
		<script type="text/javascript">
		var ajaxurl = 'https://lider.media/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UEFA je podijelila klubovima koji su prošle sezone sudjelovali u Ligi prvaka i Europskoj ligi čak 1.8 milijarde eura."/>
<link rel="canonical" href="https://lider.media/aktualno/biznis-i-politika/svijet/uefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UEFA podijelila klubovima 1,8 milijarde eura, najviše zaradio Real - 88,6 milijuna - Lider Media" />
<meta property="og:description" content="UEFA je podijelila klubovima koji su prošle sezone sudjelovali u Ligi prvaka i Europskoj ligi čak 1.8 milijarde eura." />
<meta property="og:url" content="https://lider.media/aktualno/biznis-i-politika/svijet/uefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna/" />
<meta property="og:site_name" content="Lider Media" />
<meta property="article:publisher" content="https://www.facebook.com/lider10media/" />
<meta property="article:section" content="Svijet" />
<meta property="article:published_time" content="2018-10-26T14:03:18+00:00" />
<meta property="og:image" content="https://lider.media/wp-content/uploads/2018/07/nogomet.jpeg" />
<meta property="og:image:secure_url" content="https://lider.media/wp-content/uploads/2018/07/nogomet.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="418" />
<meta property="og:image:alt" content="UEFA" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Feed" href="https://lider.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Comments Feed" href="https://lider.media/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='swpm.common-css'  href='https://lider.media/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://lider.media/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://lider.media/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://lider.media/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://lider.media/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://lider.media/wp-content/themes/voice-child/style.css?ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://lider.media/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://lider.media/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","nonce":"9b2a8fa7b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<meta name="generator" content="WordPress Download Manager 2.9.81" />
<link rel='https://api.w.org/' href='https://lider.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.media/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lider.media/?p=365433' />
<link rel="alternate" type="application/json+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fsvijet%2Fuefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fsvijet%2Fuefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://lider.media/';
            var wpdm_home_url = 'https://lider.media/';
            var ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="778787422249214"/><!-- (C)2000-2013 Gemius SA - gemiusAudience / lider.media / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVo66MbyCw.8m1Bk1mn_R6Q9P4OuY_MyBqnjjcnukzT.27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<meta name="google-site-verification" content="YbPE_088rx4GOyMx-t2fQNpCs0O0gIu_9cL0TshcLfY" />

<!-- Hotjar Tracking Code for https://lider.media/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:1042261,hjsv:6};
       a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" type="text/javascript" async></script>
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/180395008/AS_Liderpress_zaglavlja_728x90', [728, 90], 'div-gpt-ad-1453374497009-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_naslovnica_970x250', [970, 250], 'div-gpt-ad-1456224894268-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x250', [300, 250], 'div-gpt-ad-1456224126369-4').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_top', [728, 90], 'div-gpt-ad-1456224126369-2').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600', [300, 600], 'div-gpt-ad-1453374497009-3').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_bottom', [728, 90], 'div-gpt-ad-1456224126369-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x600', [300, 600], 'div-gpt-ad-1456224126369-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600_3', [300, 600], 'div-gpt-ad-1508410112035-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="https://lider.media/wp-content/uploads/2016/01/L-lider-32x32px-CRVENI.png" type="image/x-icon" /><style type="text/css">.vce-ad-below-header { margin-bottom: 0; width: 970px; } .pretplata{ max-width: 1000px; margin: auto; } .pretplata p{ margin: 0; } .pretplata br{ line-height: 1; } .pretplata h2{ text-align: center; color: #ec111a; font-size: 40px; font-weight: normal; } .pretplata .paketi{ text-align: center; position: relative; overflow: hidden; } .pretplata .paketi .najpopularnije{ color: #fff; font-weight: 600; font-size: 27px; } .pretplata .paketi .najpopularnije .select{ display: inline-block; background-color: #ec111a; padding: 10px 20px; } .pretplata .paketi .paket{ padding: 18px; height: 100%; } .pretplata .paketi .paket:hover{ border-color: #ec111a; } .pretplata .paketi .paket1{ border: 10px solid #E0E0E0; border-right: none; width: 32%; float: left; } .pretplata .paketi .paket2{ border: 10px solid #ec111a; width: 36%; display: inline-block; } .pretplata .paketi .paket3{ border: 10px solid #E0E0E0; border-left: none; width: 32%; float: right; } .pretplata .paket h3{ font-size: 26px; font-weight: 600; margin-top: 10px; line-height: 1.2; } .pretplata .paket hr{ color: #E0E0E0; background-color: #E0E0E0; height: 1px; border: none; margin: 20px 0; } .pretplata .paket img{ width: 260px; height: auto; } .pretplata .paket .pogodnosti{ min-height: 190px; } .pretplata .paket .cijene{ font-size: 34px; font-weight: 600; line-height: 1; } .pretplata .paket .cijene .select{ font-size: 20px; font-weight: normal; margin-top: 20px; display: inline-block; } .pretplata .paket .cijene .select:first-child{ margin-top: 0px; } .pretplata .paket .uvodne_cijene{ } .pretplata .paket .uvodne_cijene a{ text-decoration: none; color: #000; } .pretplata .paket .uvodne_cijene .select{ display: inline; color: #ec111a; font-weight: 600; } .pretplata .paket .button{ background-color: #ec111a; color: #fff; width: 100%; text-align: center; padding: 15px; display: inline-block; border-radius: 10px; text-decoration: none; font-weight: 600; font-size: 22px; margin-top: 20px; } .pretplata .paket .button:visited{ text-decoration: none; } .pretplata .paket .button:hover{ transform: scale(1.05,1.05) } .pretplata .disclaimer{ margin-top: 20px; margin-bottom: 40px; } .ninja-forms-field-list-options-span-calc-listen li{ width: 100%; } .field-wrap input[type="text"]{ padding: 10px; } .field-wrap select{ padding: 10px; } @media (max-width: 936px) { .page-id-99962 #content{ max-width: none; } .page-id-99962 #content .page-content{ padding: 0; /* margin: 0 !important; */ } .page-id-99962 #content .faq_footer{ padding: 15px; } .pretplata h2{ text-align: center; color: #ec111a; font-size: 24px; font-weight: normal; } .pretplata .paketi .najpopularnije .select{ font-size: 20px; background-color: #ec111a; } .pretplata .paketi .paket1{ display: block; width: 100%; border: none; } .pretplata .paketi .paket2{ display: block; width: 100%; border-width: 10px; border: 6px solid #ec111a; border-left: none; border-right: none; } .pretplata .paketi .paket3{ display: block; width: 100%; border: 6px solid #ec111a; border-left: none; border-right: none; } .pretplata .paket h3{ font-size: 32px; } .pretplata .paket img{ width: 100%; } .pretplata .paket .pogodnosti{ min-height: inherit; } .pretplata .disclaimer{ padding-left: 20px; } }</style>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2708228-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension3', 'Lider/Hina');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension1', '2018-10');
  ga('set', 'dimension4', 'Aktualno');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-365433 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-100116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100116"><a href="https://lider.media/prijava/">Prijava</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social_menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a href="https://www.facebook.com/lider10media"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a href="http://plus.google.com/107640738470061837309/posts"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a href="https://twitter.com/Lider_press"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.linkedin.com/company/lider-press-dd"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://lider.media/" title="Lider Media" class="has-logo"><img src="https://lider.media/wp-content/uploads/2015/12/cropped-lider_logo1_1.png" alt="Lider Media" /></a>
	</span>

<span class="site-description">Informacijama dajemo poslovno značenje</span>	
	

</div>
	<div class="vce-header-ads">
		<!-- /180395008/AS_Liderpress_zaglavlja_728x90 -->
<div id='div-gpt-ad-1453374497009-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-5'); });
</script>
</div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-221598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-221598 vce-cat-11"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/">Biznis i politika</a>
<ul class="sub-menu">
	<li id="menu-item-221599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221599 vce-cat-15"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/">Hrvatska</a>	<li id="menu-item-221600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221600 vce-cat-22"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/svijet/">Svijet</a></ul>
<li id="menu-item-221601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221601 vce-cat-24"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/">Tržišta</a>
<ul class="sub-menu">
	<li id="menu-item-238172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238172 vce-cat-22776"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poduzetnici/">Poduzetnici</a>	<li id="menu-item-221602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221602 vce-cat-27"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/">Poslovna scena</a>	<li id="menu-item-221603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221603 vce-cat-28"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/trziste-kapitala/">Tržište kapitala</a></ul>
<li id="menu-item-221596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221596 vce-cat-12"><a href="https://lider.media/kategorije/stavovi/">Stavovi</a>
<ul class="sub-menu">
	<li id="menu-item-228452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228452 vce-cat-755"><a href="https://lider.media/kategorije/stavovi/ekonomalije/">Ekonomalije</a>	<li id="menu-item-228458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228458 vce-cat-756"><a href="https://lider.media/kategorije/stavovi/pravda-za-sve/">Pravda za sve</a></ul>
<li id="menu-item-259892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259892"><a href="https://konferencije.lider.media/lider-invest/">Lider invest</a><li id="menu-item-299562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299562"><a target="_blank" href="http://lider.events/">Konferencije</a><li id="menu-item-221615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221615 vce-cat-16"><a href="https://lider.media/kategorije/klubovi/">Klubovi</a>
<ul class="sub-menu">
	<li id="menu-item-221616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221616 vce-cat-25"><a href="https://lider.media/kategorije/klubovi/klub-izvoznika/">Klub izvoznika</a>	<li id="menu-item-221617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221617 vce-cat-26"><a href="https://lider.media/kategorije/klubovi/klub-obiteljskih-tvrtki/">Klub obiteljskih tvrtki</a>	<li id="menu-item-221618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221618 vce-cat-21"><a href="https://lider.media/kategorije/klubovi/slk/">Studentski Lider klub</a></ul>
<li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362187"><a target="_blank" href="https://lidertjednik.e-pages.pub/titles/lidertjednik/9210/">Digitalna izdanja</a><li id="menu-item-360100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360100"><a href="https://lider.media/pretplata/">PRETPLATA</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://lider.media/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Napišite traženi pojam..." onfocus="(this.value == 'Napišite traženi pojam...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Napišite traženi pojam...')" placeholder="Napišite traženi pojam..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><div id='div-gpt-ad-1456224894268-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224894268-0'); });
</script>
</div></div>

	
<div id="__phlinews"> 

	<div id="content" class="container site-content">

							
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

			
				<article id="post-365433" class="vce-single post-365433 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-svijet">

			<header class="entry-header">
							<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/biznis-i-politika/svijet/" class="category-22">Svijet</a></span>
			
			<h1 class="entry-title">UEFA podijelila klubovima 1,8 milijarde eura, najviše zaradio Real &#8211; 88,6 milijuna</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">26/10/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="750" height="418" src="https://lider.media/wp-content/uploads/2018/07/nogomet.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="UEFA" srcset="https://lider.media/wp-content/uploads/2018/07/nogomet.jpeg 750w, https://lider.media/wp-content/uploads/2018/07/nogomet-300x167.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" />
									</div>

									<div class="meta-author">
						<div class="meta-author-img">
													</div>
						<div class="meta-author-wrapped">Autor <span class="vcard author"><span class="fn"><a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div>
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_top -->
<div id='div-gpt-ad-1456224126369-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-2'); });
</script>
</div></div>
	
	<div class="entry-content">
		<p>Europska nogometna federacija (UEFA) je podijelila klubovima koji su prošle sezone sudjelovali u Ligi prvaka i Europskoj ligi čak 1.8 milijarde eura.</p>
<p><a href="https://lider.media/lider-trend/luka-modric-najbolji-igrac-europe/" target="_blank" rel="noopener"><strong>&gt;&gt;&gt;Luka Modrić najbolji igrač Europe</strong></a></p>
<p>Klubovi koji su nastupili u najprestižnijem europskom natjecanju &#8216;Starog kontinenta&#8217; dobili su 1.4 milijarde eura, a dodatnih 428 milijuna eura UEFA je podijelila klubovima koji su nastupili u Europskoj ligi.</p>
<p>Najviše je zaradio europski prvak Real Madrid, čak 88.6 milijuna eura. &#8216;Kraljevski klub&#8217; je na ime rezultata zaradio 55.2 milijuna eura dok je 33.4 milijuna eura zaradio od sponzora i tv gledanosti, takozvanog &#8216;market poola&#8217;.</p>
<p>Na drugom mjestu je Roma sa 83 milijuna eura, Liverpool je zaradio 81, a Juventus 80 milijuna eura. Zatim slijede Bayern (70), Chelsea (65), Manchester City (63), PSG (62), Tottenham (61)&#8230;.</p>
<p>Zanimljivo, najveću zaradu od &#8216;market poola&#8217; prošle sezone imali su talijanski klubovi Juventus i Roma. Torinska &#8216;Stara dama&#8217; je zaradila 48 milijuna eura, a &#8216;Vučica&#8217; 45.</p>
<p>Rijeka je za sudjelovanje u kvalifikacijama Lige prvaka zaradila tri milijuna eura, no momčad s Rujevice je zaradila još 4.2 milijuna eura od sudjelovanja u Europskoj ligi. Ostali hrvatski predstavnici u Europi prošle sezone nisu bili ni približno uspješni kao Rijeka. Ni rezultatski ni financijski. Od tri preostala predstavnika HNL-a u EL-u najviše je zaradio Osijek, 920.000 eura. Hajduk oko 700.000 eura, a Dinamo 480.000 eura.</p>
<p>Ukupno je UEFA klubovima koji su nastupili u najmasovnijem europskom kupu podijelila 428 milijuna eura.</p>
<p>Najviše je zaradio Arsenal, 37.7 milijuna eura pri čemu 28.9 od &#8216;market poola&#8217;.</p>
<p><a href="https://lider.media/arhiva/108417/" target="_blank" rel="noopener"><strong>&gt;&gt;&gt;UEFA zabranila vuvuzele</strong></a></p>
<p>Na drugom mjestu je finalist Europske lige Marseille sa 22.9 milijuna eura, treći je Lazio (17), dok je pobjednik Europske lige Atletico Madrid zaradio 16 milijuna eura. Međutim, Atletico je i za sudjelovanje u Ligi prvaka zaradio dodatnih 31.7 milijuna eura pa je prošle sezone od UEFA-e dobio ukupno 47.7 milijuna eura.</p>
<div style="background-color: #efefef; padding: 25px; margin: 25px;">
<p style="text-align: justify;"><strong>ZARADA KLUBOVA U LIGI PRVAKA SEZONA 2017/18.</strong></p>
<p style="text-align: justify;">1. Real Madrid &#8211; 88.6 milijuna eura<br />
2. Roma &#8211; 83<br />
3. Liverpool &#8211; 81<br />
4. Juventus &#8211; 80<br />
5. Bayern -70<br />
6. Chelsea -65<br />
7. Manchester City &#8211; 63<br />
8. PSG &#8211; 62<br />
9. Tottenham &#8211; 61<br />
10. Barcelona &#8211; 57</p>
</div>
<div style="background-color: #efefef; padding: 25px; margin: 25px;">
<p style="text-align: justify;"><strong>ZARADA KLUBOVA U EUROPSKOJ LIGI SEZONA 2017/18.</strong></p>
<p style="text-align: justify;">1. Arsenal &#8211; 37.7 milijuna eura<br />
2. Marseille &#8211; 22.9<br />
3. Lazio &#8211; 17<br />
4. Atletico Madrid &#8211; 16<br />
5. Everton 14.1<br />
6. Milan &#8211; 13.9<br />
7. Atalanta &#8211; 12.2<br />
8. Lyon &#8211; 12<br />
9. Konyaspor &#8211; 10.9<br />
10. RB Salzburg -10.8</p>
</div>
<hr/>
Pratite Lider na društvenim mrežama <a href="https://www.facebook.com/lider10media/" class="mks_ico facebook_ico square" target="_blank" style="width: 48px; height: 48px;">facebook</a><a href="https://www.linkedin.com/company/lider-press-dd/" class="mks_ico linkedin_ico square" target="_blank" style="width: 48px; height: 48px;">linkedin</a><a href="https://twitter.com/lider_press" class="mks_ico twitter_ico square" target="_blank" style="width: 48px; height: 48px;">twitter</a><a href="https://www.instagram.com/lider.media/" class="mks_ico instagram_ico square" target="_blank" style="width: 48px; height: 48px;">instagram</a> 
<br> 
&nbsp; 
<hr/> 
&nbsp;<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><div class="fb-comments" data-href="https://lider.media/aktualno/biznis-i-politika/svijet/uefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
										
					
				
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fsvijet%2Fuefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna%2F&amp;t=UEFA+podijelila+klubovima+1%2C8+milijarde+eura%2C+najvi%C5%A1e+zaradio+Real+%26%238211%3B+88%2C6+milijuna"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fsvijet%2Fuefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna%2F&amp;text=UEFA+podijelila+klubovima+1%2C8+milijarde+eura%2C+najvi%C5%A1e+zaradio+Real+%26%238211%3B+88%2C6+milijuna"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flider.media%2Faktualno%2Fbiznis-i-politika%2Fsvijet%2Fuefa-podijelila-klubovima-18-milijarde-eura-najvise-zaradio-real-886-milijuna%2F&amp;title=UEFA+podijelila+klubovima+1%2C8+milijarde+eura%2C+najvi%C5%A1e+zaradio+Real+%26%238211%3B+88%2C6+milijuna"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_bottom -->
<div id='div-gpt-ad-1456224126369-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-0'); });
</script>
</div></div>

</article>
			
							<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://lider.media/tehnopolis/izumire-klasican-pc-gasi-se-posljednja-europska-tvornica-osobnih-racunala/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2018/10/tvornica-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="tvornica" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Izumire klasičan PC, gasi se posljednja europska tvornica osobnih računala</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/u-kutini-otvorena-tvornica-za-proizvodnju-vatrogasnih-vozila/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2017/08/Vatrogasci_ThinkstockPhotos-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Kutini" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">U Kutini otvorena tvornica za proizvodnju vatrogasnih vozila</span></a>		</div>	
	</nav>						</main>

			
							
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Možda Vam se svidi</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-365449 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska tag-aktivacija tag-bek tag-drzavna-imovina tag-goran-maric tag-hvar tag-skvot tag-vinko-bek tag-vis">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/maric-vlada-odlucila-aktivirati-drzavnu-imovinu-na-otocima-vrijednu-200-milijuna-kuna/" title="Marić: Vlada odlučila &#8216;aktivirati&#8217; državnu imovinu na otocima vrijednu 200 milijuna kuna">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/05/goran-marić-4-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/05/goran-marić-4-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/05/goran-marić-4-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/maric-vlada-odlucila-aktivirati-drzavnu-imovinu-na-otocima-vrijednu-200-milijuna-kuna/" title="Marić: Vlada odlučila &#8216;aktivirati&#8217; državnu imovinu na otocima vrijednu 200 milijuna kuna">Marić: Vlada odlučila &#8216;aktivirati&#8217; državnu imovinu na otocima vrijednu 200 milijuna kuna</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-365448 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena category-preporuceno tag-agrokor tag-fabris-perusko tag-irena-weber tag-konzum tag-ledo tag-nagodba tag-pravomocnost tag-transfer-poslovanja tag-vjerovnici tag-vts tag-zalbe">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/weber-pred-agrokorom-je-100-000-koraka-za-transfer-poslovanja-na-novu-grupu/" title="Weber: Pred Agrokorom je 100 000 koraka za transfer poslovanja na novu grupu">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/04/Irena-Weber_0002-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/04/Irena-Weber_0002-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/04/Irena-Weber_0002-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/weber-pred-agrokorom-je-100-000-koraka-za-transfer-poslovanja-na-novu-grupu/" title="Weber: Pred Agrokorom je 100 000 koraka za transfer poslovanja na novu grupu">Weber: Pred Agrokorom je 100 000 koraka za transfer poslovanja na novu grupu</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-365439 post type-post status-publish format-standard has-post-thumbnail hentry category-ukratko">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/ukratko/odrzana-edukacija-o-eracunu-sme-tvrtke-koriste-eracun-u-vecem-postotku-nego-velike-firme/" title="Održana edukacija o eRačunu: SME tvrtke koriste eRačun u većem postotku nego velike firme">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/10/Josip-Kovačec-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/10/Josip-Kovačec-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/10/Josip-Kovačec-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/ukratko/odrzana-edukacija-o-eracunu-sme-tvrtke-koriste-eracun-u-vecem-postotku-nego-velike-firme/" title="Održana edukacija o eRačunu: SME tvrtke koriste eRačun u većem postotku nego velike firme">Održana edukacija o eRačunu: SME tvrtke koriste eRačun u većem postotku nego velike firme</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-365431 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena category-preporuceno tag-baska-voda tag-hotel-hrvatska tag-marea-alta tag-obvezujuce-ponude">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/marea-alta-ponudila-4613-milijuna-kuna-za-hotel-hrvatska/" title="Marea Alta ponudila 46,13 milijuna kuna za hotel Hrvatska">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/09/Hotel-Hrvatska-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hotel Hrvatska" srcset="https://lider.media/wp-content/uploads/2018/09/Hotel-Hrvatska-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/09/Hotel-Hrvatska-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/marea-alta-ponudila-4613-milijuna-kuna-za-hotel-hrvatska/" title="Marea Alta ponudila 46,13 milijuna kuna za hotel Hrvatska">Marea Alta ponudila 46,13 milijuna kuna za hotel Hrvatska</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-365417 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska category-preporuceno tag-agrokor tag-agrokor-nagodba tag-darko-horvat tag-trgovacki-sud">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/visoki-trgovacki-sud-potvrdio-nagodbu-u-agrokoru/" title="Visoki trgovački sud potvrdio nagodbu u Agrokoru">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/04/Agrokor-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="nagodbu" srcset="https://lider.media/wp-content/uploads/2018/04/Agrokor-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/04/Agrokor-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/visoki-trgovacki-sud-potvrdio-nagodbu-u-agrokoru/" title="Visoki trgovački sud potvrdio nagodbu u Agrokoru">Visoki trgovački sud potvrdio nagodbu u Agrokoru</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-365413 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena tag-basf tag-dobit tag-financijsko-izvjesce tag-poslovni-rezultati tag-prihodi">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/kemijski-gigant-basf-biljezi-pad-dobiti-od-10-posto/" title="Kemijski gigant BASF bilježi pad dobiti od 10 posto">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/10/BASF-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="BASF" srcset="https://lider.media/wp-content/uploads/2018/10/BASF-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/10/BASF-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/kemijski-gigant-basf-biljezi-pad-dobiti-od-10-posto/" title="Kemijski gigant BASF bilježi pad dobiti od 10 posto">Kemijski gigant BASF bilježi pad dobiti od 10 posto</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


			
			
			

		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-5" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x250 -->
<div id='div-gpt-ad-1456224126369-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-4'); });
</script>
</div>		</div>
	
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script src="https://www.moj-posao.net/combo/get.js%3fcombo_id=227&title=Ponuda%20poslova&name=Lider&url=lider.media&ad_count=6&categories%5B%5D=3&categories%5B%5D=8&categories%5B%5D=13&categories%5B%5D=27&categories%5B%5D=28"></script></div>
		</div><div id="text-16" class="vce-no-padding widget widget_text">			<div class="textwidget"><p><iframe src="https://hr.n1info.com/partialPageContent?indexPageName=LiderMediaWidget" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="300px" width="600px" allowfullscreen></iframe></p>
</div>
		</div><div id="youtube-channel-3" class="widget widget_youtube-channel"><h4 class="widget-title">Video</h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=sIWZXvQjrR8" title="Tiskovna konferencija Kluba zastupnika Mosta "Petrinja, grad s tisuću rupa"" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/sIWZXvQjrR8/hqdefault.jpg);" title="Tiskovna konferencija Kluba zastupnika Mosta "Petrinja, grad s tisuću rupa"" id="ytc_sIWZXvQjrR8"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="vce_adsense_widget-6" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x600 -->
<div id='div-gpt-ad-1456224126369-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-5'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Preporučujemo</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/weber-pred-agrokorom-je-100-000-koraka-za-transfer-poslovanja-na-novu-grupu/" class="featured_image_sidebar" title="Weber: Pred Agrokorom je 100 000 koraka za transfer poslovanja na novu grupu"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/04/Irena-Weber_0002-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/04/Irena-Weber_0002-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/04/Irena-Weber_0002-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/weber-pred-agrokorom-je-100-000-koraka-za-transfer-poslovanja-na-novu-grupu/" title="Weber: Pred Agrokorom je 100 000 koraka za transfer poslovanja na novu grupu" class="vce-post-link">Weber: Pred Agrokorom je 100 000 koraka za transfer...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/10/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/marea-alta-ponudila-4613-milijuna-kuna-za-hotel-hrvatska/" class="featured_image_sidebar" title="Marea Alta ponudila 46,13 milijuna kuna za hotel Hrvatska"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/09/Hotel-Hrvatska-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Hotel Hrvatska" srcset="https://lider.media/wp-content/uploads/2018/09/Hotel-Hrvatska-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/09/Hotel-Hrvatska-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/marea-alta-ponudila-4613-milijuna-kuna-za-hotel-hrvatska/" title="Marea Alta ponudila 46,13 milijuna kuna za hotel Hrvatska" class="vce-post-link">Marea Alta ponudila 46,13 milijuna kuna za hotel...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/10/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/visoki-trgovacki-sud-potvrdio-nagodbu-u-agrokoru/" class="featured_image_sidebar" title="Visoki trgovački sud potvrdio nagodbu u Agrokoru"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/04/Agrokor-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="nagodbu" srcset="https://lider.media/wp-content/uploads/2018/04/Agrokor-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/04/Agrokor-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/visoki-trgovacki-sud-potvrdio-nagodbu-u-agrokoru/" title="Visoki trgovački sud potvrdio nagodbu u Agrokoru" class="vce-post-link">Visoki trgovački sud potvrdio nagodbu u Agrokoru</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/10/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/za-hrvatsko-drzavljanstvo-stranci-ce-davati-prisege-i-nece-morati-znati-hrvatski/" class="featured_image_sidebar" title="Za hrvatsko državljanstvo davat će se prisege i neće morati znati hrvatski"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2016/05/Putovnica-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="prisege" srcset="https://lider.media/wp-content/uploads/2016/05/Putovnica-380x260.jpg 380w, https://lider.media/wp-content/uploads/2016/05/Putovnica-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/za-hrvatsko-drzavljanstvo-stranci-ce-davati-prisege-i-nece-morati-znati-hrvatski/" title="Za hrvatsko državljanstvo davat će se prisege i neće morati znati hrvatski" class="vce-post-link">Za hrvatsko državljanstvo davat će se prisege i neće...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/10/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/cappelli-prihod-od-turizma-milijardu-eura-veci-nego-lani/" class="featured_image_sidebar" title="Cappelli: Prihod od turizma milijardu eura veći nego lani"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/07/Gari-Cappelli-3-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Cappelli" srcset="https://lider.media/wp-content/uploads/2018/07/Gari-Cappelli-3-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/07/Gari-Cappelli-3-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/cappelli-prihod-od-turizma-milijardu-eura-veci-nego-lani/" title="Cappelli: Prihod od turizma milijardu eura veći nego lani" class="vce-post-link">Cappelli: Prihod od turizma milijardu eura veći nego...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">26/10/2018</span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_adsense_widget-8" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600_3 -->
<div id='div-gpt-ad-1508410112035-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508410112035-0'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Fight club</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/fight-club/fight-club-studenti-kao-jeftina-radna-snaga-zamijeniti-radnike/" class="featured_image_sidebar" title="Fight Club: Studenti će kao jeftina radna snaga zamijeniti radnike"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2018/10/glasovac-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/10/glasovac-380x260.jpg 380w, https://lider.media/wp-content/uploads/2018/10/glasovac-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/fight-club/fight-club-studenti-kao-jeftina-radna-snaga-zamijeniti-radnike/" title="Fight Club: Studenti će kao jeftina radna snaga zamijeniti radnike" class="vce-post-link">Fight Club: Studenti će kao jeftina radna snaga...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="media_image-3" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Foto dana &#8211; čudesna ljepota plastike</h4><div style="width: 1610px" class="wp-caption alignnone"><a href="https://lider.media/img-20181017-wa0001/"><img width="1600" height="1200" src="https://lider.media/wp-content/uploads/2018/10/IMG-20181017-WA0001.jpg" class="image wp-image-364221  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lider.media/wp-content/uploads/2018/10/IMG-20181017-WA0001.jpg 1600w, https://lider.media/wp-content/uploads/2018/10/IMG-20181017-WA0001-300x225.jpg 300w, https://lider.media/wp-content/uploads/2018/10/IMG-20181017-WA0001-1024x768.jpg 1024w, https://lider.media/wp-content/uploads/2018/10/IMG-20181017-WA0001-810x608.jpg 810w, https://lider.media/wp-content/uploads/2018/10/IMG-20181017-WA0001-1140x855.jpg 1140w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><p class="wp-caption-text">Skulptura od otpada</p></div></div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600 -->
<div id='div-gpt-ad-1453374497009-3' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-3'); });
</script>
</div>		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Popularne teme</h4><div class="tagcloud"><a href="https://lider.media/tag/agrokor/" class="tag-cloud-link tag-link-117 tag-link-position-1" style="font-size: 22pt;" aria-label="Agrokor (1,837 items)">Agrokor</a>
<a href="https://lider.media/tag/andrej-plenkovic/" class="tag-cloud-link tag-link-121 tag-link-position-2" style="font-size: 17.234042553191pt;" aria-label="Andrej Plenković (1,260 items)">Andrej Plenković</a>
<a href="https://lider.media/tag/bdp/" class="tag-cloud-link tag-link-224 tag-link-position-3" style="font-size: 10.68085106383pt;" aria-label="BDP (759 items)">BDP</a>
<a href="https://lider.media/tag/crobex/" class="tag-cloud-link tag-link-125 tag-link-position-4" style="font-size: 12.468085106383pt;" aria-label="Crobex (867 items)">Crobex</a>
<a href="https://lider.media/tag/dionice/" class="tag-cloud-link tag-link-717 tag-link-position-5" style="font-size: 8.5957446808511pt;" aria-label="dionice (642 items)">dionice</a>
<a href="https://lider.media/tag/dzs/" class="tag-cloud-link tag-link-714 tag-link-position-6" style="font-size: 8.2978723404255pt;" aria-label="DZS (625 items)">DZS</a>
<a href="https://lider.media/tag/eu/" class="tag-cloud-link tag-link-609 tag-link-position-7" style="font-size: 15.148936170213pt;" aria-label="EU (1,076 items)">EU</a>
<a href="https://lider.media/tag/europska-komisija/" class="tag-cloud-link tag-link-523 tag-link-position-8" style="font-size: 8.5957446808511pt;" aria-label="europska komisija (646 items)">europska komisija</a>
<a href="https://lider.media/tag/hdz/" class="tag-cloud-link tag-link-32 tag-link-position-9" style="font-size: 10.085106382979pt;" aria-label="HDZ (720 items)">HDZ</a>
<a href="https://lider.media/tag/hgk/" class="tag-cloud-link tag-link-57 tag-link-position-10" style="font-size: 8.2978723404255pt;" aria-label="HGK (633 items)">HGK</a>
<a href="https://lider.media/tag/hnb/" class="tag-cloud-link tag-link-230 tag-link-position-11" style="font-size: 9.7872340425532pt;" aria-label="HNB (710 items)">HNB</a>
<a href="https://lider.media/tag/hrvatska/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 16.042553191489pt;" aria-label="Hrvatska (1,141 items)">Hrvatska</a>
<a href="https://lider.media/tag/ina/" class="tag-cloud-link tag-link-212 tag-link-position-13" style="font-size: 10.382978723404pt;" aria-label="Ina (741 items)">Ina</a>
<a href="https://lider.media/tag/sad/" class="tag-cloud-link tag-link-4537 tag-link-position-14" style="font-size: 9.7872340425532pt;" aria-label="SAD (702 items)">SAD</a>
<a href="https://lider.media/tag/sdp/" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 8pt;" aria-label="SDP (615 items)">SDP</a>
<a href="https://lider.media/tag/turizam/" class="tag-cloud-link tag-link-464 tag-link-position-16" style="font-size: 14.553191489362pt;" aria-label="turizam (1,019 items)">turizam</a>
<a href="https://lider.media/tag/vlada/" class="tag-cloud-link tag-link-207 tag-link-position-17" style="font-size: 19.021276595745pt;" aria-label="Vlada (1,457 items)">Vlada</a>
<a href="https://lider.media/tag/wall-street/" class="tag-cloud-link tag-link-110 tag-link-position-18" style="font-size: 10.085106382979pt;" aria-label="wall street (723 items)">wall street</a>
<a href="https://lider.media/tag/zagrebacka-burza/" class="tag-cloud-link tag-link-709 tag-link-position-19" style="font-size: 10.68085106383pt;" aria-label="zagrebačka burza (766 items)">zagrebačka burza</a>
<a href="https://lider.media/tag/zse/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 17.234042553191pt;" aria-label="ZSE (1,261 items)">ZSE</a></div>
</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">Misao dana</h4>			<div class="textwidget"><h6>Tvrdoglavost je energija glupih. 
</h6><h6><em>Jean Paul Sartre</em></h6></div>
		</div></div>	</aside>

	</div>
	
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Username or Email</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Password</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Remember Me</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Login"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="https://lider.media/membership-login/password-reset/">Forgot Password?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="https://lider.media/pretplata/">Join Us</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><div class="vw-site-bottom-bar-left">
<div class="vw-copyright">© Lider media, 2018.</div>
</div>
&nbsp;

&nbsp;</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-100071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100071"><a href="https://lider.media/o-nama/">o nama</a></li>
<li id="menu-item-100070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100070"><a href="https://lider.media/impressum/">impressum</a></li>
<li id="menu-item-100069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100069"><a href="https://lider.media/oglasavanje/">oglašavanje</a></li>
<li id="menu-item-228583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228583"><a href="https://lider.media/pretplata/">pretplata</a></li>
<li id="menu-item-100067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100067"><a href="https://lider.media/kontakt/">kontakt</a></li>
<li id="menu-item-100066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100066"><a href="https://lider.media/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><?php echo do_shortcode('[cookie_declaration]');?>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "97fa1301c1e56fdde75babb005d647c6"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
<script>
jQuery( document ).ready(function() {
  jQuery(".js-callNews").on("click",function(){
    jQuery(".ctct-popup-wrapper").addClass("ctct-popup-is-visible");
  });
});
</script>
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	var content_id = jQuery(this).data('content-id');

			 	var itemName = "thumbsrating"+content_id;

		 	    // Check if this content has localstorage
		 	 	if (localStorage.getItem(itemName)){

					// Check if it's Up or Down vote
					if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
						jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
					}
					if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
						jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
					}
				}

				get_fast_votes();
				function get_fast_votes()
				{
					var data = {
						postid: content_id,
					};

					var custom_ajax_url = 'https://lider.media' + '/wp-content/plugins/thumbs-rating/vote-ajax.php';

					jQuery.ajax({		        
				        url: custom_ajax_url,
				        type: "post",
				        data: data,		        
				        dataType : 'json',
				        success: function(response) {
				        	function getUp (value) {
				        		if (!(parseInt(value) > 0)) return 0;
					        	else return value;
				        	}
				        	function getDown (value) {
				        		if (!(parseInt(value) > 0)) return 0;
				        		else return value;
				        	}
				        	function getUpPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getUp(response.up)) / ( parseInt(getUp(response.up)) + parseInt(getDown(response.down)) ) )*100*100 )/100+'%';
				        	}
				        	function getDownPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getDown(response.down)) / (parseInt(getUp(response.up)) + parseInt(getDown(response.down))) )*100*100)/100+'%'
				        	}
							if ( jQuery(".thumbs-rating-up").length ) {
								jQuery(".thumbs-rating-up").text(getUp(response.up));
							}
							if ( jQuery(".thumbs-rating-down").length ) {
								jQuery(".thumbs-rating-down").text(getDown(response.down));
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-up-percentage").text(getUpPercentage());
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-down-percentage").text(getDownPercentage());
							}
				        },
				        error:function(response) {
				        }
				    });
				}
			});
		});
	</script>

	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"150","sticky_header_logo":"","logo":"https:\/\/lider.media\/wp-content\/uploads\/2015\/12\/cropped-lider_logo1_1.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.0","2":"0.3"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=778787422249214&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca375d363f","applicationID":"15963985","transactionName":"ZgYEZhYAWUVVAkBbWl9MJ1EQCFhYGxJdXFJdBg==","queueTime":0,"applicationTime":3091,"atts":"SkEHEF4aSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>