<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://lider.media/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Infosys usvojio Trumpov protekcionizam, prošle godine &#039;uvezao&#039; pet tisuća više zaposlenika - Lider Media</title>
		<script type="text/javascript">
		var ajaxurl = 'https://lider.media/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Indijski izvoznik softverskih usluga Infosys objavio je da u sljedeće dvije godine planira otvoriti 10 tisuća novih radnih mjesta u SAD-u."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/infosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infosys usvojio Trumpov protekcionizam, prošle godine &#039;uvezao&#039; pet tisuća više zaposlenika - Lider Media" />
<meta property="og:description" content="Indijski izvoznik softverskih usluga Infosys objavio je da u sljedeće dvije godine planira otvoriti 10 tisuća novih radnih mjesta u SAD-u." />
<meta property="og:url" content="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/infosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika/" />
<meta property="og:site_name" content="Lider Media" />
<meta property="article:publisher" content="https://www.facebook.com/lider10media/" />
<meta property="article:tag" content="Amerikanci" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Infosys" />
<meta property="article:tag" content="Protekcionizam" />
<meta property="article:tag" content="SAD" />
<meta property="article:tag" content="Softveri" />
<meta property="article:tag" content="tehnološki centri" />
<meta property="article:tag" content="uredba" />
<meta property="article:tag" content="viza" />
<meta property="article:tag" content="zapošljavanje" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2017-05-02T14:20:57+02:00" />
<meta property="og:image" content="https://lider.media/wp-content/uploads/2016/09/Infosys.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Feed" href="https://lider.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Comments Feed" href="https://lider.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Infosys usvojio Trumpov protekcionizam, prošle godine &#8216;uvezao&#8217; pet tisuća više zaposlenika Comments Feed" href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/infosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='swpm.common-css'  href='https://lider.media/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='https://lider.media/wp-content/plugins/simple-membership/css/validationEngine.jquery.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://lider.media/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lider.media/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://lider.media/wp-content/themes/voice/css/min.css?ver=2.4' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://lider.media/wp-content/themes/voice-child/style.css?ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://lider.media/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/simple-membership/js/jquery.validationEngine-en.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/simple-membership/js/jquery.validationEngine.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","nonce":"ca08115943"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<meta name="generator" content="WordPress Download Manager 2.9.48" />
<link rel='https://api.w.org/' href='https://lider.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.media/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lider.media/?p=270975' />
<link rel="alternate" type="application/json+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Finfosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Finfosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://lider.media/';
            var wpdm_home_url = 'https://lider.media/';
            var ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
        </script>


        <meta property="fb:app_id" content="778787422249214"/><!-- (C)2000-2013 Gemius SA - gemiusAudience / lider.media / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVo66MbyCw.8m1Bk1mn_R6Q9P4OuY_MyBqnjjcnukzT.27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<meta name="google-site-verification" content="YbPE_088rx4GOyMx-t2fQNpCs0O0gIu_9cL0TshcLfY" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/180395008/AS_Liderpress_zaglavlja_728x90', [728, 90], 'div-gpt-ad-1453374497009-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_naslovnica_970x250', [970, 250], 'div-gpt-ad-1456224894268-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x250', [300, 250], 'div-gpt-ad-1456224126369-4').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_top', [728, 90], 'div-gpt-ad-1456224126369-2').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600', [300, 600], 'div-gpt-ad-1453374497009-3').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_bottom', [728, 90], 'div-gpt-ad-1456224126369-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x600', [300, 600], 'div-gpt-ad-1456224126369-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="https://lider.media/wp-content/uploads/2016/01/L-lider-32x32px-CRVENI.png" type="image/x-icon" /><style type="text/css">.vce-ad-below-header { margin-bottom: 0; width: 970px; }</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2708228-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension3', 'Lider/Hina');
  ga('set', 'dimension2', '2017');
  ga('set', 'dimension1', '2017-05');
  ga('set', 'dimension5', 'Amerikanci, Donald Trump, Infosys, Protekcionizam, SAD, Softveri, tehnološki centri, uredba, viza, zapošljavanje');
  ga('set', 'dimension4', 'Aktualno');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-270975 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-100116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100116"><a href="https://lider.media/prijava/">Prijava</a></li>
<li id="menu-item-228582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228582"><a href="https://lider.media/pretplata/">Postanite pretplatnik poslovnog tjednika LIDER već od 12 kuna tjedno</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social_menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a href="https://www.facebook.com/lider10media"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a href="https://plus.google.com/108924357386655433419/posts"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a href="https://twitter.com/Lider_press"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.linkedin.com/company/lider-press-dd"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://lider.media/" title="Lider Media" class="has-logo"><img src="https://lider.media/wp-content/uploads/2015/12/cropped-lider_logo1_1.png" alt="Lider Media" /></a>
	</span>

<span class="site-description">Informacijama dajemo poslovno značenje</span>	
	

</div>
	<div class="vce-header-ads">
		<!-- /180395008/AS_Liderpress_zaglavlja_728x90 -->
<div id='div-gpt-ad-1453374497009-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-5'); });
</script>
</div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-221598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221598 vce-cat-11"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/">Biznis i politika</a>
<ul class="sub-menu">
	<li id="menu-item-221599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221599 vce-cat-15"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/">Hrvatska</a>	<li id="menu-item-221600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221600 vce-cat-22"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/svijet/">Svijet</a></ul>
<li id="menu-item-221601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-221601 vce-cat-24"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/">Tržišta</a>
<ul class="sub-menu">
	<li id="menu-item-238172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238172 vce-cat-22776"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poduzetnici/">Poduzetnici</a>	<li id="menu-item-221602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221602 vce-cat-27"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/">Poslovna scena</a>	<li id="menu-item-221603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221603 vce-cat-28"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/trziste-kapitala/">Tržište kapitala</a></ul>
<li id="menu-item-221596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221596 vce-cat-12"><a href="https://lider.media/kategorije/stavovi/">Stavovi</a>
<ul class="sub-menu">
	<li id="menu-item-228452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228452 vce-cat-755"><a href="https://lider.media/kategorije/stavovi/ekonomalije/">Ekonomalije</a>	<li id="menu-item-228458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228458 vce-cat-756"><a href="https://lider.media/kategorije/stavovi/pravda-za-sve/">Pravda za sve</a>	<li id="menu-item-228448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228448 vce-cat-753"><a href="https://lider.media/kategorije/stavovi/bar-code/">Bar code</a>	<li id="menu-item-228454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228454 vce-cat-757"><a href="https://lider.media/kategorije/stavovi/kanibali-i-filantropi/">Kanibali i filantropi</a>	<li id="menu-item-228449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228449 vce-cat-761"><a href="https://lider.media/kategorije/stavovi/bespuca-gospodarske-zbiljnosti/">Bespuća gospodarske zbiljnosti</a>	<li id="menu-item-228453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228453 vce-cat-760"><a href="https://lider.media/kategorije/stavovi/jazztime/">Jazztime</a>	<li id="menu-item-228450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228450 vce-cat-764"><a href="https://lider.media/kategorije/stavovi/bilyi-the-kid/">Biljy the Kid</a>	<li id="menu-item-228456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228456 vce-cat-763"><a href="https://lider.media/kategorije/stavovi/nakovanj/">N@kovanj</a>	<li id="menu-item-228460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228460 vce-cat-762"><a href="https://lider.media/kategorije/stavovi/tripper/">Tripper</a>	<li id="menu-item-228455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228455 vce-cat-759"><a href="https://lider.media/kategorije/stavovi/makro-mikro/">Makro Mikro</a></ul>
<li id="menu-item-259892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259892"><a href="https://konferencije.lider.media/lider-invest/">Lider invest</a><li id="menu-item-221613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221613 vce-mega-cat vce-cat-17"><a href="https://lider.media/kategorije/konferencije/" data-mega_cat_id="17">Konferencije</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-221615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221615 vce-cat-16"><a href="https://lider.media/kategorije/klubovi/">Klubovi</a>
<ul class="sub-menu">
	<li id="menu-item-221616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221616 vce-cat-25"><a href="https://lider.media/kategorije/klubovi/klub-izvoznika/">Klub izvoznika</a>	<li id="menu-item-221617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221617 vce-cat-26"><a href="https://lider.media/kategorije/klubovi/klub-obiteljskih-tvrtki/">Klub obiteljskih tvrtki</a>	<li id="menu-item-221618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221618 vce-cat-21"><a href="https://lider.media/kategorije/klubovi/slk/">Studentski Lider klub</a></ul>
<li id="menu-item-226164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-226164"><a href="https://lider.media/digitalna-izdanja/">Digitalna izdanja</a>
<ul class="sub-menu">
	<li id="menu-item-230095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230095 vce-cat-18293"><a href="https://lider.media/kategorije/digitalno/lider/lider-lider/">Lider tjednik</a>	<li id="menu-item-230097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230097 vce-cat-18413"><a href="https://lider.media/kategorije/digitalno/lider/poslovna-inteligencija/">Poslovna inteligencija</a>	<li id="menu-item-230098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230098 vce-cat-18396"><a href="https://lider.media/kategorije/digitalno/lider/prodaja-i-marketing/">Prodaja i marketing</a>	<li id="menu-item-230093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230093 vce-cat-18423"><a href="https://lider.media/kategorije/digitalno/lider/gospodarstvo/">Gospodarstvo</a>	<li id="menu-item-230094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230094 vce-cat-18419"><a href="https://lider.media/kategorije/digitalno/lider/javna-uprava/">Javna uprava</a>	<li id="menu-item-230099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230099 vce-cat-18398"><a href="https://lider.media/kategorije/digitalno/lider/tehnopolis-lider/">Tehnopolis</a>	<li id="menu-item-230100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230100 vce-cat-18399"><a href="https://lider.media/kategorije/digitalno/lider/trend-lider/">Trend</a>	<li id="menu-item-230096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230096 vce-cat-18414"><a href="https://lider.media/kategorije/digitalno/lider/ostalo/">Ostalo</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://lider.media/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Napišite traženi pojam..." onfocus="(this.value == 'Napišite traženi pojam...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Napišite traženi pojam...')" placeholder="Napišite traženi pojam..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><div id='div-gpt-ad-1456224894268-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224894268-0'); });
</script>
</div></div>

	
<div id="__phlinews"> 

	<div id="content" class="container site-content">

							
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

			
				<article id="post-270975" class="vce-single post-270975 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena tag-amerikanci tag-donald-trump tag-infosys tag-protekcionizam tag-sad tag-softveri tag-tehnoloski-centri tag-uredba tag-viza tag-zaposljavanje">

			<header class="entry-header">
							<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/" class="category-27">Poslovna scena</a></span>
			
			<h1 class="entry-title">Infosys usvojio Trumpov protekcionizam, prošle godine &#8216;uvezao&#8217; pet tisuća više zaposlenika</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">02/05/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="750" height="500" src="https://lider.media/wp-content/uploads/2016/09/Infosys.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2016/09/Infosys.jpg 750w, https://lider.media/wp-content/uploads/2016/09/Infosys-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
									</div>

									<div class="meta-author">
						<div class="meta-author-img">
							<img src="https://lider.media/wp-content/uploads/2016/12/HINA.jpg" width="100" height="100" alt="Lider/Hina" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						</div>
						<div class="meta-author-wrapped">Autor <span class="vcard author"><span class="fn"><a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div>
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_top -->
<div id='div-gpt-ad-1456224126369-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-2'); });
</script>
</div></div>
	
	<div class="entry-content">
		<p>Najveći indijski izvoznik softverskih usluga Infosys objavio je da u sljedeće dvije godine planira otvoriti 10 tisuća novih radnih mjesta u SAD-u u sklopu planirane gradnje četiri tehnološka centra. U posljednje su se vrijeme Infosys i još neke indijske tvrtke iz informatičkog sektora, kao što su Tata Consultancy Services i Wipro, našle na meti kritika političara zbog navodnog uskraćivanja poslova američkim radnicima i zapošljavanja u američkim ograncima stranaca s dozvolama za privremeni boravak u SAD-u.</p>
<p><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/infosys-indijci-u-karlovcu-otvaraju-razvojni-centar-sa-stotinjak-inzenjera/" target="_blank" rel="noopener noreferrer"><strong>&gt;&gt;&gt; INFOSYS: Indijci u Karlovcu otvaraju razvojni centar sa stotinjak inženjera</strong></a></p>
<p>Tvtke iz područja softverskih usluga uvelike se oslanjaju na vizni program H1-B, koji omogućava privremeno zapošljavanje stranaca u određenim zanimanjima. Američki predsjednik Donald Trump prošli je mjesec potpisao izvršnu uredbu kojom nalaže preispitivanje tog programa i provjeru javne nabave kako bi se utvrdilo naručuje li državna uprava američke proizvode. Dio uredbe koji se tiče viza odnosi se upravo na H1-B vize, koje često koriste, kako je navedeno, tehnološke tvrtke kako bi &#8216;uvezle&#8217; zaposlenike s odgovarajućim kvalifikacijama.</p>
<p>&#8211; Vjerujemo da se posao mora prvo ponuditi Amerikancima, kazao je tada Trump, dodajući da se program viza zloupotrebljavao kako bi se zaposlili strani radnici za manje plaće.</p>
<p>U telefonskom razgovoru za Reuters izvršni direktor Infosysa Vishal Sikka kazao je kako kompanija planira zaposliti američke radnike u područjima kao što je umjetna inteligencija.</p>
<p>&#8211; Kada razmislite o tome iz američkog kuta gledanja, očito je da je stvaranje više prilika i radnih mjesta za Amerikance dobra stvar, kaže izvršni direktor Infosysa.</p>
<p>Iako su i druge indijske tvrtke zapošljavale radnike u SAD-u, Infosys je prvi izišao u javnost s konkretnim brojkama i rokovima nakon Trumpove uredbe o reviziji viznog programa. Prošlog su mjeseca dva neimenovana izvora povezana s kompanijom kazala kako je Infosys ove godine podnio zahtjev za manje od tisuću H1-B viza. Jedan od izvora tvrdi kako je to manje u odnosu na prošlogodišnjih 6.500 zahtjeva, odnosno oko devet tisuća u 2015. godini.</p>
<p><strong>Tehnološki centri u SAD-u</strong></p>
<p>Sikka pak napominje kako su već zaposlili dvije tisuće američkih radnika u sklopu plana pokrenutog još 2014. godine. Najavljena četiri tehnološka centra u SAD-u neće biti usredotočena samo na tehnologiju i inovacije, već će služiti klijentima u područjima kao što su financijske usluge, proizvodnja, zdravstvena njega, maloprodaja i energija, ističu iz Infosysa.</p>
<p>Očekuje se da će u tehnološkom centru u saveznoj američkoj državi Indiani koji će biti otvoren u kolovozu ove godine biti otvoreno dvije tisuće novih radnih mjesta.</p>
<p>Infosys je 2015. godine otvorio približno 18 tisuća novih radnih mjesta da bi u međuvremenu znatno usporio tempo zapošljavanja, stvorivši ih u 2016. tek šest tisuća zbog tržišne nesigurnosti uzrokovane Brexitom, kao i pojačanim naglascima na strožim zakonima o useljavanju u SAD-u.</p>
<p>Sjedinjene Američke Države najveće su svjetsko tržište za indijske kompanije u sektoru softverskih usluga, koje su se pritom zbog korištenja privremenih viznih programa našle pod povećalom i drugih zemalja, poput Australije.</p>
<p><strong><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/u-karlovcu-svecano-otvoren-razvojni-centar-infosysa/" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;U Karlovcu svečano otvoren Razvojni centar Infosysa</a></strong></p>
<p>Deset tisuća novih radnih mjesta u SAD-u bio bi tek manji dio ukupne radne snage Infosysa, koji ih na globalnoj razini broji 200 tisuća. Prošli su tjedan otvorili ured i razvojni centar i u Karlovcu, zaposlivši oko stotinu inženjera koji su svojedobno radili u francuskom Alstomu i ostali bez posla nakon što je američki General Electric preuzeo dio njegova poslovanja.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><div class="fb-comments" data-href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/infosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
										
					
				
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://lider.media/tag/amerikanci/" rel="tag">Amerikanci</a> <a href="https://lider.media/tag/donald-trump/" rel="tag">Donald Trump</a> <a href="https://lider.media/tag/infosys/" rel="tag">Infosys</a> <a href="https://lider.media/tag/protekcionizam/" rel="tag">Protekcionizam</a> <a href="https://lider.media/tag/sad/" rel="tag">SAD</a> <a href="https://lider.media/tag/softveri/" rel="tag">Softveri</a> <a href="https://lider.media/tag/tehnoloski-centri/" rel="tag">tehnološki centri</a> <a href="https://lider.media/tag/uredba/" rel="tag">uredba</a> <a href="https://lider.media/tag/viza/" rel="tag">viza</a> <a href="https://lider.media/tag/zaposljavanje/" rel="tag">zapošljavanje</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Finfosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika%2F&amp;t=Infosys+usvojio+Trumpov+protekcionizam%2C+pro%C5%A1le+godine+%26%238216%3Buvezao%26%238217%3B+pet+tisu%C4%87a+vi%C5%A1e+zaposlenika"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Finfosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika%2F&amp;text=Infosys+usvojio+Trumpov+protekcionizam%2C+pro%C5%A1le+godine+%26%238216%3Buvezao%26%238217%3B+pet+tisu%C4%87a+vi%C5%A1e+zaposlenika"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Finfosys-usvojio-trumpov-protekcionizam-prosle-godine-uvezao-pet-tisuca-vise-zaposlenika%2F&amp;title=Infosys+usvojio+Trumpov+protekcionizam%2C+pro%C5%A1le+godine+%26%238216%3Buvezao%26%238217%3B+pet+tisu%C4%87a+vi%C5%A1e+zaposlenika"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_bottom -->
<div id='div-gpt-ad-1456224126369-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-0'); });
</script>
</div></div>

</article>
			
							<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/reiner-irelevantno-je-tko-u-ovom-casu-ima-vecinu/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2017/05/zeljko-reiner-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="reiner" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Reiner: Irelevantno je tko u ovom času ima većinu</span></a>		</div>	
	</nav>			
			</main>

			
							
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Možda Vam se svidi</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-270241 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-preporuceno category-tehnopolis tag-bezgotovinsko-placanje tag-elektronicko-placanje tag-europa tag-gotovina tag-ipsos tag-istrazivanje tag-kreditne-kartice tag-novac tag-sad">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/tehnopolis/hocemo-li-prestati-koristiti-gotovinu/" title="Istraživanje: Europljani i Amerikanci sve skloniji &#8216;bezgotovinskom društvu&#8217;">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/Mobitel_Placanje_ThinkstockPhotos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/Mobitel_Placanje_ThinkstockPhotos-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/Mobitel_Placanje_ThinkstockPhotos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/tehnopolis/hocemo-li-prestati-koristiti-gotovinu/" title="Istraživanje: Europljani i Amerikanci sve skloniji &#8216;bezgotovinskom društvu&#8217;">Istraživanje: Europljani i Amerikanci sve skloniji &#8216;bezgotovinskom društvu&#8217;</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-270459 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena tag-industrius tag-podi tag-proizvodnja tag-radnici tag-sibenik tag-zaposljavanje">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtak-inustrius-zaposlit-ce-80-novih-radnika/" title="Industrius otvorio novi pogon i 80 radnih mjesta u Šibeniku">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2016/12/Posao_Industrija_ThinkstockPhotos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2016/12/Posao_Industrija_ThinkstockPhotos-145x100.jpg 145w, https://lider.media/wp-content/uploads/2016/12/Posao_Industrija_ThinkstockPhotos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtak-inustrius-zaposlit-ce-80-novih-radnika/" title="Industrius otvorio novi pogon i 80 radnih mjesta u Šibeniku">Industrius otvorio novi pogon i 80 radnih mjesta u Šibeniku</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-270684 post type-post status-publish format-video has-post-thumbnail hentry category-aktualno category-lider-trend tag-donald-trump tag-imperijalizam tag-populizam tag-protekcionizam tag-the-simpsons tag-trump-100-dana tag-trump-simpsons post_format-post-format-video">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/video-teaser-za-sutrasnju-epizodu-simpsona-subliminalno-rezimira-100-dana-trumpa/" title="VIDEO: Teaser za sutrašnju epizodu Simpsona subliminalno rezimira 100 dana Trumpa">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/trump_ytube-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/trump_ytube-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/trump_ytube-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/video-teaser-za-sutrasnju-epizodu-simpsona-subliminalno-rezimira-100-dana-trumpa/" title="VIDEO: Teaser za sutrašnju epizodu Simpsona subliminalno rezimira 100 dana Trumpa">VIDEO: Teaser za sutrašnju epizodu Simpsona subliminalno rezimira 100 dana Trumpa</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-270389 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-trziste-kapitala tag-burza tag-dionice tag-donald-trump tag-kapital tag-rizik tag-trgovanje">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/trziste-kapitala/europski-ulagaci-oprezni-uoci-novih-gospodarskih-pokazatelja/" title="Europski ulagači oprezni uoči novih gospodarskih pokazatelja">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/02/Dionice_Burza_ThinkstockPhotos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="naftnom" srcset="https://lider.media/wp-content/uploads/2017/02/Dionice_Burza_ThinkstockPhotos-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/02/Dionice_Burza_ThinkstockPhotos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/trziste-kapitala/europski-ulagaci-oprezni-uoci-novih-gospodarskih-pokazatelja/" title="Europski ulagači oprezni uoči novih gospodarskih pokazatelja">Europski ulagači oprezni uoči novih gospodarskih pokazatelja</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-270171 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-svijet tag-demokrati tag-donald-trump tag-mandat tag-mediji tag-republikanci tag-sad tag-vladavina">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/prvih-100-dana-vladavine-donalda-trumpa/" title="Prvih 100 dana &#8216;psihodrame&#8217; između Trumpa i medija">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/donald-trump-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Trumpa" srcset="https://lider.media/wp-content/uploads/2017/04/donald-trump-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/donald-trump-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/prvih-100-dana-vladavine-donalda-trumpa/" title="Prvih 100 dana &#8216;psihodrame&#8217; između Trumpa i medija">Prvih 100 dana &#8216;psihodrame&#8217; između Trumpa i medija</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-270184 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena category-preporuceno tag-internet-trgovina tag-online-kupovina tag-radna-mjesta tag-sad tag-trgovina tag-zatvaranje">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/internet-trgovina-visak-prodajnih-povrsina-vodi-ka-povijesnoj-konsolidaciji/" title="Internet trgovina i višak prodajnih površina vodi ka povijesnoj konsolidaciji">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/pexels-photo-135620-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="trgovine" srcset="https://lider.media/wp-content/uploads/2017/04/pexels-photo-135620-145x100.jpeg 145w, https://lider.media/wp-content/uploads/2017/04/pexels-photo-135620-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/internet-trgovina-visak-prodajnih-povrsina-vodi-ka-povijesnoj-konsolidaciji/" title="Internet trgovina i višak prodajnih površina vodi ka povijesnoj konsolidaciji">Internet trgovina i višak prodajnih površina vodi ka povijesnoj konsolidaciji</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


			
			
			

		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-5" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x250 -->
<div id='div-gpt-ad-1456224126369-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-4'); });
</script>
</div>		</div>
	
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script src="https://www.moj-posao.net/combo/get.js%3fcombo_id=227&title=Ponuda%20poslova&name=Lider&url=lider.media&ad_count=6&categories%5B%5D=3&categories%5B%5D=8&categories%5B%5D=13&categories%5B%5D=27&categories%5B%5D=28"></script></div>
		</div><div id="vce_adsense_widget-6" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x600 -->
<div id='div-gpt-ad-1456224126369-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-5'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Preporučujemo</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/reiner-irelevantno-je-tko-u-ovom-casu-ima-vecinu/" class="featured_image_sidebar" title="Reiner: Irelevantno je tko u ovom času ima većinu"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/05/zeljko-reiner-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="reiner" srcset="https://lider.media/wp-content/uploads/2017/05/zeljko-reiner-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/05/zeljko-reiner-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/reiner-irelevantno-je-tko-u-ovom-casu-ima-vecinu/" title="Reiner: Irelevantno je tko u ovom času ima većinu" class="vce-post-link">Reiner: Irelevantno je tko u ovom času ima većinu</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">02/05/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/markit-najsnazniji-tempo-rasta-proizvodnih-aktivnosti-eurozone-u-posljednjih-sest-godina/" class="featured_image_sidebar" title="Markit: Najsnažniji tempo rasta proizvodnih aktivnosti eurozone u posljednjih šest godina"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/05/pexels-photo-208695-380x260.jpeg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="proizvodnih" srcset="https://lider.media/wp-content/uploads/2017/05/pexels-photo-208695-380x260.jpeg 380w, https://lider.media/wp-content/uploads/2017/05/pexels-photo-208695-145x100.jpeg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/markit-najsnazniji-tempo-rasta-proizvodnih-aktivnosti-eurozone-u-posljednjih-sest-godina/" title="Markit: Najsnažniji tempo rasta proizvodnih aktivnosti eurozone u posljednjih šest godina" class="vce-post-link">Markit: Najsnažniji tempo rasta proizvodnih...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">02/05/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/na-dnevni-red-uvrsten-zahtjev-da-se-duznosti-razrijesi-predsjednik-hdz-ovi-potpredsjednici-sabora/" class="featured_image_sidebar" title="Na dnevni red uvršten zahtjev da se dužnosti razriješi predsjednik i HDZ-ovi potpredsjednici Sabora"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/04/Bozo-Petrov_Mavar-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/Bozo-Petrov_Mavar-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/04/Bozo-Petrov_Mavar-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/na-dnevni-red-uvrsten-zahtjev-da-se-duznosti-razrijesi-predsjednik-hdz-ovi-potpredsjednici-sabora/" title="Na dnevni red uvršten zahtjev da se dužnosti razriješi predsjednik i HDZ-ovi potpredsjednici Sabora" class="vce-post-link">Na dnevni red uvršten zahtjev da se dužnosti...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">02/05/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/sdp-predlaze-opoziv-reinera-brkica-jandrokovica/" class="featured_image_sidebar" title="SDP predlaže opoziv Reinera, Brkića i Jandrokovića"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/04/bernardic-1-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/bernardic-1-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/04/bernardic-1-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/sdp-predlaze-opoziv-reinera-brkica-jandrokovica/" title="SDP predlaže opoziv Reinera, Brkića i Jandrokovića" class="vce-post-link">SDP predlaže opoziv Reinera, Brkića i Jandrokovića</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">02/05/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/vladine-reforme-ruse-mirovine-za-27-posto-rodenima-nakon-1962/" class="featured_image_sidebar" title="Vladine reforme ruše mirovine za 27 posto rođenima nakon 1962."><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/05/pexels-photo-110208-380x260.jpeg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="mirovine" srcset="https://lider.media/wp-content/uploads/2017/05/pexels-photo-110208-380x260.jpeg 380w, https://lider.media/wp-content/uploads/2017/05/pexels-photo-110208-145x100.jpeg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/vladine-reforme-ruse-mirovine-za-27-posto-rodenima-nakon-1962/" title="Vladine reforme ruše mirovine za 27 posto rođenima nakon 1962." class="vce-post-link">Vladine reforme ruše mirovine za 27 posto rođenima...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">02/05/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><iframe src="https://box.dnevnik.hr/lbin/synd_feed.php?s=lider-media&t=ext" style='height:460px; '></iframe></div>
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Fight club</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/uvodenje-razdjelnika-topline-nije-ekonomski-isplativo/" class="featured_image_sidebar" title="Uvođenje razdjelnika topline nije ekonomski isplativo"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/04/macka_radijator_Henry_Burrows_Flickr-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/macka_radijator_Henry_Burrows_Flickr-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/04/macka_radijator_Henry_Burrows_Flickr-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/uvodenje-razdjelnika-topline-nije-ekonomski-isplativo/" title="Uvođenje razdjelnika topline nije ekonomski isplativo" class="vce-post-link">Uvođenje razdjelnika topline nije ekonomski isplativo</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600 -->
<div id='div-gpt-ad-1453374497009-3' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-3'); });
</script>
</div>		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Popularne teme</h4><div class="tagcloud"><a href='https://lider.media/tag/agrokor/' class='tag-link-117 tag-link-position-1' title='604 topics' style='font-size: 14.255319148936pt;'>Agrokor</a>
<a href='https://lider.media/tag/bdp/' class='tag-link-224 tag-link-position-2' title='472 topics' style='font-size: 10.978723404255pt;'>BDP</a>
<a href='https://lider.media/tag/crobex/' class='tag-link-125 tag-link-position-3' title='720 topics' style='font-size: 16.63829787234pt;'>Crobex</a>
<a href='https://lider.media/tag/dzs/' class='tag-link-714 tag-link-position-4' title='372 topics' style='font-size: 8pt;'>DZS</a>
<a href='https://lider.media/tag/eu/' class='tag-link-609 tag-link-position-5' title='477 topics' style='font-size: 11.276595744681pt;'>EU</a>
<a href='https://lider.media/tag/fight-club/' class='tag-link-31 tag-link-position-6' title='518 topics' style='font-size: 12.468085106383pt;'>fight club</a>
<a href='https://lider.media/tag/hdz/' class='tag-link-32 tag-link-position-7' title='395 topics' style='font-size: 8.8936170212766pt;'>HDZ</a>
<a href='https://lider.media/tag/hgk/' class='tag-link-57 tag-link-position-8' title='402 topics' style='font-size: 9.1914893617021pt;'>HGK</a>
<a href='https://lider.media/tag/hnb/' class='tag-link-230 tag-link-position-9' title='517 topics' style='font-size: 12.170212765957pt;'>HNB</a>
<a href='https://lider.media/tag/hrvatska/' class='tag-link-74 tag-link-position-10' title='661 topics' style='font-size: 15.446808510638pt;'>Hrvatska</a>
<a href='https://lider.media/tag/ina/' class='tag-link-212 tag-link-position-11' title='561 topics' style='font-size: 13.36170212766pt;'>Ina</a>
<a href='https://lider.media/tag/lider/' class='tag-link-185 tag-link-position-12' title='428 topics' style='font-size: 9.7872340425532pt;'>Lider</a>
<a href='https://lider.media/tag/poslovna-znanja/' class='tag-link-189 tag-link-position-13' title='385 topics' style='font-size: 8.5957446808511pt;'>poslovna znanja</a>
<a href='https://lider.media/tag/slavko-linic/' class='tag-link-1210 tag-link-position-14' title='548 topics' style='font-size: 13.063829787234pt;'>Slavko Linić</a>
<a href='https://lider.media/tag/turizam/' class='tag-link-464 tag-link-position-15' title='680 topics' style='font-size: 15.744680851064pt;'>turizam</a>
<a href='https://lider.media/tag/vlada/' class='tag-link-207 tag-link-position-16' title='895 topics' style='font-size: 19.31914893617pt;'>Vlada</a>
<a href='https://lider.media/tag/wall-street/' class='tag-link-110 tag-link-position-17' title='579 topics' style='font-size: 13.659574468085pt;'>wall street</a>
<a href='https://lider.media/tag/zagrebacka-burza/' class='tag-link-709 tag-link-position-18' title='568 topics' style='font-size: 13.659574468085pt;'>zagrebačka burza</a>
<a href='https://lider.media/tag/zoran-milanovic/' class='tag-link-40 tag-link-position-19' title='594 topics' style='font-size: 13.957446808511pt;'>Zoran Milanović</a>
<a href='https://lider.media/tag/zse/' class='tag-link-126 tag-link-position-20' title='1,106 topics' style='font-size: 22pt;'>ZSE</a></div>
</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">Misao dana</h4>			<div class="textwidget"><h6>"Nema drugog načina da se obranite od laskavaca negod da ljudima date do znanja da vas istina ne vrijeđa; ali ako vam svatko može reći istinu, izgubit ćete njihov respekt"</h6>
<h6><em>Niccolo Machiavelli</em></h6></div>
		</div></div>	</aside>

	</div>
	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Popularno</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/dzaba-ste-krecili-ako-ne-ulozite-50-milijuna-kuna-u-marketing/" class="featured_image_sidebar" title="Džaba ste krečili ako ne uložite 50 milijuna kuna u marketing"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/konzum_Lider-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/konzum_Lider-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/konzum_Lider-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/" class="category-27">Poslovna scena</a></span>
									 			<a href="https://lider.media/aktualno/dzaba-ste-krecili-ako-ne-ulozite-50-milijuna-kuna-u-marketing/" title="Džaba ste krečili ako ne uložite 50 milijuna kuna u marketing" class="vce-post-link">Džaba ste krečili ako ne uložite 50 milijuna kuna u marketing</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/puhovski-u-pozadini-je-nesto-drugo-nije-tragedija-ako-vlada-padne/" class="featured_image_sidebar" title="Puhovski: U pozadini je nešto drugo, nije tragedija ako padne Vlada"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/02/grmoja-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/02/grmoja-1-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/02/grmoja-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/" class="category-15">Hrvatska</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
									 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/puhovski-u-pozadini-je-nesto-drugo-nije-tragedija-ako-vlada-padne/" title="Puhovski: U pozadini je nešto drugo, nije tragedija ako padne Vlada" class="vce-post-link">Puhovski: U pozadini je nešto drugo, nije tragedija ako padne Vlada</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/novi-broj-lidera-konzum-dzaba-ste-krecili-ako-ne-ulozite-50-milijuna-kuna-u-marketing/" class="featured_image_sidebar" title="Novi broj Lidera &#8211; Konzum: Džaba ste krečili ako ne uložite 50 milijuna kuna u marketing"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/Lider-604-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/Lider-604-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/Lider-604-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/" class="category-27">Poslovna scena</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
									 			<a href="https://lider.media/aktualno/novi-broj-lidera-konzum-dzaba-ste-krecili-ako-ne-ulozite-50-milijuna-kuna-u-marketing/" title="Novi broj Lidera &#8211; Konzum: Džaba ste krečili ako ne uložite 50 milijuna kuna u marketing" class="vce-post-link">Novi broj Lidera &#8211; Konzum: Džaba ste krečili ako ne uložite 50 milijuna kuna u marketing</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/cammeo-u-nasoj-garazi-je-stotinjak-vozila-koja-su-spomenici-hrvatske-birokracije/" class="featured_image_sidebar" title="Cammeo: U našoj garaži je stotinjak vozila koja su &#8216;spomenici hrvatske birokracije&#8217;"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/cammeo_taksi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/cammeo_taksi-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/cammeo_taksi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/" class="category-27">Poslovna scena</a></span>
									 			<a href="https://lider.media/aktualno/cammeo-u-nasoj-garazi-je-stotinjak-vozila-koja-su-spomenici-hrvatske-birokracije/" title="Cammeo: U našoj garaži je stotinjak vozila koja su &#8216;spomenici hrvatske birokracije&#8217;" class="vce-post-link">Cammeo: U našoj garaži je stotinjak vozila koja su &#8216;spomenici hrvatske birokracije&#8217;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/u-novom-broju-lidera-matko-bolanca-kupili-smo-kompas-zagreb-imamo-velike-ambicije-u-turizmu/" class="featured_image_sidebar" title="U novom broju Lidera: Matko Bolanča &#8211; Kupili smo Kompas Zagreb i imamo velike ambicije u turizmu"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/bolanca_lider-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/bolanca_lider-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/bolanca_lider-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/" class="category-27">Poslovna scena</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
									 			<a href="https://lider.media/aktualno/u-novom-broju-lidera-matko-bolanca-kupili-smo-kompas-zagreb-imamo-velike-ambicije-u-turizmu/" title="U novom broju Lidera: Matko Bolanča &#8211; Kupili smo Kompas Zagreb i imamo velike ambicije u turizmu" class="vce-post-link">U novom broju Lidera: Matko Bolanča &#8211; Kupili smo Kompas Zagreb i imamo velike ambicije u...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-2">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Username or Email</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Password</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Remember Me</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Login"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="https://lider.media/membership-login/password-reset/">Forgot Password?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="https://lider.media/pretplata/">Join Us</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><div class="vw-site-bottom-bar-left">
<div class="vw-copyright">© Lider media, 2016.</div>
</div>
&nbsp;

&nbsp;</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-100071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100071"><a href="https://lider.media/o-nama/">o nama</a></li>
<li id="menu-item-100070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100070"><a href="https://lider.media/impressum/">impressum</a></li>
<li id="menu-item-100069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100069"><a href="https://lider.media/oglasavanje/">oglašavanje</a></li>
<li id="menu-item-228583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228583"><a href="https://lider.media/pretplata/">pretplata</a></li>
<li id="menu-item-100067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100067"><a href="https://lider.media/kontakt/">kontakt</a></li>
<li id="menu-item-100066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100066"><a href="https://lider.media/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>


	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	var content_id = jQuery(this).data('content-id');

			 	var itemName = "thumbsrating"+content_id;

		 	    // Check if this content has localstorage
		 	 	if (localStorage.getItem(itemName)){

					// Check if it's Up or Down vote
					if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
						jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
					}
					if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
						jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
					}
				}

				get_fast_votes();
				function get_fast_votes()
				{
					var data = {
						postid: content_id,
					};

					var custom_ajax_url = 'https://lider.media' + '/wp-content/plugins/thumbs-rating/vote-ajax.php';

					jQuery.ajax({		        
				        url: custom_ajax_url,
				        type: "post",
				        data: data,		        
				        dataType : 'json',
				        success: function(response) {
				        	function getUp (value) {
				        		if (!(parseInt(value) > 0)) return 0;
					        	else return value;
				        	}
				        	function getDown (value) {
				        		if (!(parseInt(value) > 0)) return 0;
				        		else return value;
				        	}
				        	function getUpPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getUp(response.up)) / ( parseInt(getUp(response.up)) + parseInt(getDown(response.down)) ) )*100*100 )/100+'%';
				        	}
				        	function getDownPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getDown(response.down)) / (parseInt(getUp(response.up)) + parseInt(getDown(response.down))) )*100*100)/100+'%'
				        	}
							if ( jQuery(".thumbs-rating-up").length ) {
								jQuery(".thumbs-rating-up").text(getUp(response.up));
							}
							if ( jQuery(".thumbs-rating-down").length ) {
								jQuery(".thumbs-rating-down").text(getDown(response.down));
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-up-percentage").text(getUpPercentage());
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-down-percentage").text(getDownPercentage());
							}
				        },
				        error:function(response) {
				        }
				    });
				}
			});
		});
	</script>

	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lider.media/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2316aff4dc", post_id : 270975 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"150","sticky_header_logo":"","logo":"https:\/\/lider.media\/wp-content\/uploads\/2015\/12\/cropped-lider_logo1_1.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.0","2":"0.3"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/themes/voice/js/min.js?ver=2.4'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=778787422249214&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Kolačići</h3><span class="ctcc-left-side">Lider.media koristi kolačiće:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lider.media/kolacici/">Saznajte više.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Slažem se.</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Dynamic page generated in 1.995 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-02 14:21:30 -->

<!-- Compression = gzip -->