		<script>
	        //console.log('page is loaded');
		    setTimeout(function () {
		        //console.log('page is loaded and 1 seconds has passed');
		        //console.log('starting ajax');
		        var ajaxurl = "https:\/\/lider.media\/wp-content\/plugins\/wp-super-cache-post-count\/wscps-ajax.php"; 
		        var postData = {
		        	id: 379047,
		        	action: 'add_post_count',
		        	security: "140ca1aedb",
		        };

		        jQuery.ajax({
				  	type : "post",
				  	dataType : "json",
				  	url : ajaxurl,
				  	data : postData,
				  	success: function(response) {
				    	console.log(response);
				  	}
				});

		    }, 3000);
	    </script>
		<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://lider.media/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Tvrtke i karijere: Promjene u Dogusu, Vagrosu Zagreb, Pastor inženjeringu... - Lider Media</title>
		<script type="text/javascript">
		var ajaxurl = 'https://lider.media/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tvrtke i karijere: Promjene u Dogusu, Vagrosu Zagreb, Pastor inženjeringu... - Lider Media" />
<meta property="og:description" content="Cem Ecevit novi je direktor tvrtke DOGUS CROATIA d.o.o. umjesto Ethema Nacija Başerdema. U Upravi tvrtke koja vodi operacije turskog DOĞUŞ HOLDINGA u Hrvatskoj od ranije su Burak Baykan (od 2015.) i Özlem Kavasoğlu (od 2017.). Katica Posavac nova je direktorica VAGROSA ZAGREB. Njen prethodnik  Miroslav Pavelić bio je direktor manje od dva mjeseca &#8211; &hellip;" />
<meta property="og:url" content="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu/" />
<meta property="og:site_name" content="Lider Media" />
<meta property="article:publisher" content="https://www.facebook.com/lider10media/" />
<meta property="article:tag" content="Alumila Zagreb" />
<meta property="article:tag" content="Anđelko Barat" />
<meta property="article:tag" content="Bona Fide" />
<meta property="article:tag" content="Croatiašped" />
<meta property="article:tag" content="Damir Šimunić" />
<meta property="article:tag" content="Dejan Glavina" />
<meta property="article:tag" content="Dim građenje" />
<meta property="article:tag" content="Dino Ferić" />
<meta property="article:tag" content="Dogus Croatia" />
<meta property="article:tag" content="Dubrovnik Travel" />
<meta property="article:tag" content="Harun Gadžo" />
<meta property="article:tag" content="Harvey Norman Zagreb" />
<meta property="article:tag" content="Messer Croatia Plin" />
<meta property="article:tag" content="Miroslav Delić" />
<meta property="article:tag" content="Mladen Grbac" />
<meta property="article:tag" content="promet" />
<meta property="article:tag" content="Zvonimir Medak" />
<meta property="article:section" content="Poslovna scena" />
<meta property="article:published_time" content="2019-03-22T06:23:49+00:00" />
<meta property="article:modified_time" content="2019-03-21T16:26:34+00:00" />
<meta property="og:updated_time" content="2019-03-21T16:26:34+00:00" />
<meta property="og:image" content="https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-e1552946110451.jpg" />
<meta property="og:image:secure_url" content="https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-e1552946110451.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Feed" href="https://lider.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Comments Feed" href="https://lider.media/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='swpm.common-css'  href='https://lider.media/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://lider.media/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://lider.media/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://lider.media/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://lider.media/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://lider.media/wp-content/themes/voice-child/style.css?ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://lider.media/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://lider.media/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://lider.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://lider.media/?p=379047' />
<link rel="alternate" type="application/json+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Ftvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Ftvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu%2F&#038;format=xml" />
<meta property="fb:app_id" content="778787422249214"/>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" type="text/javascript" async></script>
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/180395008/AS_Liderpress_zaglavlja_728x90', [728, 90], 'div-gpt-ad-1453374497009-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_naslovnica_970x250', [970, 250], 'div-gpt-ad-1456224894268-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x250', [300, 250], 'div-gpt-ad-1456224126369-4').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_top', [728, 90], 'div-gpt-ad-1456224126369-2').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600', [300, 600], 'div-gpt-ad-1453374497009-3').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_bottom', [728, 90], 'div-gpt-ad-1456224126369-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x600', [300, 600], 'div-gpt-ad-1456224126369-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600_3', [300, 600], 'div-gpt-ad-1508410112035-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="https://lider.media/wp-content/uploads/2016/01/L-lider-32x32px-CRVENI.png" type="image/x-icon" /><style type="text/css">.vce-ad-below-header { margin-bottom: 0; width: 970px; } .pretplata{ max-width: 1000px; margin: auto; } .pretplata p{ margin: 0; } .pretplata br{ line-height: 1; } .pretplata h2{ text-align: center; color: #ec111a; font-size: 40px; font-weight: normal; } .pretplata .paketi{ text-align: center; position: relative; overflow: hidden; } .pretplata .paketi .najpopularnije{ color: #fff; font-weight: 600; font-size: 27px; } .pretplata .paketi .najpopularnije .select{ display: inline-block; background-color: #ec111a; padding: 10px 20px; } .pretplata .paketi .paket{ padding: 18px; height: 100%; } .pretplata .paketi .paket:hover{ border-color: #ec111a; } .pretplata .paketi .paket1{ border: 10px solid #E0E0E0; border-right: none; width: 32%; float: left; } .pretplata .paketi .paket2{ border: 10px solid #ec111a; width: 36%; display: inline-block; } .pretplata .paketi .paket3{ border: 10px solid #E0E0E0; border-left: none; width: 32%; float: right; } .pretplata .paket h3{ font-size: 26px; font-weight: 600; margin-top: 10px; line-height: 1.2; } .pretplata .paket hr{ color: #E0E0E0; background-color: #E0E0E0; height: 1px; border: none; margin: 20px 0; } .pretplata .paket img{ width: 260px; height: auto; } .pretplata .paket .pogodnosti{ min-height: 190px; } .pretplata .paket .cijene{ font-size: 34px; font-weight: 600; line-height: 1; } .pretplata .paket .cijene .select{ font-size: 20px; font-weight: normal; margin-top: 20px; display: inline-block; } .pretplata .paket .cijene .select:first-child{ margin-top: 0px; } .pretplata .paket .uvodne_cijene{ } .pretplata .paket .uvodne_cijene a{ text-decoration: none; color: #000; } .pretplata .paket .uvodne_cijene .select{ display: inline; color: #ec111a; font-weight: 600; } .pretplata .paket .button{ background-color: #ec111a; color: #fff; width: 100%; text-align: center; padding: 15px; display: inline-block; border-radius: 10px; text-decoration: none; font-weight: 600; font-size: 22px; margin-top: 20px; } .pretplata .paket .button:visited{ text-decoration: none; } .pretplata .paket .button:hover{ transform: scale(1.05,1.05) } .pretplata .disclaimer{ margin-top: 20px; margin-bottom: 40px; } .ninja-forms-field-list-options-span-calc-listen li{ width: 100%; } .field-wrap input[type="text"]{ padding: 10px; } .field-wrap select{ padding: 10px; } @media (max-width: 936px) { .page-id-99962 #content{ max-width: none; } .page-id-99962 #content .page-content{ padding: 0; /* margin: 0 !important; */ } .page-id-99962 #content .faq_footer{ padding: 15px; } .pretplata h2{ text-align: center; color: #ec111a; font-size: 24px; font-weight: normal; } .pretplata .paketi .najpopularnije .select{ font-size: 20px; background-color: #ec111a; } .pretplata .paketi .paket1{ display: block; width: 100%; border: none; } .pretplata .paketi .paket2{ display: block; width: 100%; border-width: 10px; border: 6px solid #ec111a; border-left: none; border-right: none; } .pretplata .paketi .paket3{ display: block; width: 100%; border: 6px solid #ec111a; border-left: none; border-right: none; } .pretplata .paket h3{ font-size: 32px; } .pretplata .paket img{ width: 100%; } .pretplata .paket .pogodnosti{ min-height: inherit; } .pretplata .disclaimer{ padding-left: 20px; } }</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/lider.js"></script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2708228-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension3', 'Goran Litvan');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension1', '2019-03');
  ga('set', 'dimension4', 'Aktualno');
  ga('set', 'dimension5', 'Alumila Zagreb, Anđelko Barat, Bona Fide, Croatiašped, Damir Šimunić, Dejan Glavina, Dim građenje, Dino Ferić, Dogus Croatia, Dubrovnik Travel, Harun Gadžo, Harvey Norman Zagreb, Messer Croatia Plin, Miroslav Delić, Mladen Grbac, promet, Zvonimir Medak');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / lider.media / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVo66MbyCw.8m1Bk1mn_R6Q9P4OuY_MyBqnjjcnukzT.27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<meta name="google-site-verification" content="YbPE_088rx4GOyMx-t2fQNpCs0O0gIu_9cL0TshcLfY" />

<!-- Hotjar Tracking Code for https://lider.media/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:1042261,hjsv:6};
       a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<body class="post-template-default single single-post postid-379047 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-100116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100116"><a href="https://lider.media/prijava/">Prijava</a></li>
<li id="menu-item-147539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147539"><a href="https://lider.media/?swpm-logout=true">Odjava</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social_menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a href="https://www.facebook.com/lider10media"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a href="http://plus.google.com/107640738470061837309/posts"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a href="https://twitter.com/Lider_press"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.linkedin.com/company/lider-press-dd"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://lider.media/" title="Lider Media" class="has-logo"><img src="https://lider.media/wp-content/uploads/2015/12/cropped-lider_logo1_1.png" alt="Lider Media" /></a>
	</span>

<span class="site-description">Informacijama dajemo poslovno značenje</span>	
	

</div>
	<div class="vce-header-ads">
		<!-- /180395008/AS_Liderpress_zaglavlja_728x90 -->
<div id='div-gpt-ad-1453374497009-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-5'); });
</script>
</div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-221598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221598 vce-cat-11"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/">Biznis i politika</a>
<ul class="sub-menu">
	<li id="menu-item-221599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221599 vce-cat-15"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/">Hrvatska</a>	<li id="menu-item-221600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221600 vce-cat-22"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/svijet/">Svijet</a></ul>
<li id="menu-item-221601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-221601 vce-cat-24"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/">Tržišta</a>
<ul class="sub-menu">
	<li id="menu-item-238172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238172 vce-cat-22776"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poduzetnici/">Poduzetnici</a>	<li id="menu-item-221602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221602 vce-cat-27"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/">Poslovna scena</a>	<li id="menu-item-221603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221603 vce-cat-28"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/trziste-kapitala/">Tržište kapitala</a></ul>
<li id="menu-item-221596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221596 vce-cat-12"><a href="https://lider.media/kategorije/stavovi/">Stavovi</a>
<ul class="sub-menu">
	<li id="menu-item-228452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228452 vce-cat-755"><a href="https://lider.media/kategorije/stavovi/ekonomalije/">Ekonomalije</a>	<li id="menu-item-228458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228458 vce-cat-756"><a href="https://lider.media/kategorije/stavovi/pravda-za-sve/">Pravda za sve</a></ul>
<li id="menu-item-259892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259892"><a href="https://konferencije.lider.media/lider-invest/">Lider invest</a><li id="menu-item-299562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299562"><a target="_blank" href="http://lider.events/">Konferencije</a><li id="menu-item-221615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221615 vce-cat-16"><a href="https://lider.media/kategorije/klubovi/">Klubovi</a>
<ul class="sub-menu">
	<li id="menu-item-221616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221616 vce-cat-25"><a href="https://lider.media/kategorije/klubovi/klub-izvoznika/">Klub izvoznika</a>	<li id="menu-item-221617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221617 vce-cat-26"><a href="https://lider.media/kategorije/klubovi/klub-obiteljskih-tvrtki/">Klub obiteljskih tvrtki</a>	<li id="menu-item-221618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221618 vce-cat-21"><a href="https://lider.media/kategorije/klubovi/slk/">Studentski Lider klub</a></ul>
<li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362187"><a target="_blank" href="https://lidertjednik.e-pages.pub/titles/lidertjednik/9210/">Digitalna izdanja</a><li id="menu-item-360100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360100"><a href="https://lider.media/pretplata/">PRETPLATA</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://lider.media/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Napišite traženi pojam..." onfocus="(this.value == 'Napišite traženi pojam...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Napišite traženi pojam...')" placeholder="Napišite traženi pojam..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><div id='div-gpt-ad-1456224894268-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224894268-0'); });
</script>
</div></div>

	
<div id="__phlinews"> 

	<div id="content" class="container site-content">

							
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

			
				<article id="post-379047" class="vce-single post-379047 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena category-preporuceno tag-alumila-zagreb tag-andelko-barat tag-bona-fide tag-croatiasped tag-damir-simunic tag-dejan-glavina tag-dim-gradenje tag-dino-feric tag-dogus-croatia tag-dubrovnik-travel tag-harun-gadzo tag-harvey-norman-zagreb tag-messer-croatia-plin tag-miroslav-delic tag-mladen-grbac tag-promet tag-zvonimir-medak">

			<header class="entry-header">
							<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/" class="category-27">Poslovna scena</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
			
			<h1 class="entry-title">Tvrtke i karijere: Promjene u Dogusu, Vagrosu Zagreb, Pastor inženjeringu&#8230;</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">22/03/2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/goranlitvan/">Goran Litvan</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="540" src="https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-810x540.jpg 810w, https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-300x200.jpg 300w, https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-1024x683.jpg 1024w, https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-1140x760.jpg 1140w, https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-e1552946110451.jpg 750w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Vagrosov pogon za kalibriranje i pakiranje mandarina; Foto Vagros.hr</div>
									</div>

									<div class="meta-author">
						<div class="meta-author-img">
							<img src="https://lider.media/wp-content/uploads/2016/05/Goran-Litvan-150x150.jpg" width="100" height="100" alt="Goran Litvan" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						</div>
						<div class="meta-author-wrapped">Autor <span class="vcard author"><span class="fn"><a href="https://lider.media/author/goranlitvan/">Goran Litvan</a></span></span></div>
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_top -->
<div id='div-gpt-ad-1456224126369-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-2'); });
</script>
</div></div>
	
	<div class="entry-content">
		<p>Cem Ecevit novi je direktor tvrtke DOGUS CROATIA d.o.o. umjesto Ethema Nacija Başerdema. U Upravi tvrtke koja vodi operacije turskog DOĞUŞ HOLDINGA u Hrvatskoj od ranije su Burak Baykan (od 2015.) i Özlem Kavasoğlu (od 2017.).</p>
<p>Katica Posavac nova je direktorica VAGROSA ZAGREB. Njen prethodnik  Miroslav Pavelić bio je direktor manje od dva mjeseca &#8211; od 21. prosinca 2018. (kad je imenovan umjesto vlasnika Vlade Duspare) do 12. veljače 2019.  Duspara je izabrao poziciju prokurista. Bave se proizvodnjom i distribucijom voća i povrća, a glavni proizvod je mandarina.</p>
<p>Eduard Vasilj novi je predsjednik NO-a PASTOR INŽENJERINGA d.d. umjesto Danijela Šterna. Novi članovi NO-a su i Janislav Šaban i Dubravko Mar, a mandat je istekao Ingrid Žnidarić, Konstantinu Darmaniyanu i Miroslavu Smiljancu. Štern je većinski vlasnik PASTOR INŽENJERINGA (77,07 posto posredstvom svoje tvrtke IGNIS PLACITUM), i dosad je bio na funkciji zamjenika članaa Uprave, a sad je jedini član Uprave. Prokurist je Željko Lekšić.</p>
<p>Paul Ronald Mower novi je direktor tvrtke  GROUPM CENTRAL EUROPE ZAGREB za tržišno komuniciranje umjesto Gavina Dukea. U Upravi tvrtke u nizozemskom vlasništvu od ranije su direktorice Rajna Cuculić i Valentina Bujkal-Sudak.</p>
<p>Dosadašnji član Uprave CROATIAŠPEDA d.d. iz Zagreba Dino Ferić imenovan je predsjednikom Uprave umjesto Kristine Klakočar Barišić, koja je sad članica Uprave, zajedno s Marijanom Pečar i Mirelom Lopac. Tvrtku vlasnički kontrolira četvero suvlasnika – Lidija Klakočar, Nikola Dubravica, Ivica Biondić i Vladimir Ferić – svaki sa po 20-ak posto dionica, Klakočar je predsjednica NO-a, Dubravica njen zamjenik,a Biondić član. Predstavnik četvrte obitelji najvećih suvlasnika sad je predsjednik Uprave.</p>
<p>Vlado Kruhak i Igor Vidmar zamijenili su uloge u NO-u tvrtke VODOPRIVREDA LONJA-ZELINA d.d. iz Dugog Sela. Sad je Vidmar predsjednik, a Kruhak njegov zamjenik. U NO-u je ostao Jozo Katić, a novi članovi su Ivan Zadravec i Siniša Cerjanec umjesto Željka Koščice i Joze Vrdoljaka.</p>
<p>Dosadašnji član NO-a RIJEKAPROJEKTA Mladen Grbac novi je predsjednik NO-a umjesto Zvonimira Medeka koji nije više ni član. Novi član NO-a je Damir Šimunić, a treći član Darko Pavoković u NO-u je od 2012.</p>
<p>Tvrtka HARVEY NORMAN ZAGREB d.o.o. promijenila je naziv u HARVEY NORMAN CROATIA.</p>
<p>Azra Fajković Nemet izašla je iz suvlasništva u ZAGREBINSPEKTU d.o.o. ova tvrtka za kontrolu i inženjering sad ima još 56 suvlasnika.</p>
<p>Thomas Schachner novi je direktor GROHE ADRIJE d.o.o. umjesto Tina Bana. Per Olof Jonas Persson Brennwald ostao je na direktorskoj poziciji.</p>
<p>Csaba Gal novi je član NO-a Inine tvrtke STSI-INTEGRIRANI TEHNIČKI SERVISI d.o.o. iz Zagreba umjesto Davorke Tancer.</p>
<p>Tvrtka S&amp;T CARRIER BUSINESS iz Zagreba pripojena je vlasniku, tvrtki S&amp;T HRVATSKA.</p>
<p>Ivica Prevolšek novi je predsjednik Uprave tvrtke EXPORTDRVO PROJEKTI d.o.o. iz Zagreba umjesto Marija Frlana, koji je sad član Uprave umjesto Krunoslava Išpana. Suvlasnik tvrtke Renato Išpan ostao je prokurist.</p>
<p>Ivana Marušić Zubović ušla je u vlasničku strukturu DUBROVNIK TRAVELA d.o.o., koji ima još četiri suvlasnika – Danijela Marušića, Marka Podkubovšeka, Matu Božovića i Marija Marušića.</p>
<p>Katica Pavlaković preuzela je kao nova vlasnica i direktorica tvrtku BONA FIDE LJ.D.I. d.o.o. od Ilije Bošnjaka. (8. veljače), koji je bio vlasnik i direktor samo tjedan dana – 30. siječnja preuzeo je tvrtku od Ljerke Ljubičić, koja je tvrtku preuzela u proljeće 2017. od Dragana Ivanovića. Zanimljivost je da je kratkotrajni direktor te tvrtke, koja se tada zvala DIM GRAĐENJE, od 30. prosinca 2016. do 27. siječnja 2017 bio Nikica Valentić.</p>
<p>Harun Gadžo i Valentin Ilievski novi su članovi NO-a tvrtke MESSER CROATIA PLIN d.o.o. iz Zaprešića umjesto Hansjörga Karla Grubera i Danila Lukača.</p>
<p>Anđelko Barat novi je direktor ALUMILA ZAGREB umjesto Daniela Đakića, koji je suvlasnik tvrtke. Drugi suvlasnik je tvrtka BH ALUMINIUM iz Vlasenice (BiH).</p>
<p>Miroslav Delić novi je predsjednik jednočlane Uprave splitskog autobusnog prijevoznika PROMETA umjesto Tomislava Vojnovića. Dejan Glavina umjesto Anđelka Bosančića novi je član 16-eročlanog NO-a koji predstavlja 17 suvlasnika – grada Splita i 16 dalmatinskih gradova i općina.</p>

										
								<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_bottom 
<div id='div-gpt-ad-1456224126369-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-0'); });
</script>
</div>-->
<div id='below_content_v1'><script>
googletag.cmd.push(function() { googletag.display('below_content_v1');});</script></div></div>
		<div id="midasWidget__593"></div>
		<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593" type="text/javascript"></script>		
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><div class="fb-comments" data-href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://lider.media/tag/alumila-zagreb/" rel="tag">Alumila Zagreb</a> <a href="https://lider.media/tag/andelko-barat/" rel="tag">Anđelko Barat</a> <a href="https://lider.media/tag/bona-fide/" rel="tag">Bona Fide</a> <a href="https://lider.media/tag/croatiasped/" rel="tag">Croatiašped</a> <a href="https://lider.media/tag/damir-simunic/" rel="tag">Damir Šimunić</a> <a href="https://lider.media/tag/dejan-glavina/" rel="tag">Dejan Glavina</a> <a href="https://lider.media/tag/dim-gradenje/" rel="tag">Dim građenje</a> <a href="https://lider.media/tag/dino-feric/" rel="tag">Dino Ferić</a> <a href="https://lider.media/tag/dogus-croatia/" rel="tag">Dogus Croatia</a> <a href="https://lider.media/tag/dubrovnik-travel/" rel="tag">Dubrovnik Travel</a> <a href="https://lider.media/tag/harun-gadzo/" rel="tag">Harun Gadžo</a> <a href="https://lider.media/tag/harvey-norman-zagreb/" rel="tag">Harvey Norman Zagreb</a> <a href="https://lider.media/tag/messer-croatia-plin/" rel="tag">Messer Croatia Plin</a> <a href="https://lider.media/tag/miroslav-delic/" rel="tag">Miroslav Delić</a> <a href="https://lider.media/tag/mladen-grbac/" rel="tag">Mladen Grbac</a> <a href="https://lider.media/tag/promet/" rel="tag">promet</a> <a href="https://lider.media/tag/zvonimir-medak/" rel="tag">Zvonimir Medak</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Ftvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu%2F&amp;t=Tvrtke+i+karijere%3A+Promjene+u+Dogusu%2C+Vagrosu+Zagreb%2C+Pastor+in%C5%BEenjeringu%26%238230%3B"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Ftvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu%2F&amp;text=Tvrtke+i+karijere%3A+Promjene+u+Dogusu%2C+Vagrosu+Zagreb%2C+Pastor+in%C5%BEenjeringu%26%238230%3B"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flider.media%2Faktualno%2Ftvrtke-i-trzista%2Fposlovna-scena%2Ftvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu%2F&amp;title=Tvrtke+i+karijere%3A+Promjene+u+Dogusu%2C+Vagrosu+Zagreb%2C+Pastor+in%C5%BEenjeringu%26%238230%3B"></a></li>		</ul>
	</div>
	
	 

</article>
			
							<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/strujna-diskriminacija-cvjecar-za-12-kvadrata-platio-struju-800-kuna-prije-poskupljenja/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2019/03/GettyImages-1125812588-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="cvjećar" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Strujna diskriminacija: Cvjećar za 12 kvadrata platio struju 800 kuna &#8211; prije poskupljenja</span></a>		</div>	
	</nav>						</main>

			
							
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Možda Vam se svidi</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-375883 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska category-preporuceno tag-dionica-pruge-gradec-sveti-ivan-zabno tag-dugo-selo-krizevci tag-haganj tag-hz tag-modernizacija-zeljeznice tag-promet tag-pruga tag-rasvjeta tag-svjetla tag-zeljeznicka-stanica">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/video-haganj-betlehem-raskosno-rasvjetljena-zeljeznicka-stanica-kojom-vlakovi-ne-voze/" title="[VIDEO] Haganj-Betlehem: Raskošno rasvjetljena željeznička stanica kojom vlakovi ne voze">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2019/02/Željeznička-stanica-Haganj-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2019/02/Željeznička-stanica-Haganj-145x100.jpg 145w, https://lider.media/wp-content/uploads/2019/02/Željeznička-stanica-Haganj-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/video-haganj-betlehem-raskosno-rasvjetljena-zeljeznicka-stanica-kojom-vlakovi-ne-voze/" title="[VIDEO] Haganj-Betlehem: Raskošno rasvjetljena željeznička stanica kojom vlakovi ne voze">[VIDEO] Haganj-Betlehem: Raskošno rasvjetljena željeznička stanica kojom vlakovi ne voze</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/ksenijapuskaric/">Ksenija Puškarić</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-368188 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska tag-bakar tag-brodovi tag-dzs tag-morske-luke tag-ploce tag-promet tag-putnici tag-teret tag-treci-kvartal">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/dzs-u-morskim-lukama-u-trecem-kvartalu-vise-putnika-brodova-i-tereta/" title="DZS: U morskim lukama u trećem kvartalu više putnika, brodova i tereta">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/01/Rijeka_luka_kvarner_skver_ThinkstockPhotos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="morskim" srcset="https://lider.media/wp-content/uploads/2018/01/Rijeka_luka_kvarner_skver_ThinkstockPhotos-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/01/Rijeka_luka_kvarner_skver_ThinkstockPhotos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/dzs-u-morskim-lukama-u-trecem-kvartalu-vise-putnika-brodova-i-tereta/" title="DZS: U morskim lukama u trećem kvartalu više putnika, brodova i tereta">DZS: U morskim lukama u trećem kvartalu više putnika, brodova i tereta</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-367463 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska category-preporuceno tag-hz tag-odgoda tag-presjedanje tag-promet tag-pruga tag-pustanje-u-promet tag-sveti-ivan-zabno-gradec tag-tehnicka-neispravnost">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/napravljena-da-stoji-pruga-sveti-ivan-zabno-gradec-nece-u-pogon-do-2019/" title="Napravljena da stoji: Pruga Sveti Ivan Žabno &#8211; Gradec neće u pogon do 2019.">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/04/pruga-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2018/04/pruga-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/04/pruga-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/napravljena-da-stoji-pruga-sveti-ivan-zabno-gradec-nece-u-pogon-do-2019/" title="Napravljena da stoji: Pruga Sveti Ivan Žabno &#8211; Gradec neće u pogon do 2019.">Napravljena da stoji: Pruga Sveti Ivan Žabno &#8211; Gradec neće u pogon do 2019.</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-363576 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena tag-ikea tag-internetska-kupovina tag-poslovni-rezultati tag-promet tag-transakcije-internetom">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/promet-ikea-hrvatske-porastao-oko-15-posto-na-680-milijuna-kuna/" title="Promet Ikea Hrvatske porastao oko 15 posto, na 680 milijuna kuna">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/10/ikea-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ikea" srcset="https://lider.media/wp-content/uploads/2018/10/ikea-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/10/ikea-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/promet-ikea-hrvatske-porastao-oko-15-posto-na-680-milijuna-kuna/" title="Promet Ikea Hrvatske porastao oko 15 posto, na 680 milijuna kuna">Promet Ikea Hrvatske porastao oko 15 posto, na 680 milijuna kuna</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-362755 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-eu category-preporuceno category-svijet tag-alde tag-europski-parlament tag-jozo-rados tag-promet tag-staklenicki-plinovi tag-ugljicni-dioksid">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/ep-usvojen-prijedlog-za-smanjenje-emisija-ugljicnog-dioksida-u-eu-za-40-posto/" title="EP: Usvojen prijedlog za smanjenje emisija ugljičnog dioksida u EU za 40 posto">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/01/Auspuh_ThinkstockPhotos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="pad" srcset="https://lider.media/wp-content/uploads/2018/01/Auspuh_ThinkstockPhotos-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/01/Auspuh_ThinkstockPhotos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/svijet/ep-usvojen-prijedlog-za-smanjenje-emisija-ugljicnog-dioksida-u-eu-za-40-posto/" title="EP: Usvojen prijedlog za smanjenje emisija ugljičnog dioksida u EU za 40 posto">EP: Usvojen prijedlog za smanjenje emisija ugljičnog dioksida u EU za 40 posto</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-359711 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska tag-autocesta-rijeka-zagreb tag-autocesta-zagreb-macelj tag-autoceste tag-cestarina tag-hac tag-promet">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/hrvatskim-autocestama-od-lipnja-do-kolovoza-proslo-3-posto-vise-vozila-nego-lani/" title="Hrvatskim autocestama od lipnja do kolovoza prošlo 3 posto više vozila nego lani">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2018/08/autocesta-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="autocestama" srcset="https://lider.media/wp-content/uploads/2018/08/autocesta-145x100.jpg 145w, https://lider.media/wp-content/uploads/2018/08/autocesta-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/hrvatskim-autocestama-od-lipnja-do-kolovoza-proslo-3-posto-vise-vozila-nego-lani/" title="Hrvatskim autocestama od lipnja do kolovoza prošlo 3 posto više vozila nego lani">Hrvatskim autocestama od lipnja do kolovoza prošlo 3 posto više vozila nego lani</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


			
			
			

		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-5" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x250 -->
<div id='div-gpt-ad-1456224126369-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-4'); });
</script>
</div>		</div>
	
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script src="https://www.moj-posao.net/combo/get.js%3fcombo_id=227&title=Ponuda%20poslova&name=Lider&url=lider.media&ad_count=6&categories%5B%5D=3&categories%5B%5D=8&categories%5B%5D=13&categories%5B%5D=27&categories%5B%5D=28"></script></div>
		</div><div id="text-16" class="vce-no-padding widget widget_text">			<div class="textwidget"><p><iframe style="border: 0px #ffffff none;" src="https://hr.n1info.com/PartialPageContent?indexPageName=LiderMediaWidget&#038;fbclid=IwAR3hbV6_ylTfQL2TtwRjf-FLu9d6EfPHL3SxbkZByuEO-6Gi1B6FP1Gi4l0" name="myiFrame" width="600px" height="300px" frameborder="0" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen=""></iframe></p>
</div>
		</div><div id="youtube-channel-3" class="widget widget_youtube-channel"><h4 class="widget-title">Video vijesti s Hine</h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=slHCwPtJ5vs" title="Plenković: u slučaju Uljanik mora se voditi računa o svim aspektima" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/slHCwPtJ5vs/hqdefault.jpg);" title="Plenković: u slučaju Uljanik mora se voditi računa o svim aspektima" id="ytc_slHCwPtJ5vs"><h5 class="ytc_title ytc_title_inside ytc_title_inside_bottom">Plenković: u slučaju Uljanik mora se voditi računa o svim aspektima</h5></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="vce_adsense_widget-6" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x600 -->
<div id='div-gpt-ad-1456224126369-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-5'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Preporučujemo</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu/" class="featured_image_sidebar" title="Tvrtke i karijere: Promjene u Dogusu, Vagrosu Zagreb, Pastor inženjeringu&#8230;"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-380x260.jpg 380w, https://lider.media/wp-content/uploads/2019/03/Kalibrator_4_faza_izlazi-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/tvrtke-i-karijere-promjene-u-dogusu-vagrosu-zagreb-pastor-inzenjeringu/" title="Tvrtke i karijere: Promjene u Dogusu, Vagrosu Zagreb, Pastor inženjeringu&#8230;" class="vce-post-link">Tvrtke i karijere: Promjene u Dogusu, Vagrosu...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">22/03/2019</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/strujna-diskriminacija-cvjecar-za-12-kvadrata-platio-struju-800-kuna-prije-poskupljenja/" class="featured_image_sidebar" title="Strujna diskriminacija: Cvjećar za 12 kvadrata platio struju 800 kuna &#8211; prije poskupljenja"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2019/03/GettyImages-1125812588-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="cvjećar" srcset="https://lider.media/wp-content/uploads/2019/03/GettyImages-1125812588-380x260.jpg 380w, https://lider.media/wp-content/uploads/2019/03/GettyImages-1125812588-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/strujna-diskriminacija-cvjecar-za-12-kvadrata-platio-struju-800-kuna-prije-poskupljenja/" title="Strujna diskriminacija: Cvjećar za 12 kvadrata platio struju 800 kuna &#8211; prije poskupljenja" class="vce-post-link">Strujna diskriminacija: Cvjećar za 12 kvadrata...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">21/03/2019</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/lider-trend/ekskluzivno-lider-na-baselworldu-najvecoj-svjetskoj-izlozbi-satova-i-nakita/" class="featured_image_sidebar" title="EKSKLUZIVNO: Lider na Baselworldu, najvećoj svjetskoj izložbi satova i nakita"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2019/03/The-Best-Of-The-Watch-Industry-at-Baselworld-2019-feature-1400x933-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2019/03/The-Best-Of-The-Watch-Industry-at-Baselworld-2019-feature-1400x933-380x260.jpg 380w, https://lider.media/wp-content/uploads/2019/03/The-Best-Of-The-Watch-Industry-at-Baselworld-2019-feature-1400x933-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/lider-trend/ekskluzivno-lider-na-baselworldu-najvecoj-svjetskoj-izlozbi-satova-i-nakita/" title="EKSKLUZIVNO: Lider na Baselworldu, najvećoj svjetskoj izložbi satova i nakita" class="vce-post-link">EKSKLUZIVNO: Lider na Baselworldu, najvećoj...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">21/03/2019</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/plamenko-barisic-king-ict-od-drzave-trazimo-strategiju-i-obrazovanje-za-digitalno-doba/" class="featured_image_sidebar" title="Plamenko Barišić, King ICT: Od države tražimo strategiju i obrazovanje za digitalno doba"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2019/03/285577-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="ICT" srcset="https://lider.media/wp-content/uploads/2019/03/285577-380x260.jpg 380w, https://lider.media/wp-content/uploads/2019/03/285577-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/plamenko-barisic-king-ict-od-drzave-trazimo-strategiju-i-obrazovanje-za-digitalno-doba/" title="Plamenko Barišić, King ICT: Od države tražimo strategiju i obrazovanje za digitalno doba" class="vce-post-link">Plamenko Barišić, King ICT: Od države tražimo...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">21/03/2019</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poduzetnici/mario-turalija-u-pocetku-sam-ucio-od-starijih-kolega-danas-nerijetko-od-mladih/" class="featured_image_sidebar" title="Mario Turalija: U početku sam učio od starijih kolega, danas nerijetko od mlađih"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2019/03/285308-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Mario Turalija" srcset="https://lider.media/wp-content/uploads/2019/03/285308-380x260.jpg 380w, https://lider.media/wp-content/uploads/2019/03/285308-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poduzetnici/mario-turalija-u-pocetku-sam-ucio-od-starijih-kolega-danas-nerijetko-od-mladih/" title="Mario Turalija: U početku sam učio od starijih kolega, danas nerijetko od mlađih" class="vce-post-link">Mario Turalija: U početku sam učio od starijih...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">21/03/2019</span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_adsense_widget-8" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600_3 -->
<div id='div-gpt-ad-1508410112035-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508410112035-0'); });
</script>
</div>		</div>
	
		</div><div id="media_image-3" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Klik of the Week</h4><div style="width: 760px" class="wp-caption alignnone"><a href="https://lider.media/284863/"><img width="750" height="479" src="https://lider.media/wp-content/uploads/2019/03/284863.jpg" class="image wp-image-378415  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lider.media/wp-content/uploads/2019/03/284863.jpg 750w, https://lider.media/wp-content/uploads/2019/03/284863-300x192.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Gabrijela Žalac Tomislavu Tolušiću:
- Nama ministrima medijske kuće trebale bi biti zahvalne na kontinuiranom produciranju 'slučajeva' kojima se onda mogu baviti</p></div></div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600 -->
<div id='div-gpt-ad-1453374497009-3' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-3'); });
</script>
</div>		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Popularne teme</h4><div class="tagcloud"><a href="https://lider.media/tag/agrokor/" class="tag-cloud-link tag-link-117 tag-link-position-1" style="font-size: 22pt;" aria-label="Agrokor (1,894 items)">Agrokor</a>
<a href="https://lider.media/tag/andrej-plenkovic/" class="tag-cloud-link tag-link-121 tag-link-position-2" style="font-size: 17.041666666667pt;" aria-label="Andrej Plenković (1,291 items)">Andrej Plenković</a>
<a href="https://lider.media/tag/bdp/" class="tag-cloud-link tag-link-224 tag-link-position-3" style="font-size: 10.625pt;" aria-label="BDP (774 items)">BDP</a>
<a href="https://lider.media/tag/crobex/" class="tag-cloud-link tag-link-125 tag-link-position-4" style="font-size: 12.083333333333pt;" aria-label="Crobex (867 items)">Crobex</a>
<a href="https://lider.media/tag/dionice/" class="tag-cloud-link tag-link-717 tag-link-position-5" style="font-size: 8.5833333333333pt;" aria-label="dionice (663 items)">dionice</a>
<a href="https://lider.media/tag/donald-trump/" class="tag-cloud-link tag-link-5451 tag-link-position-6" style="font-size: 8pt;" aria-label="Donald Trump (625 items)">Donald Trump</a>
<a href="https://lider.media/tag/dzs/" class="tag-cloud-link tag-link-714 tag-link-position-7" style="font-size: 8.2916666666667pt;" aria-label="DZS (643 items)">DZS</a>
<a href="https://lider.media/tag/eu/" class="tag-cloud-link tag-link-609 tag-link-position-8" style="font-size: 15pt;" aria-label="EU (1,103 items)">EU</a>
<a href="https://lider.media/tag/europska-komisija/" class="tag-cloud-link tag-link-523 tag-link-position-9" style="font-size: 8.875pt;" aria-label="europska komisija (669 items)">europska komisija</a>
<a href="https://lider.media/tag/hdz/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 9.75pt;" aria-label="HDZ (727 items)">HDZ</a>
<a href="https://lider.media/tag/hgk/" class="tag-cloud-link tag-link-57 tag-link-position-11" style="font-size: 8.5833333333333pt;" aria-label="HGK (666 items)">HGK</a>
<a href="https://lider.media/tag/hnb/" class="tag-cloud-link tag-link-230 tag-link-position-12" style="font-size: 10.041666666667pt;" aria-label="HNB (736 items)">HNB</a>
<a href="https://lider.media/tag/hrvatska/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 15.875pt;" aria-label="Hrvatska (1,184 items)">Hrvatska</a>
<a href="https://lider.media/tag/ina/" class="tag-cloud-link tag-link-212 tag-link-position-14" style="font-size: 10.625pt;" aria-label="Ina (768 items)">Ina</a>
<a href="https://lider.media/tag/sad/" class="tag-cloud-link tag-link-4537 tag-link-position-15" style="font-size: 9.75pt;" aria-label="SAD (724 items)">SAD</a>
<a href="https://lider.media/tag/turizam/" class="tag-cloud-link tag-link-464 tag-link-position-16" style="font-size: 14.416666666667pt;" aria-label="turizam (1,040 items)">turizam</a>
<a href="https://lider.media/tag/vlada/" class="tag-cloud-link tag-link-207 tag-link-position-17" style="font-size: 18.791666666667pt;" aria-label="Vlada (1,488 items)">Vlada</a>
<a href="https://lider.media/tag/wall-street/" class="tag-cloud-link tag-link-110 tag-link-position-18" style="font-size: 9.75pt;" aria-label="wall street (724 items)">wall street</a>
<a href="https://lider.media/tag/zagrebacka-burza/" class="tag-cloud-link tag-link-709 tag-link-position-19" style="font-size: 10.625pt;" aria-label="zagrebačka burza (781 items)">zagrebačka burza</a>
<a href="https://lider.media/tag/zse/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 16.75pt;" aria-label="ZSE (1,267 items)">ZSE</a></div>
</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">Misao dana</h4>			<div class="textwidget"><h6>Najbolji pokazatelj ljudskog karaktera je kako se odnosi prema ljudima od kojih nema nikakve koristi i prema ljudima koji znaju uzvratiti.
</h6><h6><em>Abigail Van Buren</em></h6></div>
		</div></div>	</aside>

	</div>
	
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Username or Email</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Password</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Remember Me</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Login"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="https://lider.media/membership-login/password-reset/">Forgot Password?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="https://lider.media/pretplata/">Join Us</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><div class="vw-site-bottom-bar-left">
<div class="vw-copyright">© Lider media, 2018.</div>
</div>
&nbsp;

&nbsp;</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-100071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100071"><a href="https://lider.media/o-nama/">o nama</a></li>
<li id="menu-item-100070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100070"><a href="https://lider.media/impressum/">impressum</a></li>
<li id="menu-item-100069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100069"><a href="https://lider.media/oglasavanje/">oglašavanje</a></li>
<li id="menu-item-228583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228583"><a href="https://lider.media/pretplata/">pretplata</a></li>
<li id="menu-item-100067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100067"><a href="https://lider.media/kontakt/">kontakt</a></li>
<li id="menu-item-100066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100066"><a href="https://lider.media/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-377745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377745"><a href="https://lider.media/politika-privatnosti-i-kolacica/">Politika privatnosti i kolačića</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://lider.media/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"150","sticky_header_logo":"","logo":"https:\/\/lider.media\/wp-content\/uploads\/2015\/12\/cropped-lider_logo1_1.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.0","2":"0.3"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=778787422249214&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "97fa1301c1e56fdde75babb005d647c6"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
<script>
jQuery( document ).ready(function() {
  jQuery(".js-callNews").on("click",function(){
    jQuery(".ctct-popup-wrapper").addClass("ctct-popup-is-visible");
  });
});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca375d363f","applicationID":"15963985","transactionName":"ZgYEZhYAWUVVAkBbWl9MJ1EQCFhYGxJdXFJdBg==","queueTime":0,"applicationTime":268,"atts":"SkEHEF4aSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>