		<script>
	        //console.log('page is loaded');
		    setTimeout(function () {
		        //console.log('page is loaded and 1 seconds has passed');
		        //console.log('starting ajax');
		        var ajaxurl = "https:\/\/lider.media\/wp-content\/plugins\/wp-super-cache-post-count\/wscps-ajax.php"; 
		        var postData = {
		        	id: 300023,
		        	action: 'add_post_count',
		        	security: "2660a28781",
		        };

		        jQuery.ajax({
				  	type : "post",
				  	dataType : "json",
				  	url : ajaxurl,
				  	data : postData,
				  	success: function(response) {
				    	console.log(response);
				  	}
				});

		    }, 3000);
	    </script>
		<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://lider.media/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs - Lider Media</title>
		<script type="text/javascript">
		var ajaxurl = 'https://lider.media/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs - Lider Media" />
<meta property="og:description" content="Tvrtka Tehnix bavi se projektiranjem, proizvodnjom i održavanjem tipskih pogona za industrijsku reciklažu komunalnog otpada. U tome je vrlo inovativna, razvila je i vlastitu tehnologiju industrijske reciklaže MBO-Te. O prednostima Tehnixove tehnologije govori njegov vlasnik i direktor Đuro Horvat. • Što se postiže primjenom Tehnixove tehnologije? – Primjenom nove tehnologije potpuno se reciklira komunalni otpad. &hellip;" />
<meta property="og:url" content="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" />
<meta property="og:site_name" content="Lider Media" />
<meta property="article:publisher" content="https://www.facebook.com/lider10media/" />
<meta property="article:tag" content="dobrobit društva" />
<meta property="article:tag" content="Đuro Horvat" />
<meta property="article:tag" content="ekoindustrija" />
<meta property="article:tag" content="globalni ciljevi" />
<meta property="article:tag" content="isplativost" />
<meta property="article:tag" content="klimatske promjene" />
<meta property="article:tag" content="MBO-Te" />
<meta property="article:tag" content="otpad" />
<meta property="article:tag" content="pogoni" />
<meta property="article:tag" content="Tehnix" />
<meta property="article:tag" content="tipske tvornice" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2017-10-20T22:31:49+02:00" />
<meta property="article:modified_time" content="2017-10-20T22:56:34+02:00" />
<meta property="og:updated_time" content="2017-10-20T22:56:34+02:00" />
<meta property="og:image" content="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat.jpg" />
<meta property="og:image:secure_url" content="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/lider.media\/","name":"Lider Media","potentialAction":{"@type":"SearchAction","target":"https:\/\/lider.media\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/lider.media\/klubovi\/klub-izvoznika\/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs\/","sameAs":["https:\/\/www.facebook.com\/lider10media\/","https:\/\/www.linkedin.com\/company\/lider-press-dd","https:\/\/twitter.com\/Lider_press"],"@id":"#organization","name":"Lider media","logo":"https:\/\/lider.media\/wp-content\/uploads\/2016\/02\/lider.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Feed" href="https://lider.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Comments Feed" href="https://lider.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lider Media &raquo; Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs Comments Feed" href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lider.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://lider.media/wp-content/plugins/download-manager/assets/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='swpm.common-css'  href='https://lider.media/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://lider.media/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lider.media/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://lider.media/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://lider.media/wp-content/themes/voice-child/style.css?ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://lider.media/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/front.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","nonce":"7e9d437cc2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<meta name="generator" content="WordPress Download Manager 2.9.58" />
<link rel='https://api.w.org/' href='https://lider.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lider.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lider.media/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lider.media/?p=300023' />
<link rel="alternate" type="application/json+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Fklubovi%2Fklub-izvoznika%2Fduro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lider.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flider.media%2Fklubovi%2Fklub-izvoznika%2Fduro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://lider.media/';
            var wpdm_home_url = 'https://lider.media/';
            var ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://lider.media/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="778787422249214"/><!-- (C)2000-2013 Gemius SA - gemiusAudience / lider.media / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVo66MbyCw.8m1Bk1mn_R6Q9P4OuY_MyBqnjjcnukzT.27';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<meta name="google-site-verification" content="YbPE_088rx4GOyMx-t2fQNpCs0O0gIu_9cL0TshcLfY" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/180395008/AS_Liderpress_zaglavlja_728x90', [728, 90], 'div-gpt-ad-1453374497009-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_naslovnica_970x250', [970, 250], 'div-gpt-ad-1456224894268-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x250', [300, 250], 'div-gpt-ad-1456224126369-4').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_top', [728, 90], 'div-gpt-ad-1456224126369-2').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600', [300, 600], 'div-gpt-ad-1453374497009-3').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_728x90_bottom', [728, 90], 'div-gpt-ad-1456224126369-0').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_sidebar_300x600', [300, 600], 'div-gpt-ad-1456224126369-5').addService(googletag.pubads());
    googletag.defineSlot('/180395008/AS_Liderpress_clanci_300x600_3', [300, 600], 'div-gpt-ad-1508410112035-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="https://lider.media/wp-content/uploads/2016/01/L-lider-32x32px-CRVENI.png" type="image/x-icon" /><style type="text/css">.vce-ad-below-header { margin-bottom: 0; width: 970px; }</style><!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2708228-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension3', 'Lider');
  ga('set', 'dimension2', '2017');
  ga('set', 'dimension1', '2017-10');
  ga('set', 'dimension4', 'Aktualno');
  ga('set', 'dimension5', 'dobrobit društva, Đuro Horvat, ekoindustrija, globalni ciljevi, isplativost, klimatske promjene, MBO-Te, otpad, pogoni, Tehnix, tipske tvornice');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-300023 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-100116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100116"><a href="https://lider.media/prijava/">Prijava</a></li>
<li id="menu-item-228582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228582"><a href="https://lider.media/pretplata/">Postanite pretplatnik poslovnog tjednika LIDER već od 12 kuna tjedno</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social_menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a href="https://www.facebook.com/lider10media"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a href="http://plus.google.com/107640738470061837309/posts"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a href="https://twitter.com/Lider_press"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.linkedin.com/company/lider-press-dd"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://lider.media/" title="Lider Media" class="has-logo"><img src="https://lider.media/wp-content/uploads/2015/12/cropped-lider_logo1_1.png" alt="Lider Media" /></a>
	</span>

<span class="site-description">Informacijama dajemo poslovno značenje</span>	
	

</div>
	<div class="vce-header-ads">
		<!-- /180395008/AS_Liderpress_zaglavlja_728x90 -->
<div id='div-gpt-ad-1453374497009-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-5'); });
</script>
</div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-221598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221598 vce-cat-11"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/">Biznis i politika</a>
<ul  class="sub-menu">
	<li id="menu-item-221599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221599 vce-cat-15"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/">Hrvatska</a>	<li id="menu-item-221600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221600 vce-cat-22"><a href="https://lider.media/kategorije/aktualno/biznis-i-politika/svijet/">Svijet</a></ul>
<li id="menu-item-221601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221601 vce-cat-24"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/">Tržišta</a>
<ul  class="sub-menu">
	<li id="menu-item-238172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238172 vce-cat-22776"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poduzetnici/">Poduzetnici</a>	<li id="menu-item-221602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221602 vce-cat-27"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/poslovna-scena/">Poslovna scena</a>	<li id="menu-item-221603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221603 vce-cat-28"><a href="https://lider.media/kategorije/aktualno/tvrtke-i-trzista/trziste-kapitala/">Tržište kapitala</a></ul>
<li id="menu-item-221596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221596 vce-cat-12"><a href="https://lider.media/kategorije/stavovi/">Stavovi</a>
<ul  class="sub-menu">
	<li id="menu-item-228452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228452 vce-cat-755"><a href="https://lider.media/kategorije/stavovi/ekonomalije/">Ekonomalije</a>	<li id="menu-item-228458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228458 vce-cat-756"><a href="https://lider.media/kategorije/stavovi/pravda-za-sve/">Pravda za sve</a>	<li id="menu-item-228448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228448 vce-cat-753"><a href="https://lider.media/kategorije/stavovi/bar-code/">Bar code</a>	<li id="menu-item-228454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228454 vce-cat-757"><a href="https://lider.media/kategorije/stavovi/kanibali-i-filantropi/">Kanibali i filantropi</a>	<li id="menu-item-228449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228449 vce-cat-761"><a href="https://lider.media/kategorije/stavovi/bespuca-gospodarske-zbiljnosti/">Bespuća gospodarske zbiljnosti</a>	<li id="menu-item-228453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228453 vce-cat-760"><a href="https://lider.media/kategorije/stavovi/jazztime/">Jazztime</a>	<li id="menu-item-228450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228450 vce-cat-764"><a href="https://lider.media/kategorije/stavovi/bilyi-the-kid/">Biljy the Kid</a>	<li id="menu-item-228456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228456 vce-cat-763"><a href="https://lider.media/kategorije/stavovi/nakovanj/">N@kovanj</a>	<li id="menu-item-228460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228460 vce-cat-762"><a href="https://lider.media/kategorije/stavovi/tripper/">Tripper</a>	<li id="menu-item-228455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228455 vce-cat-759"><a href="https://lider.media/kategorije/stavovi/makro-mikro/">Makro Mikro</a></ul>
<li id="menu-item-259892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259892"><a href="https://konferencije.lider.media/lider-invest/">Lider invest</a><li id="menu-item-299562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299562"><a target="_blank" href="http://lider.events/">Konferencije</a><li id="menu-item-221615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-221615 vce-cat-16"><a href="https://lider.media/kategorije/klubovi/">Klubovi</a>
<ul  class="sub-menu">
	<li id="menu-item-221616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221616 vce-cat-25"><a href="https://lider.media/kategorije/klubovi/klub-izvoznika/">Klub izvoznika</a>	<li id="menu-item-221617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221617 vce-cat-26"><a href="https://lider.media/kategorije/klubovi/klub-obiteljskih-tvrtki/">Klub obiteljskih tvrtki</a>	<li id="menu-item-221618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221618 vce-cat-21"><a href="https://lider.media/kategorije/klubovi/slk/">Studentski Lider klub</a></ul>
<li id="menu-item-226164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-226164"><a href="https://lider.media/digitalna-izdanja/">Digitalna izdanja</a>
<ul  class="sub-menu">
	<li id="menu-item-275360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275360"><a href="https://lider.media/digitalno/lider/lider-lider/lider-629-20-listopada-2017/">Novi broj!</a>	<li id="menu-item-230095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230095 vce-cat-18293"><a href="https://lider.media/kategorije/digitalno/lider/lider-lider/">Lider tjednik</a>	<li id="menu-item-276484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276484 vce-cat-35215"><a href="https://lider.media/kategorije/digitalno/lider/lider-lider/angel-investor/">Angel Investor</a>	<li id="menu-item-230097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230097 vce-cat-18413"><a href="https://lider.media/kategorije/digitalno/lider/poslovna-inteligencija/">Poslovna inteligencija</a>	<li id="menu-item-230098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230098 vce-cat-18396"><a href="https://lider.media/kategorije/digitalno/lider/prodaja-i-marketing/">Prodaja i marketing</a>	<li id="menu-item-230093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230093 vce-cat-18423"><a href="https://lider.media/kategorije/digitalno/lider/gospodarstvo/">Gospodarstvo</a>	<li id="menu-item-230094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230094 vce-cat-18419"><a href="https://lider.media/kategorije/digitalno/lider/javna-uprava/">Javna uprava</a>	<li id="menu-item-230099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230099 vce-cat-18398"><a href="https://lider.media/kategorije/digitalno/lider/tehnopolis-lider/">Tehnopolis</a>	<li id="menu-item-230100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230100 vce-cat-18399"><a href="https://lider.media/kategorije/digitalno/lider/trend-lider/">Trend</a>	<li id="menu-item-230096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230096 vce-cat-18414"><a href="https://lider.media/kategorije/digitalno/lider/ostalo/">Ostalo</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://lider.media/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Napišite traženi pojam..." onfocus="(this.value == 'Napišite traženi pojam...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Napišite traženi pojam...')" placeholder="Napišite traženi pojam..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><div id='div-gpt-ad-1456224894268-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224894268-0'); });
</script>
</div></div>

	
<div id="__phlinews"> 

	<div id="content" class="container site-content">

							
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

			
				<article id="post-300023" class="vce-single post-300023 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-klub-izvoznika category-preporuceno tag-dobrobit-drustva tag-duro-horvat tag-ekoindustrija tag-globalni-ciljevi tag-isplativost tag-klimatske-promjene tag-mbo-te tag-otpad tag-pogoni tag-tehnix tag-tipske-tvornice">

			<header class="entry-header">
							<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/klubovi/klub-izvoznika/" class="category-25">Klub izvoznika</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
			
			<h1 class="entry-title">Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="750" height="400" src="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="tehnix" srcset="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat.jpg 750w, https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-300x160.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
									</div>

									<div class="meta-author">
						<div class="meta-author-img">
							<img src="https://lider.media/wp-content/uploads/2016/11/Lider-logo-1.jpg" width="92" height="30" alt="Lider" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						</div>
						<div class="meta-author-wrapped">Autor <span class="vcard author"><span class="fn"><a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div>
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_top -->
<div id='div-gpt-ad-1456224126369-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-2'); });
</script>
</div></div>
	
	<div class="entry-content">
		<p>Tvrtka Tehnix bavi se projektiranjem, proizvodnjom i održavanjem tipskih pogona za industrijsku reciklažu komunalnog otpada. U tome je vrlo inovativna, razvila je i vlastitu tehnologiju industrijske reciklaže MBO-Te. O prednostima Tehnixove tehnologije govori njegov vlasnik i direktor Đuro Horvat.</p>
<p><strong>• Što se postiže primjenom Tehnixove tehnologije?</strong><br />
– Primjenom nove tehnologije potpuno se reciklira komunalni otpad. Razvojem Tehnixove tehnologije MBO-Te postižu se ciljevi održivog razvoja, ostvaruje se cirkularna ekonomija i ciljevi okoliša bez otpada, &#8216;zero waste&#8217;. Gradnjom tipskih tvornica za preradu i reciklažu komunalnog otpada mogu se ostvariti ekonomski, ekološki, energetski i socijalni ciljevi razvoja svake zemlje.</p>
<p><strong>• Kako izgleda taj proces?</strong><br />
– Industrijskom reciklažom miješanoga komunalnog otpada u Tehnixovu pogonu MBO-Te dobivamo jednostavan postupak odlaganja i prikupljanja komunalnog otpada u domaćinstvima i poduzećima. Otpad se odlaže i prikuplja na najekonomičniji i najprikladniji način. Odloženi ili odvojeni otpad odvozi se što brže s mjesta odlaganja na reciklažu.</p>
<p><strong>• Gdje bi trebalo graditi pogone za reciklažu a da bi to bilo ekonomski i ekološki prihvatljivo?</strong><br />
<div class="mks_pullquote mks_pullquote_right" style="width:300px; font-size: 17px; color: #ffffff; background-color:#1e73be;"><em>Gradnjom tipskih tvornica za preradu i reciklažu komunalnog otpada mogu se ostvariti ekonomski, ekološki, energetski i socijalni ciljevi razvoja svake zemlje.</em></div>– Pogoni za reciklažu moraju se graditi što bliže postojećim deponijima zbog smanjenja troškova prijevoza. Troškovi reciklaže komunalnog otpada moraju biti što manji po toni obrade dopremljenog otpada. Reciklira se što prije u kontroliranim uvjetima bez negativnog utjecaja na okoliš. Otpad se sortira prema uporabnim vrijednostima i tržišnim potrebama u industriji, sirovine se baliraju, a gorivo iz otpada odvaja za tržište energenata uza što manji volumen i postotak vlage. Prerada organskog otpada intenzivna je biološka razgradnja koja traje dva mjeseca. U preradi otpada tehnologijom MBO-Te Tehnix nema onečišćenja vode, zraka i zemlje.</p>
<p><strong>• Što je preduvjet za taj način odlaganja komunalnog otpada?</strong><br />
– Treba graditi tipske tvornice za preradu miješanog i predsortiranog otpada uz veće deponije. Tako ostvarujemo nekoliko važnih gospodarskih ciljeva: dobivamo više sirovina, više energije, više novih radnih mjesta. Isto tako, zbog gradnje MBO-Te ne trebaju nam nova odlagališta i uređaji za pročišćavanje otpadnih voda jer reciklažom postižemo ekonomski, ekološki i socijalni cilj te ujedno djelujemo pozitivno na globalne ciljeve – nema klimatskih promjena, nema zaraznih bolesti, stvaramo nove društvene vrijednosti, bilježimo rast industrije, dobivamo nove sirovine za industriju i novu energiju za razvoj. Prerada otpada u pogonu MBO-Te jest ekoindustrija čiji je cilj okoliš bez otpada.</p>
<p><strong>• Kolika je cijena i isplativost takvih pogona?</strong><br />
– Tvornice za preradu otpada isplaćuju se za pet godina, a njihov je vijek najmanje trideset godina. Gradnjom takvih tipskih tvornica cijena prerade znatno je jeftinija za državu, gradove i građane. Tipske tvornice obrade otpada MBO-Te tehnološka su revolucija u gospodarenju komunalnim otpadom. To je održiva budućnost za državu i prirodu, a za građane manji trošak. Takvi projekti služe na dobrobit cijelog društva.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><div class="fb-comments" data-href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
										
					
				
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://lider.media/tag/dobrobit-drustva/" rel="tag">dobrobit društva</a> <a href="https://lider.media/tag/duro-horvat/" rel="tag">Đuro Horvat</a> <a href="https://lider.media/tag/ekoindustrija/" rel="tag">ekoindustrija</a> <a href="https://lider.media/tag/globalni-ciljevi/" rel="tag">globalni ciljevi</a> <a href="https://lider.media/tag/isplativost/" rel="tag">isplativost</a> <a href="https://lider.media/tag/klimatske-promjene/" rel="tag">klimatske promjene</a> <a href="https://lider.media/tag/mbo-te/" rel="tag">MBO-Te</a> <a href="https://lider.media/tag/otpad/" rel="tag">otpad</a> <a href="https://lider.media/tag/pogoni/" rel="tag">pogoni</a> <a href="https://lider.media/tag/tehnix/" rel="tag">Tehnix</a> <a href="https://lider.media/tag/tipske-tvornice/" rel="tag">tipske tvornice</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flider.media%2Fklubovi%2Fklub-izvoznika%2Fduro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs%2F&amp;t=%C4%90uro+Horvat%3A+Svojom+tehnologijom+pretvaramo+otpad+u+gospodarski+resurs"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Flider.media%2Fklubovi%2Fklub-izvoznika%2Fduro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs%2F&amp;text=%C4%90uro+Horvat%3A+Svojom+tehnologijom+pretvaramo+otpad+u+gospodarski+resurs"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flider.media%2Fklubovi%2Fklub-izvoznika%2Fduro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs%2F&amp;title=%C4%90uro+Horvat%3A+Svojom+tehnologijom+pretvaramo+otpad+u+gospodarski+resurs"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><!-- /180395008/AS_Liderpress_clanci_728x90_bottom -->
<div id='div-gpt-ad-1456224126369-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-0'); });
</script>
</div></div>

</article>
			
							<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://lider.media/stavovi/hrvatska-u-sudnici-estradizacija-pravosuda-postala-je-opijum-za-narod/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2017/10/sud-pravda-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="sudnici" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Hrvatska u sudnici: Estradizacija pravosuđa postala je opijum za narod</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://lider.media/tehnopolis/video-americki-divovski-borbeni-robot-izaziva-japanskog-vrsnika-na-metalni-okrsaj/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://lider.media/wp-content/uploads/2017/10/borbeni-robot-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="robota" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">VIDEO: Američki divovski borbeni robot izaziva japanskog vrsnika na &#8216;metalni&#8217; okršaj</span></a>		</div>	
	</nav>			
			</main>

			
							
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Možda Vam se svidi</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-299736 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-poslovna-scena category-preporuceno tag-energija-i-plin tag-manager-magazin tag-njemacka tag-pogoni tag-radna-mjesta tag-siemens">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/siemens-planira-ukinuti-tisuce-radnih-mjesta-u-odjelu-energije-plina-mediji/" title="Siemens planira ukinuti tisuće radnih mjesta u odjelu Energije i plina &#8211; mediji">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/SimplyOnline-flickr-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Siemens" srcset="https://lider.media/wp-content/uploads/2017/10/SimplyOnline-flickr-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/10/SimplyOnline-flickr-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/siemens-planira-ukinuti-tisuce-radnih-mjesta-u-odjelu-energije-plina-mediji/" title="Siemens planira ukinuti tisuće radnih mjesta u odjelu Energije i plina &#8211; mediji">Siemens planira ukinuti tisuće radnih mjesta u odjelu Energije i plina &#8211; mediji</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-297762 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-svijet tag-ande tag-klimatske-promjene tag-ledenjaci tag-otapanje-leda tag-otapanje-ledenjaka tag-venezuela tag-znanost">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/nestao-je-zadnji-ledeni-vrh-venezuele-pico-humboldt/" title="Nestao je zadnji ledeni vrh Venezuele, Pico Humboldt">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/Pico_Humboldt_wiki-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/10/Pico_Humboldt_wiki-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/10/Pico_Humboldt_wiki-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/svijet/nestao-je-zadnji-ledeni-vrh-venezuele-pico-humboldt/" title="Nestao je zadnji ledeni vrh Venezuele, Pico Humboldt">Nestao je zadnji ledeni vrh Venezuele, Pico Humboldt</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-298451 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-tehnopolis tag-anna-hidalgo tag-automobili tag-christophe-najdovski tag-elektricni-automobili tag-fosilna-goriva tag-klimatske-promjene tag-pariz tag-zabrana">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/tehnopolis/odvikavanje-pariz-planira-2030-zabraniti-sve-osim-elektricnih-automobila/" title="&#8216;Odvikavanje&#8217;: Pariz planira do 2030. zabraniti sve osim električnih automobila">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/pexels-photo-338515-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="paris" srcset="https://lider.media/wp-content/uploads/2017/10/pexels-photo-338515-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/10/pexels-photo-338515-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/tehnopolis/odvikavanje-pariz-planira-2030-zabraniti-sve-osim-elektricnih-automobila/" title="&#8216;Odvikavanje&#8217;: Pariz planira do 2030. zabraniti sve osim električnih automobila">&#8216;Odvikavanje&#8217;: Pariz planira do 2030. zabraniti sve osim električnih automobila</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-298260 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-lider-trend category-preporuceno tag-antarktik tag-globalno-zatopljenje tag-klimatske-promjene tag-rupa-antarktik tag-znanost">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/lider-trend/na-antarktici-se-stvorila-gigantska-tajanstvena-rupa/" title="Na Antarktiku se otvorila kolosalna &#8216;tajanstvena&#8217; rupa">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/rupa-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="antarktici" srcset="https://lider.media/wp-content/uploads/2017/10/rupa-145x100.jpeg 145w, https://lider.media/wp-content/uploads/2017/10/rupa-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/lider-trend/na-antarktici-se-stvorila-gigantska-tajanstvena-rupa/" title="Na Antarktiku se otvorila kolosalna &#8216;tajanstvena&#8217; rupa">Na Antarktiku se otvorila kolosalna &#8216;tajanstvena&#8217; rupa</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-298017 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-svijet tag-bivsi-premijer-australije tag-globalno-zatopljenje tag-klimatske-promjene tag-negacija tag-tony-abbot">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/svijet/tony-abbott-globalno-zatopljenje-je-dobra-stvar-manje-ljudi-ce-umirati-od-hladnoce/" title="Tony Abbott: Globalno zatopljenje je dobra stvar, manje ljudi će umirati od hladnoće">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/tony_abbott-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/10/tony_abbott-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/10/tony_abbott-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/svijet/tony-abbott-globalno-zatopljenje-je-dobra-stvar-manje-ljudi-ce-umirati-od-hladnoce/" title="Tony Abbott: Globalno zatopljenje je dobra stvar, manje ljudi će umirati od hladnoće">Tony Abbott: Globalno zatopljenje je dobra stvar, manje ljudi će umirati od hladnoće</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/lidermedia/">Lider</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-297912 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatska tag-andrej-plenkovic tag-isplativost tag-lex-serif tag-lokalni-izbori tag-mirovine tag-prijevremeni-izbori tag-sindikat-umirovljenika">
	
 		 	<div class="meta-image">			
			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/plenkovic-odbacio-kritike-na-racun-lex-serifa/" title="Plenković odbacio kritike na račun &#8216;lex šerifa&#8217;">
				<img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/01/Andrej_Plenkovic_Lider2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/01/Andrej_Plenkovic_Lider2-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/01/Andrej_Plenkovic_Lider2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/plenkovic-odbacio-kritike-na-racun-lex-serifa/" title="Plenković odbacio kritike na račun &#8216;lex šerifa&#8217;">Plenković odbacio kritike na račun &#8216;lex šerifa&#8217;</a></h2>
		<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="https://lider.media/author/liderhina/">Lider/Hina</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


			
			
			

		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_adsense_widget-5" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x250 -->
<div id='div-gpt-ad-1456224126369-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-4'); });
</script>
</div>		</div>
	
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script src="https://www.moj-posao.net/combo/get.js%3fcombo_id=227&title=Ponuda%20poslova&name=Lider&url=lider.media&ad_count=6&categories%5B%5D=3&categories%5B%5D=8&categories%5B%5D=13&categories%5B%5D=27&categories%5B%5D=28"></script></div>
		</div><div id="vce_adsense_widget-6" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_sidebar_300x600 -->
<div id='div-gpt-ad-1456224126369-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456224126369-5'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Preporučujemo</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/stavovi/hrvatska-u-sudnici-estradizacija-pravosuda-postala-je-opijum-za-narod/" class="featured_image_sidebar" title="Hrvatska u sudnici: Estradizacija pravosuđa postala je opijum za narod"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/10/sud-pravda-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="sudnici" srcset="https://lider.media/wp-content/uploads/2017/10/sud-pravda-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/10/sud-pravda-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/stavovi/hrvatska-u-sudnici-estradizacija-pravosuda-postala-je-opijum-za-narod/" title="Hrvatska u sudnici: Estradizacija pravosuđa postala je opijum za narod" class="vce-post-link">Hrvatska u sudnici: Estradizacija pravosuđa postala...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" class="featured_image_sidebar" title="Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="tehnix" srcset="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" title="Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs" class="vce-post-link">Đuro Horvat: Svojom tehnologijom pretvaramo otpad u...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/tehnopolis/video-americki-divovski-borbeni-robot-izaziva-japanskog-vrsnika-na-metalni-okrsaj/" class="featured_image_sidebar" title="VIDEO: Američki divovski borbeni robot izaziva japanskog vrsnika na &#8216;metalni&#8217; okršaj"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/10/borbeni-robot-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="robota" srcset="https://lider.media/wp-content/uploads/2017/10/borbeni-robot-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/10/borbeni-robot-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/tehnopolis/video-americki-divovski-borbeni-robot-izaziva-japanskog-vrsnika-na-metalni-okrsaj/" title="VIDEO: Američki divovski borbeni robot izaziva japanskog vrsnika na &#8216;metalni&#8217; okršaj" class="vce-post-link">VIDEO: Američki divovski borbeni robot izaziva...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/bakir-izetbegovic-opravdano-smo-zauzeli-tvrdi-stav-prema-peljeskom-mostu/" class="featured_image_sidebar" title="Bakir Izetbegović: Opravdano smo zauzeli &#8216;tvrđi&#8217; stav prema Pelješkom mostu"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/04/Bakir_Izetbegovic_Lider-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/Bakir_Izetbegovic_Lider-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/04/Bakir_Izetbegovic_Lider-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/bakir-izetbegovic-opravdano-smo-zauzeli-tvrdi-stav-prema-peljeskom-mostu/" title="Bakir Izetbegović: Opravdano smo zauzeli &#8216;tvrđi&#8217; stav prema Pelješkom mostu" class="vce-post-link">Bakir Izetbegović: Opravdano smo zauzeli...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/granolio-u-predstecajnom-postupku-priznato-skoro-600-milijuna-kuna-vjerovnickih-trazbina/" class="featured_image_sidebar" title="Granolio: U predstečajnom postupku priznato skoro 600 milijuna kuna vjerovničkih tražbina"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/08/Granolio-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/08/Granolio-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/08/Granolio-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/aktualno/tvrtke-i-trzista/poslovna-scena/granolio-u-predstecajnom-postupku-priznato-skoro-600-milijuna-kuna-vjerovnickih-trazbina/" title="Granolio: U predstečajnom postupku priznato skoro 600 milijuna kuna vjerovničkih tražbina" class="vce-post-link">Granolio: U predstečajnom postupku priznato skoro...</a>
			 						 				<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_adsense_widget-8" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600_3 -->
<div id='div-gpt-ad-1508410112035-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508410112035-0'); });
</script>
</div>		</div>
	
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Fight club</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/fight-club/istrazno-povjerenstvo-za-agrokor-treba-prestati-s-radom/" class="featured_image_sidebar" title="Istražno povjerenstvo za Agrokor treba prestati s radom"><span class="vce-post-img"><img width="380" height="260" src="https://lider.media/wp-content/uploads/2017/08/Agrokor_Ilustracija_ThinkstockPhotos-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/08/Agrokor_Ilustracija_ThinkstockPhotos-380x260.jpg 380w, https://lider.media/wp-content/uploads/2017/08/Agrokor_Ilustracija_ThinkstockPhotos-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://lider.media/fight-club/istrazno-povjerenstvo-za-agrokor-treba-prestati-s-radom/" title="Istražno povjerenstvo za Agrokor treba prestati s radom" class="vce-post-link">Istražno povjerenstvo za Agrokor treba prestati s...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<!-- /180395008/AS_Liderpress_clanci_300x600 -->
<div id='div-gpt-ad-1453374497009-3' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453374497009-3'); });
</script>
</div>		</div>
	
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Popularne teme</h4><div class="tagcloud"><a href="https://lider.media/tag/agrokor/" class="tag-cloud-link tag-link-117 tag-link-position-1" style="font-size: 21.317073170732pt;" aria-label="Agrokor (1,085 items)">Agrokor</a>
<a href="https://lider.media/tag/andrej-plenkovic/" class="tag-cloud-link tag-link-121 tag-link-position-2" style="font-size: 11.414634146341pt;" aria-label="Andrej Plenković (562 items)">Andrej Plenković</a>
<a href="https://lider.media/tag/bdp/" class="tag-cloud-link tag-link-224 tag-link-position-3" style="font-size: 10.390243902439pt;" aria-label="BDP (527 items)">BDP</a>
<a href="https://lider.media/tag/crobex/" class="tag-cloud-link tag-link-125 tag-link-position-4" style="font-size: 15.853658536585pt;" aria-label="Crobex (762 items)">Crobex</a>
<a href="https://lider.media/tag/dzs/" class="tag-cloud-link tag-link-714 tag-link-position-5" style="font-size: 8pt;" aria-label="DZS (450 items)">DZS</a>
<a href="https://lider.media/tag/eu/" class="tag-cloud-link tag-link-609 tag-link-position-6" style="font-size: 13.463414634146pt;" aria-label="EU (639 items)">EU</a>
<a href="https://lider.media/tag/fight-club/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 10.390243902439pt;" aria-label="fight club (526 items)">fight club</a>
<a href="https://lider.media/tag/hdz/" class="tag-cloud-link tag-link-32 tag-link-position-8" style="font-size: 9.3658536585366pt;" aria-label="HDZ (491 items)">HDZ</a>
<a href="https://lider.media/tag/hgk/" class="tag-cloud-link tag-link-57 tag-link-position-9" style="font-size: 8.3414634146341pt;" aria-label="HGK (455 items)">HGK</a>
<a href="https://lider.media/tag/hnb/" class="tag-cloud-link tag-link-230 tag-link-position-10" style="font-size: 12.09756097561pt;" aria-label="HNB (594 items)">HNB</a>
<a href="https://lider.media/tag/hrvatska/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 17.560975609756pt;" aria-label="Hrvatska (859 items)">Hrvatska</a>
<a href="https://lider.media/tag/ina/" class="tag-cloud-link tag-link-212 tag-link-position-12" style="font-size: 12.439024390244pt;" aria-label="Ina (602 items)">Ina</a>
<a href="https://lider.media/tag/lider/" class="tag-cloud-link tag-link-185 tag-link-position-13" style="font-size: 8.3414634146341pt;" aria-label="Lider (451 items)">Lider</a>
<a href="https://lider.media/tag/slavko-linic/" class="tag-cloud-link tag-link-1210 tag-link-position-14" style="font-size: 11.073170731707pt;" aria-label="Slavko Linić (549 items)">Slavko Linić</a>
<a href="https://lider.media/tag/turizam/" class="tag-cloud-link tag-link-464 tag-link-position-15" style="font-size: 16.19512195122pt;" aria-label="turizam (776 items)">turizam</a>
<a href="https://lider.media/tag/vlada/" class="tag-cloud-link tag-link-207 tag-link-position-16" style="font-size: 20.634146341463pt;" aria-label="Vlada (1,042 items)">Vlada</a>
<a href="https://lider.media/tag/wall-street/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 12.780487804878pt;" aria-label="wall street (614 items)">wall street</a>
<a href="https://lider.media/tag/zagrebacka-burza/" class="tag-cloud-link tag-link-709 tag-link-position-18" style="font-size: 12.780487804878pt;" aria-label="zagrebačka burza (610 items)">zagrebačka burza</a>
<a href="https://lider.media/tag/zoran-milanovic/" class="tag-cloud-link tag-link-40 tag-link-position-19" style="font-size: 12.439024390244pt;" aria-label="Zoran Milanović (596 items)">Zoran Milanović</a>
<a href="https://lider.media/tag/zse/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 22pt;" aria-label="ZSE (1,150 items)">ZSE</a></div>
</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">Misao dana</h4>			<div class="textwidget"><h6>"Nema drugog načina da se obranite od laskavaca negod da ljudima date do znanja da vas istina ne vrijeđa; ali ako vam svatko može reći istinu, izgubit ćete njihov respekt"</h6>
<h6><em>Niccolo Machiavelli</em></h6></div>
		</div></div>	</aside>

	</div>
	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Popularno</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://lider.media/stavovi/hrvatska-u-sudnici-estradizacija-pravosuda-postala-je-opijum-za-narod/" class="featured_image_sidebar" title="Hrvatska u sudnici: Estradizacija pravosuđa postala je opijum za narod"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/sud-pravda-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="sudnici" srcset="https://lider.media/wp-content/uploads/2017/10/sud-pravda-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/10/sud-pravda-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/stavovi/" class="category-12">Stavovi</a></span>
									 			<a href="https://lider.media/stavovi/hrvatska-u-sudnici-estradizacija-pravosuda-postala-je-opijum-za-narod/" title="Hrvatska u sudnici: Estradizacija pravosuđa postala je opijum za narod" class="vce-post-link">Hrvatska u sudnici: Estradizacija pravosuđa postala je opijum za narod</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" class="featured_image_sidebar" title="Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="tehnix" srcset="https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/08/Đuro-Horvat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/klubovi/klub-izvoznika/" class="category-25">Klub izvoznika</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
									 			<a href="https://lider.media/klubovi/klub-izvoznika/duro-horvat-svojom-tehnologijom-pretvaramo-otpad-u-gospodarski-resurs/" title="Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs" class="vce-post-link">Đuro Horvat: Svojom tehnologijom pretvaramo otpad u gospodarski resurs</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/tehnopolis/video-americki-divovski-borbeni-robot-izaziva-japanskog-vrsnika-na-metalni-okrsaj/" class="featured_image_sidebar" title="VIDEO: Američki divovski borbeni robot izaziva japanskog vrsnika na &#8216;metalni&#8217; okršaj"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/10/borbeni-robot-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="robota" srcset="https://lider.media/wp-content/uploads/2017/10/borbeni-robot-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/10/borbeni-robot-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/tehnopolis/" class="category-23">Tehnopolis</a></span>
									 			<a href="https://lider.media/tehnopolis/video-americki-divovski-borbeni-robot-izaziva-japanskog-vrsnika-na-metalni-okrsaj/" title="VIDEO: Američki divovski borbeni robot izaziva japanskog vrsnika na &#8216;metalni&#8217; okršaj" class="vce-post-link">VIDEO: Američki divovski borbeni robot izaziva japanskog vrsnika na &#8216;metalni&#8217; okršaj</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/ukratko/konferencija-strategija-uvodenja-eura-u-hrvatskoj/" class="featured_image_sidebar" title="Konferencija: Strategija uvođenja eura u Hrvatskoj"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/03/hnb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/03/hnb-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/03/hnb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/ukratko/" class="category-18405">Ukratko</a></span>
									 			<a href="https://lider.media/ukratko/konferencija-strategija-uvodenja-eura-u-hrvatskoj/" title="Konferencija: Strategija uvođenja eura u Hrvatskoj" class="vce-post-link">Konferencija: Strategija uvođenja eura u Hrvatskoj</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/bakir-izetbegovic-opravdano-smo-zauzeli-tvrdi-stav-prema-peljeskom-mostu/" class="featured_image_sidebar" title="Bakir Izetbegović: Opravdano smo zauzeli &#8216;tvrđi&#8217; stav prema Pelješkom mostu"><span class="vce-post-img"><img width="145" height="100" src="https://lider.media/wp-content/uploads/2017/04/Bakir_Izetbegovic_Lider-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://lider.media/wp-content/uploads/2017/04/Bakir_Izetbegovic_Lider-145x100.jpg 145w, https://lider.media/wp-content/uploads/2017/04/Bakir_Izetbegovic_Lider-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://lider.media/kategorije/aktualno/" class="category-10">Aktualno</a> <span>&bull;</span> <a href="https://lider.media/kategorije/aktualno/biznis-i-politika/hrvatska/" class="category-15">Hrvatska</a> <span>&bull;</span> <a href="https://lider.media/kategorije/preporuceno/" class="category-13">Preporučeno</a></span>
									 			<a href="https://lider.media/aktualno/biznis-i-politika/hrvatska/bakir-izetbegovic-opravdano-smo-zauzeli-tvrdi-stav-prema-peljeskom-mostu/" title="Bakir Izetbegović: Opravdano smo zauzeli &#8216;tvrđi&#8217; stav prema Pelješkom mostu" class="vce-post-link">Bakir Izetbegović: Opravdano smo zauzeli &#8216;tvrđi&#8217; stav prema Pelješkom mostu</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-2">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Username or Email</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Password</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Remember Me</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Login"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="https://lider.media/membership-login/password-reset/">Forgot Password?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="https://lider.media/pretplata/">Join Us</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><div class="vw-site-bottom-bar-left">
<div class="vw-copyright">© Lider media, 2016.</div>
</div>
&nbsp;

&nbsp;</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-100071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100071"><a href="https://lider.media/o-nama/">o nama</a></li>
<li id="menu-item-100070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100070"><a href="https://lider.media/impressum/">impressum</a></li>
<li id="menu-item-100069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100069"><a href="https://lider.media/oglasavanje/">oglašavanje</a></li>
<li id="menu-item-228583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228583"><a href="https://lider.media/pretplata/">pretplata</a></li>
<li id="menu-item-100067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100067"><a href="https://lider.media/kontakt/">kontakt</a></li>
<li id="menu-item-100066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100066"><a href="https://lider.media/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	var content_id = jQuery(this).data('content-id');

			 	var itemName = "thumbsrating"+content_id;

		 	    // Check if this content has localstorage
		 	 	if (localStorage.getItem(itemName)){

					// Check if it's Up or Down vote
					if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
						jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
					}
					if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
						jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
					}
				}

				get_fast_votes();
				function get_fast_votes()
				{
					var data = {
						postid: content_id,
					};

					var custom_ajax_url = 'https://lider.media' + '/wp-content/plugins/thumbs-rating/vote-ajax.php';

					jQuery.ajax({		        
				        url: custom_ajax_url,
				        type: "post",
				        data: data,		        
				        dataType : 'json',
				        success: function(response) {
				        	function getUp (value) {
				        		if (!(parseInt(value) > 0)) return 0;
					        	else return value;
				        	}
				        	function getDown (value) {
				        		if (!(parseInt(value) > 0)) return 0;
				        		else return value;
				        	}
				        	function getUpPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getUp(response.up)) / ( parseInt(getUp(response.up)) + parseInt(getDown(response.down)) ) )*100*100 )/100+'%';
				        	}
				        	function getDownPercentage() {
				        		if (!(parseInt(getUp(response.up)) > 0) && !(parseInt(getDown(response.down)) > 0)) return 0+'%';
				        		else return Math.round( ( parseInt(getDown(response.down)) / (parseInt(getUp(response.up)) + parseInt(getDown(response.down))) )*100*100)/100+'%'
				        	}
							if ( jQuery(".thumbs-rating-up").length ) {
								jQuery(".thumbs-rating-up").text(getUp(response.up));
							}
							if ( jQuery(".thumbs-rating-down").length ) {
								jQuery(".thumbs-rating-down").text(getDown(response.down));
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-up-percentage").text(getUpPercentage());
							}
							if ( jQuery(".thumbs-rating-up-percentage").length ) {
								jQuery(".thumbs-rating-down-percentage").text(getDownPercentage());
							}
				        },
				        error:function(response) {
				        }
				    });
				}
			});
		});
	</script>

	<script type='text/javascript' src='https://lider.media/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"150","sticky_header_logo":"","logo":"https:\/\/lider.media\/wp-content\/uploads\/2015\/12\/cropped-lider_logo1_1.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/lider.media\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.0","2":"0.3"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lider.media/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://lider.media/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://lider.media/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=778787422249214&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Kolačići</h3><span class="ctcc-left-side">Lider.media koristi kolačiće:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lider.media/kolacici/">Saznajte više.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Slažem se.</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Dynamic page generated in 2.433 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-20 22:57:11 -->

<!-- Compression = gzip -->