
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-148 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="motiviranje radnika,koronakriza,Zsolt Pozvai,Marketing and sales by numbers,uloga menadžera" />
	<meta name="title" content="Zsolt Pozvai : Unutarnja motivacija zaposlenika puno je učinkovitija od mrkve i batine" />
	<meta name="author" content="Željka Laslavić" />
	<meta property="og:url" content="https://www.lider.media/konferencije/konferencijeske-vijesti/zsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181" />
	<meta property="og:title" content="Zsolt Pozvai : Unutarnja motivacija zaposlenika puno je učinkovitija od mrkve i batine" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/07/01/380446.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/07/01/380446.jpg" />
	<meta property="og:description" content="Zsolt Pozvai, predsjednik Uprave globalne konzultantske tvrtke Develor International, s velikim međunarodnim iskustvom u prodaji, marketingu i reklamnoj industriji na Liderovu konferenciju Marketing..." />
	<meta name="article:published_time" content="2020-07-01T11:18:19" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Zsolt Pozvai, predsjednik Uprave globalne konzultantske tvrtke Develor International, s velikim međunarodnim iskustvom u prodaji, marketingu i reklamn..." />
	<title>Zsolt Pozvai : Unutarnja motivacija zaposlenika puno je učinkovitija od mrkve i batine</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1589575234" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Zsolt Pozvai, predsjednik Uprave globalne konzultantske tvrtke Develor International, s velikim međunarodnim iskustvom u prodaji, marketingu i reklamn...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 active dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140 current active"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container container--inner module-cont-ticker contentticker_cont  " >
<div class="row ticker__bar"><div class="ticker__title">Korona i biznis</div><div class="ticker__wrap"><div class="ticker"><div class="ticker__list ticker__list--active"><article class="card__article well card__well card--mod-220 ticker__item ticker__item-1">
<h3 class="card__info no_ellipsis">

<span class="card__introtext"><a href="https://www.lider.media/korona-i-biznis/marija-zuber-odgovara-na-10-najvecih-dvojbi-poduzetnika-oko-gubitka-potpora-131351" target="_blank">Gubitak potpora države</a> • <a href="https://www.lider.media/poslovna-scena/tehnopolis/ht-vam-donosi-svemocnim-tehnologijama-hrvatska-posta-prkosi-izazovima-131303" target="_blank">Novi digitalni alati</a> • <a href="https://www.lider.media/sto-i-kako/besplatno-preuzimite-obrasce-s-kojima-cete-zakonito-uzimati-podatke-klijenata-u-skladu-s-preporukama-hzjz-a-131373" target="_blank">Prikupljanje podataka klijenata</a> • <a href="https://lider.media/poslovna-scena/hrvatska/ovo-su-preporuke-za-rad-frizerskih-salona-sisanje-ce-od-ponedjeljka-biti-puno-drugacije-131242" target="_blank">Preporuke za rad FRIZERSKIH SALONA</a> • <a href="https://lider.media/poslovna-scena/hrvatska/i-dalje-mozete-dobivati-potpore-drzave-od-4000-kuna-po-zaposlenom-kada-otvorite-terase-ducane-i-radnje-131165" target="_blank">Otvaranje i potpore države</a> • <a href="https://lider.media/sto-i-kako/odvjetnici-poduzetnici-mogu-tuziti-drzavu-zbog-odluka-nacionalnog-stozera-i-zabrane-rada-sporove-ce-dobiti-131153" target="_blank">Odvjetnici i odluke Stožera</a> • <a href="https://lider.media/sto-i-kako/zastita-na-radu-sve-sto-poslodavci-i-zaposlenici-moraju-znati-o-povratku-na-radno-mjesto-i-kako-se-ponasati-131168" target="_blank">Povratak na radno mjesto</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> •</span>
</h3>
</article><article class="card__article well card__well card--mod-220 ticker__item ticker__item-2">
<h3 class="card__info no_ellipsis">

<span class="card__introtext"><a href="https://www.lider.media/korona-i-biznis/marija-zuber-odgovara-na-10-najvecih-dvojbi-poduzetnika-oko-gubitka-potpora-131351" target="_blank">Gubitak potpora države</a> • <a href="https://www.lider.media/poslovna-scena/tehnopolis/ht-vam-donosi-svemocnim-tehnologijama-hrvatska-posta-prkosi-izazovima-131303" target="_blank">Novi digitalni alati</a> • <a href="https://www.lider.media/sto-i-kako/besplatno-preuzimite-obrasce-s-kojima-cete-zakonito-uzimati-podatke-klijenata-u-skladu-s-preporukama-hzjz-a-131373" target="_blank">Prikupljanje podataka klijenata</a> • <a href="https://lider.media/poslovna-scena/hrvatska/ovo-su-preporuke-za-rad-frizerskih-salona-sisanje-ce-od-ponedjeljka-biti-puno-drugacije-131242" target="_blank">Preporuke za rad FRIZERSKIH SALONA</a> • <a href="https://lider.media/poslovna-scena/hrvatska/i-dalje-mozete-dobivati-potpore-drzave-od-4000-kuna-po-zaposlenom-kada-otvorite-terase-ducane-i-radnje-131165" target="_blank">Otvaranje i potpore države</a> • <a href="https://lider.media/sto-i-kako/odvjetnici-poduzetnici-mogu-tuziti-drzavu-zbog-odluka-nacionalnog-stozera-i-zabrane-rada-sporove-ce-dobiti-131153" target="_blank">Odvjetnici i odluke Stožera</a> • <a href="https://lider.media/sto-i-kako/zastita-na-radu-sve-sto-poslodavci-i-zaposlenici-moraju-znati-o-povratku-na-radno-mjesto-i-kako-se-ponasati-131168" target="_blank">Povratak na radno mjesto</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> •</span>
</h3>
</article></div></div></div></div>		<script>
			jQuery(function() {
				var elTicker = jQuery(".ticker__list--active");
				var elTicker1 = jQuery(".ticker__item-1");
				var elTicker2 = jQuery(".ticker__item-2");

				var animDuration = parseInt(elTicker.width()/100) + 's';

				elTicker1.css("animation-name", "ticker");			
				elTicker2.css("animation-name", "ticker");			

				elTicker1.css("animation-duration", animDuration);			
				elTicker2.css("animation-duration", animDuration);	

				elTicker1.css("animation-timing-function", "linear");			
				elTicker2.css("animation-timing-function", "linear");					

				elTicker1.css("animation-delay", "5s");			
				elTicker2.css("animation-delay", "5s");							

				elTicker1.css("animation-play-state", "running");			
				elTicker2.css("animation-play-state", "running");
			});		
		</script>		
		</div>
<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/konferencije?layout=category" class="pathway"><span itemprop="name">Konferencije</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/konferencije/konferencijeske-vijesti?layout=category" class="pathway"><span itemprop="name">Konferencijske vijesti</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 01. srpanj 2020 13:19--><span id="startOfPageId132181"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">01. srpanj 2020.</div><h1 class="item__title">Zsolt Pozvai : Unutarnja motivacija zaposlenika puno je učinkovitija od mrkve i batine</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
			    
				<a class="open-gallery" title="Galerija">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/07/01/o_380446_1024.jpg?2020-07-01-11-18-19" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/07/01/o_380446_640.jpg?2020-07-01-11-18-19" />
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_380446_640.jpg" alt="MARKETING &amp;amp; SALES BY NUMBERS, Zsolt Pozvai" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"><div class="card__figure-icon card__figure--images"><i class="far fa-images card__figure-fas"></i></div></div>				</figure>
												   
				    
					<div class="article-Gallery">
						<span class="open-gallery-title" title="Galerija">
							<i class="fa fa-camera"></i> Galerija						</span>
					</div>
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">MARKETING & SALES BY NUMBERS, Zsolt Pozvai</span>&nbsp;&nbsp;&nbsp;<span class="item__image-desc-credit"><i class="fa fa-camera"></i>&nbsp;foto Ratko Mavar</span>		</div>	
	</div>
	
<!-- rgx time: 2.598762512207E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/zeljka-laslavic-3028"><img class="item__author-image" src="https://lider.media/media/ocm/users/1572.png" alt="Željka Laslavić"/><div class="item__author"><div id="authorname" class="item__author-name">Željka Laslavić</div></div></a></div>

    <div class="itemFullText"><p>Zsolt Pozvai, predsjednik Uprave globalne konzultantske tvrtke Develor International, s velikim međunarodnim iskustvom u prodaji, marketingu i reklamnoj industriji na Liderovu konferenciju Marketing&Sales stigao je iz Mađarske, čekajući sat i pol na ulaz u Hrvatsku. Bio je vidno zadovoljan što pred sobom ima fizičku, a ne online publiku jer nije bio siguran kako će danas izgledati epidemiološka slika u Hrvatskoj.</p>

<p>A njegova tema predavanja je upravo bila <strong>nova uloga menadžera i lidera u ovim turbulentnim vremenima</strong> koja su kod mnogih izazivala ljutnju, frustracije i iscrpljenost. Rad od kuće kroz kojeg su mnogi prošli bio je veliki izazov i ne uvijek samo pozitivno iskustvo. Živimo, kaže Pozvai, u VUCA svijetu (nestalnost, nesigurnost, kompleksnost i dvosmislenost) koji će ostati i kada Covid-19 bude prošlost. I tu do izražaja dolaze <strong>nove metode upravljanja poslovnim organizacijama.</strong></p>

<p>- Postoji teza koja kaže da ne valja mijenjati tim koji pobjeđuje. Ja mislim da to nije točno. Liverpool je trenutno jedan od najboljih klubova na svijetu, a ima kontinuirane promijene sastava igrača. Mislim da je razlika u treneru. Pravi lideri donose promjene, znaju kako pobijediti, znaju bolje motivirati ljude, ispuniti očekivanja i u zadnjoj minuti promijeniti tijek igre – kaže Pozvai.</p>

<p>Često menadžeri viču na svoje zaposlenike da &#39;stisnu jače&#39;, rade više. Oni to i rade, ali zapravo ne znaju što trebaju raditi drukčije i kamo idu. A stvari se toliko brzo i intenzivno mijenjaju, da ono što smo radili danas, sutra više ne vrijedi.</p>

<p>Postoje, kaže Pozvai, tri osnovna pokretača zaposlenika:<strong> kompetencija, motivacija i svjesnost o očekivanjima </strong>koje klijenti nameću danas i sutra.</p>

<p>U ovim drukčijim modelima rada, bilo je bojazni da će zaposlenici, radeći doma raditi manje, da su lijeni i neće raditi dovoljno. Iluzija je, misli Pozvai, da su takvi ljudi produktivniji u uredu. <strong>Ako su lijeni doma, bit će lijeni i na poslu</strong>.</p>

<p>- Ako primjenjujete mrkvu i batinu stalno morate tjerati ljude. Puno bolja opcija je unutarnja motivacija koja s jedne strane omogućuje bolje rezultate, a s druge menadžer ne mora stalno biti uz radnika.  <strong>Ako ti objasnim što očekujem, koja je svrha onoga što radiš, onda ću te motivirati, imat ćeš osjećaj da si dio šire i veće priče</strong>. Kao i u ratu, ljudi se bore radi svrhe, a ne novca. Bonus, kompenzacija ili kazna neće promijeniti igru. Unutarnja motivacija puno je učinkovitija od mrkve i batine - ističe Pozvai.</p>

<p>Objasnio je i kako postoje dva mindseta:<strong> fiksni i rastući</strong> te da je ključno da menadžeri definiraju koji zaposlenici pripadaju kojoj vrsti. Fiksne kompetencije su statične, dok rastuće žele stalne izazove i daju bolje rezultate. Jedni se vesele promjenama i novim projektima, drugi im pružaju otpor. Jedni će feedback shvatiti kao kritiku, drugi će na njemu zahvaliti. Dobra vijest je da se ljudi mogu mijenjati.</p>

<p>Postoji pet do šest ključnih ponašanja koja su bitna za posao, za marketing i prodaju. Ako ih ne znate definirati, ne možete zadovoljiti ni poslovni rezultat – zaključuje Pozvai.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/motiviranje-radnika" class="item__tag" title="MOTIVIRANJE RADNIKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#motiviranje radnika</span>
                </a>
                            <a href="/tag/koronakriza" class="item__tag" title="KORONAKRIZA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#koronakriza</span>
                </a>
                            <a href="/tag/zsolt-pozvai" class="item__tag" title="ZSOLT POZVAI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Zsolt Pozvai</span>
                </a>
                            <a href="/tag/marketing-and-sales-by-numbers" class="item__tag" title="MARKETING AND SALES BY NUMBERS">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Marketing and sales by numbers</span>
                </a>
                            <a href="/tag/uloga-menadzera" class="item__tag" title="ULOGA MENADžERA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#uloga menadžera</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/geoff-burch-tretirajte-klijente-kao-bogove-ali-ne-zaboravite-im-prodati-posao-132175" title="Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!">
<span class="card__title card__title--related">
Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!</span>
</a></h3>
</article></div><div class="card--s card-s2"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/konferencija-marketing-and-sales-by-numbers-sve-oci-u-krizi-uprte-u-marketing-i-prodaju-132172" title="Konferencija Marketing and Sales by Numbers: Sve oči u krizi uprte u marketing i prodaju">
<span class="card__title card__title--related">
Konferencija Marketing and Sales by Numbers: Sve oči u krizi uprte u marketing i prodaju</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fkonferencije%2Fkonferencijeske-vijesti%2Fzsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Zsolt%20Pozvai%20%3A%20Unutarnja%20motivacija%20zaposlenika%20puno%20je%20u%C4%8Dinkovitija%20od%20mrkve%20i%20batine&amp;url=https%3A%2F%2Fwww.lider.media%2Fkonferencije%2Fkonferencijeske-vijesti%2Fzsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fkonferencije%2Fkonferencijeske-vijesti%2Fzsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181&amp;title=Zsolt%20Pozvai%20%3A%20Unutarnja%20motivacija%20zaposlenika%20puno%20je%20u%C4%8Dinkovitija%20od%20mrkve%20i%20batine"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef9d0cccfd7869193f3ccd9d5c2ca8691938690e2869193f6cdd6d7c2d1cdc9c2869193ceccd7cad5c2c0cac9c2869193d9c2d3ccd0cfc6cdcac8c2869193d3d6cdcc869193c9c6869193d686e097869be7cacdc8ccd5cad7cac9c2869193ccc7869193ced1c8d5c6869193ca869193c1c2d7cacdc685c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dcfcac7c6d18dcec6c7cac28691e5c8cccdc5c6d1c6cdc0cac9c68691e5c8cccdc5c6d1c6cdc0cac9c6d0c8c68ed5cac9c6d0d7ca8691e5d9d0cccfd78ed3ccd9d5c2ca8ed6cdd6d7c2d1cdc9c28ececcd7cad5c2c0cac9c28ed9c2d3ccd0cfc6cdcac8c28ed3d6cdcc8ec9c68ed6c0cacdc8ccd5cad7cac9c28eccc78eced1c8d5c68eca8ec1c2d7cacdc68e929091929b928693e78693e28693e78693e2">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fkonferencije%2Fkonferencijeske-vijesti%2Fzsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fkonferencije%2Fkonferencijeske-vijesti%2Fzsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/konferencije/konferencijeske-vijesti/zsolt-pozvai-unutarnja-motivacija-zaposlenika-puno-je-ucinkovitija-od-mrkve-i-batine-132181" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/investicijski-fondovi-drugo-lice-stednje-132179" title="Investicijski fondovi - Drugo lice &scaron;tednje">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380448_220.jpg?2020-07-01-10-59-57"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380448_220.jpg?2020-07-01-10-59-57"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380448_340.jpg?2020-07-01-10-59-57"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380448_220.jpg?2020-07-01-10-59-57"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_380448_640.jpg" alt="Investicijski fondovi &ndash; drugo lice &scaron;tednje" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/investicijski-fondovi-drugo-lice-stednje-132179" title="Investicijski fondovi - Drugo lice &scaron;tednje">
<span class="card__title ">
Investicijski fondovi - Drugo lice štednje</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/pljuste-otkazi-diljem-eu-najvise-stradali-uredski-radnici-a-ni-nekim-industrijama-ne-pise-se-dobro-132177" title="Plju&scaron;te otkazi diljem EU: Najvi&scaron;e &lsquo;stradali&lsquo; uredski radnici, a ni nekim industrijama ne pi&scaron;e se dobro">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380431_220.jpg?2020-07-01-10-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380431_220.jpg?2020-07-01-10-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380431_340.jpg?2020-07-01-10-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380431_220.jpg?2020-07-01-10-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_380431_640.jpg" alt="Otkazi diljem EU" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/pljuste-otkazi-diljem-eu-najvise-stradali-uredski-radnici-a-ni-nekim-industrijama-ne-pise-se-dobro-132177" title="Plju&scaron;te otkazi diljem EU: Najvi&scaron;e &lsquo;stradali&lsquo; uredski radnici, a ni nekim industrijama ne pi&scaron;e se dobro">
<span class="card__title ">
Pljušte otkazi diljem EU: Najviše ‘stradali‘ uredski radnici, a ni nekim industrijama ne piše se dobro</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/tomislav-corak-u-energetskoj-tranziciji-bit-ce-uspjesna-drustva-u-kojima-ce-javni-i-privatni-sektor-naci-zajednicki-jezik-132174" title="Tomislav Čorak: Energetska budućnost Hrvatske određena je s obnovljivim izvorima energije">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_375980_220.jpg?2020-07-01-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_375980_220.jpg?2020-07-01-10-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_375980_340.jpg?2020-07-01-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_375980_220.jpg?2020-07-01-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_375980_640.jpg" alt="Tomislav Čorak (BCG)" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/tomislav-corak-u-energetskoj-tranziciji-bit-ce-uspjesna-drustva-u-kojima-ce-javni-i-privatni-sektor-naci-zajednicki-jezik-132174" title="Tomislav Čorak: Energetska budućnost Hrvatske određena je s obnovljivim izvorima energije">
<span class="card__title ">
Tomislav Čorak: Energetska budućnost Hrvatske određena je s obnovljivim izvorima energije</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/geoff-burch-tretirajte-klijente-kao-bogove-ali-ne-zaboravite-im-prodati-posao-132175" title="Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380404_220.jpg?2020-07-01-09-20-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380404_220.jpg?2020-07-01-09-20-44"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380404_340.jpg?2020-07-01-09-20-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380404_220.jpg?2020-07-01-09-20-44"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_380404_640.jpg" alt="MARKETING &amp;amp; SALES BY NUMBERS, Geoff Burch" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/geoff-burch-tretirajte-klijente-kao-bogove-ali-ne-zaboravite-im-prodati-posao-132175" title="Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!">
<span class="card__title ">
Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/tomislav-corak-u-energetskoj-tranziciji-bit-ce-uspjesna-drustva-u-kojima-ce-javni-i-privatni-sektor-naci-zajednicki-jezik-132174" title="Tomislav Čorak: Energetska budućnost Hrvatske određena je s obnovljivim izvorima energije">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_375980_220.jpg?2020-07-01-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_375980_480.jpg?2020-07-01-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_375980_340.jpg?2020-07-01-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_375980_640.jpg" alt="Tomislav Čorak (BCG)" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/tomislav-corak-u-energetskoj-tranziciji-bit-ce-uspjesna-drustva-u-kojima-ce-javni-i-privatni-sektor-naci-zajednicki-jezik-132174" title="Tomislav Čorak: Energetska budućnost Hrvatske određena je s obnovljivim izvorima energije">
<span class="card__title ">
Tomislav Čorak: Energetska budućnost Hrvatske određena je s obnovljivim izvorima energije</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/geoff-burch-tretirajte-klijente-kao-bogove-ali-ne-zaboravite-im-prodati-posao-132175" title="Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380404_220.jpg?2020-07-01-09-20-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380404_480.jpg?2020-07-01-09-20-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380404_340.jpg?2020-07-01-09-20-44"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_380404_640.jpg" alt="MARKETING &amp;amp; SALES BY NUMBERS, Geoff Burch" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/geoff-burch-tretirajte-klijente-kao-bogove-ali-ne-zaboravite-im-prodati-posao-132175" title="Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!">
<span class="card__title ">
Geoff Burch: Tretirajte klijente kao bogove, ali ne zaboravite im prodati posao!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/konferencija-marketing-and-sales-by-numbers-sve-oci-u-krizi-uprte-u-marketing-i-prodaju-132172" title="Konferencija Marketing and Sales by Numbers: Sve oči u krizi uprte u marketing i prodaju">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380416_220.jpg?2020-07-01-09-26-22"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/s_380416_480.jpg?2020-07-01-09-26-22"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/07/01/k_380416_340.jpg?2020-07-01-09-26-22"/>
<img class="card__image" src="https://lider.media/images/slike/2020/07/01/k_380416_640.jpg" alt="MARKETING &amp;amp; SALES BY NUMBERS, Jakov Urbanke" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/konferencija-marketing-and-sales-by-numbers-sve-oci-u-krizi-uprte-u-marketing-i-prodaju-132172" title="Konferencija Marketing and Sales by Numbers: Sve oči u krizi uprte u marketing i prodaju">
<span class="card__title ">
Konferencija Marketing and Sales by Numbers: Sve oči u krizi uprte u marketing i prodaju</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/proracuni-velikih-gradova-su-jako-nagrizeni-mali-krizu-podnose-puno-bolje-132120" title="Proračuni velikih gradova su jako nagriženi, mali krizu podnose puno bolje">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380186_220.jpg?2020-06-26-16-07-46"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380186_480.jpg?2020-06-26-16-07-46"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380186_340.jpg?2020-06-26-16-07-46"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380186_640.jpg" alt="LIDER INVEST ZAPAD Rijeka: Okrugli stol, Ljudevit Krpan, Kristijan Jurjako, Vesna Bartolović Stančić i Marko Filipović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/proracuni-velikih-gradova-su-jako-nagrizeni-mali-krizu-podnose-puno-bolje-132120" title="Proračuni velikih gradova su jako nagriženi, mali krizu podnose puno bolje">
<span class="card__title ">
Proračuni velikih gradova su jako nagriženi, mali krizu podnose puno bolje</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/zapoceo-lider-invest-u-rijeci-investicije-u-javni-sektor-u-sustini-su-uvijek-i-investicije-u-privatni-132117" title="Vojko Obersnel: Investicije u javni sektor u su&scaron;tini su uvijek i investicije u privatni">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380159_220.jpg?2020-06-26-10-04-59"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380159_480.jpg?2020-06-26-10-04-59"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380159_340.jpg?2020-06-26-10-04-59"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380159_640.jpg" alt="LIDER INVEST ZAPAD, Rijeka, Vojko Obersnel" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/zapoceo-lider-invest-u-rijeci-investicije-u-javni-sektor-u-sustini-su-uvijek-i-investicije-u-privatni-132117" title="Vojko Obersnel: Investicije u javni sektor u su&scaron;tini su uvijek i investicije u privatni">
<span class="card__title ">
Vojko Obersnel: Investicije u javni sektor u suštini su uvijek i investicije u privatni</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/slavko-krajcar-energetika-4-0-zeleni-put-prema-industriji-4-0-132038" title="Slavko Krajcar: Energetika 4.0 - zeleni put prema Industriji 4.0">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/23/k_215486_220.jpg?2020-06-30-08-22-56"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/23/s_215486_480.jpg?2020-06-30-08-22-56"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/23/k_215486_340.jpg?2020-06-30-08-22-56"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/23/k_215486_640.jpg" alt="215486" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/slavko-krajcar-energetika-4-0-zeleni-put-prema-industriji-4-0-132038" title="Slavko Krajcar: Energetika 4.0 - zeleni put prema Industriji 4.0">
<span class="card__title ">
Slavko Krajcar: Energetika 4.0 - zeleni put prema Industriji 4.0</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/vlacic-sad-imamo-priliku-za-snazan-rast-i-to-pametnom-industrijom-132016" title="Vlačić: Sad imamo priliku za snažan rast i to pametnom industrijom!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/19/k_269892_220.jpg?2020-06-19-10-24-17"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/19/s_269892_480.jpg?2020-06-19-10-24-17"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/19/k_269892_340.jpg?2020-06-19-10-24-17"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/19/k_269892_640.jpg" alt="269892" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/vlacic-sad-imamo-priliku-za-snazan-rast-i-to-pametnom-industrijom-132016" title="Vlačić: Sad imamo priliku za snažan rast i to pametnom industrijom!">
<span class="card__title ">
Vlačić: Sad imamo priliku za snažan rast i to pametnom industrijom!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/kako-povecati-prodaju-tri-strucnjaka-govore-o-prodajnim-alatima-132015" title="KAKO POVEĆATI PRODAJU? Tri stručnjaka govore o prodajnim alatima">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/19/k_379962_220.jpg?2020-06-19-07-26-29"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/19/s_379962_480.jpg?2020-06-19-07-26-29"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/19/k_379962_340.jpg?2020-06-19-07-26-29"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/19/k_379962_640.jpg" alt="Kako povećati prodaju?" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/kako-povecati-prodaju-tri-strucnjaka-govore-o-prodajnim-alatima-132015" title="KAKO POVEĆATI PRODAJU? Tri stručnjaka govore o prodajnim alatima">
<span class="card__title ">
KAKO POVEĆATI PRODAJU? Tri stručnjaka govore o prodajnim alatima</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/ivan-komusanac-sto-smo-naucili-iz-premijskih-sustava-u-europi-131985" title="Ivan Komu&scaron;anac: &Scaron;to smo naučili iz premijskih sustava u Europi?">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/18/k_379906_220.jpg?2020-06-18-13-42-46"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/18/s_379906_480.jpg?2020-06-18-13-42-46"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/18/k_379906_340.jpg?2020-06-18-13-42-46"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/18/k_379906_640.jpg" alt="Ivan Komu&scaron;anac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/ivan-komusanac-sto-smo-naucili-iz-premijskih-sustava-u-europi-131985" title="Ivan Komu&scaron;anac: &Scaron;to smo naučili iz premijskih sustava u Europi?">
<span class="card__title ">
Ivan Komušanac: Što smo naučili iz premijskih sustava u Europi?</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/zapoceo-lider-invest-istok-u-osijeku-131971" title="Započeo prvi ovogodi&scaron;niji Lider invest u Osijeku iz kojega poručuju &lsquo;znamo kako raditi u te&scaron;kim krizama&lsquo;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/17/k_379847_220.jpg?2020-06-24-09-16-05"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/17/s_379847_480.jpg?2020-06-24-09-16-05"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/17/k_379847_340.jpg?2020-06-24-09-16-05"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/17/k_379847_640.jpg" alt="Žana Gamo&scaron;, zamjenica gradonačelnika grada Osijeka" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/zapoceo-lider-invest-istok-u-osijeku-131971" title="Započeo prvi ovogodi&scaron;niji Lider invest u Osijeku iz kojega poručuju &lsquo;znamo kako raditi u te&scaron;kim krizama&lsquo;">
<span class="card__title ">
Započeo prvi ovogodišniji Lider invest u Osijeku iz kojega poručuju ‘znamo kako raditi u teškim krizama‘</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/na-liderovoj-konferenciji-nastupa-i-hells-angel-poslovnog-savjetovanja-131876" title="Na Liderovoj konferenciji nastupa i &lsquo;Hells Angel&lsquo; poslovnog savjetovanja">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/03/k_379484_220.jpg?2020-06-12-09-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/03/s_379484_480.jpg?2020-06-12-09-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/03/k_379484_340.jpg?2020-06-12-09-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/03/k_379484_640.jpg" alt="Geoff Burch" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/na-liderovoj-konferenciji-nastupa-i-hells-angel-poslovnog-savjetovanja-131876" title="Na Liderovoj konferenciji nastupa i &lsquo;Hells Angel&lsquo; poslovnog savjetovanja">
<span class="card__title ">
Na Liderovoj konferenciji nastupa i ‘Hells Angel‘ poslovnog savjetovanja</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/lider-online-akademija-vrhunsko-poslovno-pregovaranje-131851" title="Lider online akademija: Vrhunsko poslovno pregovaranje">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/09/k_379516_220.jpg?2020-06-11-09-42-55"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/09/s_379516_480.jpg?2020-06-11-09-42-55"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/09/k_379516_340.jpg?2020-06-11-09-42-55"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/09/k_379516_640.jpg" alt="Ivica Katanić - Vrhunsko poslovno pregovaranje" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/lider-online-akademija-vrhunsko-poslovno-pregovaranje-131851" title="Lider online akademija: Vrhunsko poslovno pregovaranje">
<span class="card__title ">
Lider online akademija: Vrhunsko poslovno pregovaranje</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380446.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380444.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380443.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380442.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380441.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380440.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380446.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380444.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380443.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380442.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380441.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/07\/01\/380440.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\">MARKETING & SALES BY NUMBERS, Zsolt Pozvai<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>