
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-183 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Vodovod i kanalizaccija,ab montaža,ab produkt,HS produkt,energo voćin,energo kop,vivita food,vivita,jurčec,jjurčec alati,kavazović limar,kavazović grupa,starac,Euroleasing,agram leasing" />
	<meta name="title" content="Preimenovanja i selidbe: Novi naziv dobila i tvrtka Marka Vukovića " />
	<meta name="author" content="Goran Litvan" />
	<meta property="og:url" content="https://www.lider.media/lider-intelligence/tvrtke-i-karijere/preimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339" />
	<meta property="og:title" content="Preimenovanja i selidbe: Novi naziv dobila i tvrtka Marka Vukovića " />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/03/08/334012.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/03/08/334012.jpg" />
	<meta property="og:description" content="Jučer smo objavili da je EUROLEASING promijenio naziv u AGRAM LEASING. To je samo jedna od promjena naziva. U tom trendu ne sudjeluju samo velike tvrtke koje se s novim imenom i rebrendiraju (poput ..." />
	<meta name="article:published_time" content="2020-03-12T17:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Jučer smo objavili da je EUROLEASING promijenio naziv u AGRAM LEASING. To je samo jedna od promjena naziva. U tom trendu ne sudjeluju samo velike tvrt..." />
	<title>Preimenovanja i selidbe: Novi naziv dobila i tvrtka Marka Vukovića </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1580326255" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Jučer smo objavili da je EUROLEASING promijenio naziv u AGRAM LEASING. To je samo jedna od promjena naziva. U tom trendu ne sudjeluju samo velike tvrt...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 active dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183 current active"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-intelligence?layout=category" class="pathway"><span itemprop="name">Lider Intelligence</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-intelligence/tvrtke-i-karijere?layout=category" class="pathway"><span itemprop="name">Tvrtke i karijere</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 12. ožujak 2020 18:03--><span id="startOfPageId130339"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">12. ožujak 2020.</div><h1 class="item__title">Preimenovanja i selidbe: Novi naziv dobila i tvrtka Marka Vukovića </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/03/08/o_334012_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/03/08/o_334012_1024.jpg?2020-03-12-17-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/03/08/o_334012_640.jpg?2020-03-12-17-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2020/03/08/k_334012_640.jpg" alt="Marko Vuković suvlasnik je AB Produkta (donedavne AB Montaže), a poznatiji je kao suvlasnik HS Produkta" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">Marko Vuković suvlasnik je AB Produkta (donedavne AB Montaže), a poznatiji je kao suvlasnik HS Produkta</span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 1.3828277587891E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/goran-litvan-3014"><img class="item__author-image" src="https://lider.media/media/ocm/users/1556.png" alt="Goran Litvan"/><div class="item__author"><div id="authorname" class="item__author-name">Goran Litvan</div></div></a></div>

    <div class="itemFullText"><p>Jučer smo objavili da je EUROLEASING promijenio naziv u AGRAM LEASING. To je samo jedna od promjena naziva. U tom trendu ne sudjeluju samo velike tvrtke koje se s novim imenom i rebrendiraju (poput AGROKORA/FORTENOVE, HYPO BANKE/ADDIKO BANKE, ili VIPNETA/A1). I manje tvrtke znaju promijeniti naziv, koji onda i bez skupog rebrendinga obično pokazuje i novu orijentaciju. A uz novo ime ponekad ide i novo preseljenje na novo sjedište. Izdvojili smo šest aktualnih primjera.</p>

<p>Dosadašnji direktor karlovačkog VODOVODA I KANALIZACIJE <strong>Nikola Rogoz</strong> prešao je u privatni sektor. Postao je direktor karlovačke tvrtke koja je istovremeno promijenila naziv iz AB MONTAŽA u AB PRODUKT. Iz Uprave te tvrtke izašla su dvojica od tri suvlasnika, direktor <strong>Zdravko Ujdenica </strong>i prokurist <strong>Mladen Hrvat</strong>. Treći suvlasnik, <strong>Marko Vuković</strong>, u poslovnim je krugovima najpoznatiji kao suvlasnik HS PRODUKTA (zajedno s <strong>Ivanom Žabčićem</strong>). Nova direktorica VODOVODA I KANALIZACIJE je <strong>Katarina Malenica.</strong></p>

<p>Tvrtka ENERGO VOĆIN <strong>Danice Ivanović</strong> (koja je i direktorica) promijenila je naziv u ENERGO KOP i preselila sjedište iz Voćina u Čistu Mlaku kod Rugvice.</p>

<p>VIVITA FOOD promijenila je naziv u VIVITA i preselila sjedište iz Koprivnice u Varaždin.</p>

<p>Tvrtka JURČEC promijenila je naziv u JURČEC ALATI i preselila sjedište iz Savskog Marofa u općinsko središte Brdovec. Također je raširila djelatnost od trgovine na širok dijapazon usluga– od tehničkog ispitivanja, turizma i prijevoza do poljoprivredne i metalske proizvodnje.</p>

<p>Tvrtka KAVAZOVIĆ LIMAR iz Krka promijenila je naziv u KAVAZOVIĆ GRUPA. Obitelj <strong>Kavazović </strong>upravlja kompleksom Adria Petrol iznad Malinske u čijem sklopu su benzinska postaja, autopraonica, pizzeria, trgovina i mjenjačnica.</p>

<p>Tvrtka STARAC <strong>Saše Svaline</strong> promijenila je orijentaciju. Više u nazivu nema nastavak &#39;za turizam trgovinu i putnička agencija&#39;, nego &#39;za rezanje, oblikovanje i obradu kamena&#39;. I sjedište je preselila iz Kaštel Štafilića u Kaštel Kambelovac.</p></div>
            <div class="item__tags">
                            <a href="/tag/vodovod-i-kanalizaccija" class="item__tag" title="VODOVOD I KANALIZACCIJA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Vodovod i kanalizaccija</span>
                </a>
                            <a href="/tag/ab-montaza" class="item__tag" title="AB MONTAžA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ab montaža</span>
                </a>
                            <a href="/tag/ab-produkt" class="item__tag" title="AB PRODUKT">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ab produkt</span>
                </a>
                            <a href="/tag/hs-produkt" class="item__tag" title="HS PRODUKT">
                    <span class="item__tags-sep"></span><span class="itemTagName">#HS produkt</span>
                </a>
                            <a href="/tag/energo-vocin" class="item__tag" title="ENERGO VOćIN">
                    <span class="item__tags-sep"></span><span class="itemTagName">#energo voćin</span>
                </a>
                            <a href="/tag/energo-kop" class="item__tag" title="ENERGO KOP">
                    <span class="item__tags-sep"></span><span class="itemTagName">#energo kop</span>
                </a>
                            <a href="/tag/vivita-food" class="item__tag" title="VIVITA FOOD">
                    <span class="item__tags-sep"></span><span class="itemTagName">#vivita food</span>
                </a>
                            <a href="/tag/vivita" class="item__tag" title="VIVITA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#vivita</span>
                </a>
                            <a href="/tag/jurcec" class="item__tag" title="JURčEC">
                    <span class="item__tags-sep"></span><span class="itemTagName">#jurčec</span>
                </a>
                            <a href="/tag/jjurcec-alati" class="item__tag" title="JJURčEC ALATI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#jjurčec alati</span>
                </a>
                            <a href="/tag/kavazovic-limar" class="item__tag" title="KAVAZOVIć LIMAR">
                    <span class="item__tags-sep"></span><span class="itemTagName">#kavazović limar</span>
                </a>
                            <a href="/tag/kavazovic-grupa" class="item__tag" title="KAVAZOVIć GRUPA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#kavazović grupa</span>
                </a>
                            <a href="/tag/starac" class="item__tag" title="STARAC">
                    <span class="item__tags-sep"></span><span class="itemTagName">#starac</span>
                </a>
                            <a href="/tag/euroleasing" class="item__tag" title="EUROLEASING">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Euroleasing</span>
                </a>
                            <a href="/tag/agram-leasing" class="item__tag" title="AGRAM LEASING">
                    <span class="item__tags-sep"></span><span class="itemTagName">#agram leasing</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/kompanije/agram-leasing-novo-ime-nakon-18-godina-poslovanja-130346" title="Agram leasing &ndash; novo ime nakon 18 godina poslovanja">
<span class="card__title card__title--related">
Agram leasing – novo ime nakon 18 godina poslovanja</span>
</a></h3>
</article></div><div class="card--s card-s2"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-cedevita-promijenila-naziv-istarski-supermarketi-pripojeni-studencu-sportske-novosti-hanza-mediji-129638" title="Tvrtke i karijere: Cedevita promijenila naziv, Istarski supermarketi pripojeni Studencu, Sportske novosti Hanza mediji&hellip;">
<span class="card__title card__title--related">
Tvrtke i karijere: Cedevita promijenila naziv, Istarski supermarketi pripojeni Studencu, Sportske novosti Hanza mediji…</span>
</a></h3>
</article></div><div class="card--s card-s3"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/kompanije/hs-produkt-osniva-centar-kompetencija-za-naprednu-proizvodnju-i-mehatroniku-128565" title="HS-Produkt osniva Centar kompetencija za naprednu proizvodnju i mehatroniku">
<span class="card__title card__title--related">
HS-Produkt osniva Centar kompetencija za naprednu proizvodnju i mehatroniku</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Flider-intelligence%2Ftvrtke-i-karijere%2Fpreimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Preimenovanja%20i%20selidbe%3A%20Novi%20naziv%20dobila%20i%20tvrtka%20Marka%20Vukovi%C4%87a%C2%A0&amp;url=https%3A%2F%2Fwww.lider.media%2Flider-intelligence%2Ftvrtke-i-karijere%2Fpreimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Flider-intelligence%2Ftvrtke-i-karijere%2Fpreimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339&amp;title=Preimenovanja%20i%20selidbe%3A%20Novi%20naziv%20dobila%20i%20tvrtka%20Marka%20Vukovi%C4%87a%C2%A0"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d04694b5c50545c57564f585753581c0b09501c0b094a5c55505d5b5c1c0a781c0b0977564f501c0b09575843504f1c0b095d565b5055581c0b09501c0b094d4f4b4d52581c0b0974584b52581c0b096f4c52564f501c7a0d1c010e581c7a0b1c78091f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4e4e4e1755505d5c4b17545c5d50581c0b7f55505d5c4b1450574d5c5555505e5c575a5c1c0b7f4d4f4b4d525c14501452584b50535c4b5c1c0b7f494b5c50545c57564f585753581450144a5c55505d5b5c1457564f5014575843504f145d565b5055581450144d4f4b4d52581454584b5258144f4c52564f505a5814080a090a0a001c097d1c09781c097d1c0978">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Flider-intelligence%2Ftvrtke-i-karijere%2Fpreimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Flider-intelligence%2Ftvrtke-i-karijere%2Fpreimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/lider-intelligence/tvrtke-i-karijere/preimenovanja-i-selidbe-novi-naziv-dobila-i-tvrtka-marka-vukovica-130339" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hnb-jos-ne-razmisljamo-o-olaksavanju-uvjeta-bankama-no-prvi-puta-u-cetiri-i-pol-godine-prodali-smo-devize-na-trzistu-130395" title="HNB: Jo&scaron; ne razmi&scaron;ljamo o&nbsp;olak&scaron;avanju uvjeta bankama, no prvi puta u četiri i pol godine prodali smo devize na trži&scaron;tu">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/11/k_372665_220.jpg?2020-03-12-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/11/s_372665_220.jpg?2020-03-12-15-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/11/s_372665_340.jpg?2020-03-12-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/11/k_372665_220.jpg?2020-03-12-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/11/k_372665_640.jpg" alt="Boris Vujčić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hnb-jos-ne-razmisljamo-o-olaksavanju-uvjeta-bankama-no-prvi-puta-u-cetiri-i-pol-godine-prodali-smo-devize-na-trzistu-130395" title="HNB: Jo&scaron; ne razmi&scaron;ljamo o&nbsp;olak&scaron;avanju uvjeta bankama, no prvi puta u četiri i pol godine prodali smo devize na trži&scaron;tu">
<span class="card__title ">
HNB: Još ne razmišljamo o olakšavanju uvjeta bankama, no prvi puta u četiri i pol godine prodali smo devize na tržištu</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/jeste-li-usladeni-s-gdpr-om-sudjelujte-u-istrazivanju-130401" title="Jeste li uslađeni s GDPR-om? Sudjelujte u istraživanju">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/k_329099_220.jpg?2020-03-12-13-11-49"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/s_329099_220.jpg?2020-03-12-13-11-49"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/s_329099_340.jpg?2020-03-12-13-11-49"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/k_329099_220.jpg?2020-03-12-13-11-49"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/12/k_329099_640.jpg" alt="329099" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/jeste-li-usladeni-s-gdpr-om-sudjelujte-u-istrazivanju-130401" title="Jeste li uslađeni s GDPR-om? Sudjelujte u istraživanju">
<span class="card__title ">
Jeste li uslađeni s GDPR-om? Sudjelujte u istraživanju</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/gdje-se-nalaze-i-koje-su-najodrzivije-tvrtke-na-svijetu-130353" title="Infografika: Gdje se nalaze i koje su najodrživije tvrtke na svijetu">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/09/k_375828_220.jpg?2020-03-12-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/09/s_375828_220.jpg?2020-03-12-13-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/09/s_375828_340.jpg?2020-03-12-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/09/k_375828_220.jpg?2020-03-12-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/09/k_375828_640.jpg" alt="375828" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/gdje-se-nalaze-i-koje-su-najodrzivije-tvrtke-na-svijetu-130353" title="Infografika: Gdje se nalaze i koje su najodrživije tvrtke na svijetu">
<span class="card__title ">
Infografika: Gdje se nalaze i koje su najodrživije tvrtke na svijetu</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/zbog-pandemije-koronavirusa-viber-omogucio-veci-broj-ljudi-u-grupnim-glasovnim-razgovorima-od-danas-130392" title="Zbog pandemije koronavirusa, Viber omogućio veći broj ljudi u&nbsp;grupnim glasovnim razgovorima. Od danas!&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/k_375978_220.jpg?2020-03-12-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/s_375978_220.jpg?2020-03-12-12-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/s_375978_340.jpg?2020-03-12-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/12/k_375978_220.jpg?2020-03-12-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/12/k_375978_640.jpg" alt="Rakuten Viber" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/zbog-pandemije-koronavirusa-viber-omogucio-veci-broj-ljudi-u-grupnim-glasovnim-razgovorima-od-danas-130392" title="Zbog pandemije koronavirusa, Viber omogućio veći broj ljudi u&nbsp;grupnim glasovnim razgovorima. Od danas!&nbsp;">
<span class="card__title ">
Zbog pandemije koronavirusa, Viber omogućio veći broj ljudi u grupnim glasovnim razgovorima. Od danas! </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-majeticev-povratak-u-upravu-dok-inga-vlasnicke-promjene-u-restoranu-nautika-bdo-u-130337" title="Tvrtke i karijere: Majetićev povratak u Upravu Dok-inga, vlasničke promjene u restoranu Nautika, BDO-u&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/k_268157_220.jpg?2020-03-11-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/s_268157_480.jpg?2020-03-11-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/k_268157_340.jpg?2020-03-11-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/08/k_268157_640.jpg" alt="Vjekoslav Majetić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-majeticev-povratak-u-upravu-dok-inga-vlasnicke-promjene-u-restoranu-nautika-bdo-u-130337" title="Tvrtke i karijere: Majetićev povratak u Upravu Dok-inga, vlasničke promjene u restoranu Nautika, BDO-u&hellip;">
<span class="card__title ">
Tvrtke i karijere: Majetićev povratak u Upravu Dok-inga, vlasničke promjene u restoranu Nautika, BDO-u…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-u-banani-stecaj-slavonskog-brodograditelja-sumnjiva-amarilisova-rasprodaja-imovine-130338" title="Tvrtke u banani: Stečaj slavonskog brodograditelja, sumnjiva Amarilisova rasprodaja imovine&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/k_375780_220.jpg?2020-03-10-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/s_375780_480.jpg?2020-03-10-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/k_375780_340.jpg?2020-03-10-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/08/k_375780_640.jpg" alt="Global shipbuilding u stečaju ima sjedi&scaron;te u &Scaron;titaru" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-u-banani-stecaj-slavonskog-brodograditelja-sumnjiva-amarilisova-rasprodaja-imovine-130338" title="Tvrtke u banani: Stečaj slavonskog brodograditelja, sumnjiva Amarilisova rasprodaja imovine&hellip;">
<span class="card__title ">
Tvrtke u banani: Stečaj slavonskog brodograditelja, sumnjiva Amarilisova rasprodaja imovine…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-pipuniceve-kadrovske-rotacije-ostavka-u-pik-u-vinkovci-strabagov-rekord-s-prokurom-130336" title="Tvrtke i karijere: Pipunićeve kadrovske rotacije, ostavka u PIK-u Vinkovci, Strabagov rekord s prokurom..&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/k_252373_220.jpg?2020-03-09-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/s_252373_480.jpg?2020-03-09-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/08/k_252373_340.jpg?2020-03-09-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/08/k_252373_640.jpg" alt="Marko Pipunić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-pipuniceve-kadrovske-rotacije-ostavka-u-pik-u-vinkovci-strabagov-rekord-s-prokurom-130336" title="Tvrtke i karijere: Pipunićeve kadrovske rotacije, ostavka u PIK-u Vinkovci, Strabagov rekord s prokurom..&nbsp;">
<span class="card__title ">
Tvrtke i karijere: Pipunićeve kadrovske rotacije, ostavka u PIK-u Vinkovci, Strabagov rekord s prokurom.. </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/brodotrogirov-predstecaj-vjerovnici-danku-koncaru-otpisali-430-milijuna-kuna-potrazivanja-130321" title="Brodotrogirov predstečaj: Vjerovnici Danku Končaru otpisali 430 milijuna kuna potraživanja">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_55813_220.jpg?2020-03-08-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/s_55813_480.jpg?2020-03-08-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_55813_340.jpg?2020-03-08-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/02/k_55813_640.jpg" alt="Danko Končar" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/brodotrogirov-predstecaj-vjerovnici-danku-koncaru-otpisali-430-milijuna-kuna-potrazivanja-130321" title="Brodotrogirov predstečaj: Vjerovnici Danku Končaru otpisali 430 milijuna kuna potraživanja">
<span class="card__title ">
Brodotrogirov predstečaj: Vjerovnici Danku Končaru otpisali 430 milijuna kuna potraživanja</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-direktorska-smjena-u-vindonu-nakon-16-godina-promjene-u-radniku-sandozu-130272" title="Tvrtke i karijere: Direktorska smjena u Vindonu nakon 16 godina, promjene u Radniku, Sandozu&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_219099_220.jpg?2020-03-05-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/s_219099_480.jpg?2020-03-05-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_219099_340.jpg?2020-03-05-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/02/k_219099_640.jpg" alt="Mladen Gajski" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-direktorska-smjena-u-vindonu-nakon-16-godina-promjene-u-radniku-sandozu-130272" title="Tvrtke i karijere: Direktorska smjena u Vindonu nakon 16 godina, promjene u Radniku, Sandozu&hellip;">
<span class="card__title ">
Tvrtke i karijere: Direktorska smjena u Vindonu nakon 16 godina, promjene u Radniku, Sandozu…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-josip-kudelic-umjesto-josipa-kudelica-promjena-u-studencu-blitzova-akvizicija-130265" title="Tvrtke i karijere: Josip Kudelić umjesto Josipa Kudelića, promjena u Studencu, Blitzova akvizicija&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_375403_220.jpg?2020-03-04-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/s_375403_480.jpg?2020-03-04-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_375403_340.jpg?2020-03-04-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/02/k_375403_640.jpg" alt="Josip Kudelić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-josip-kudelic-umjesto-josipa-kudelica-promjena-u-studencu-blitzova-akvizicija-130265" title="Tvrtke i karijere: Josip Kudelić umjesto Josipa Kudelića, promjena u Studencu, Blitzova akvizicija&hellip;">
<span class="card__title ">
Tvrtke i karijere: Josip Kudelić umjesto Josipa Kudelića, promjena u Studencu, Blitzova akvizicija…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-novi-glavni-menadzeri-u-agrokor-trgovini-elite-travelu-tehnogradnji-130263" title="Tvrtke i karijere: Novi glavni menadžeri u Agrokor-trgovini, Elite Travelu, Tehnogradnji&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_375397_220.jpg?2020-03-03-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/s_375397_480.jpg?2020-03-03-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/03/02/k_375397_340.jpg?2020-03-03-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/03/02/k_375397_640.jpg" alt="Mario Vrgoč" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-novi-glavni-menadzeri-u-agrokor-trgovini-elite-travelu-tehnogradnji-130263" title="Tvrtke i karijere: Novi glavni menadžeri u Agrokor-trgovini, Elite Travelu, Tehnogradnji&hellip;">
<span class="card__title ">
Tvrtke i karijere: Novi glavni menadžeri u Agrokor-trgovini, Elite Travelu, Tehnogradnji…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/povratak-iz-ht-a-u-combis-goran-car-novi-direktor-od-1-ozujka-130228" title="Povratak iz HT-a u Combis: Goran Car novi direktor od 1. ožujka">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/21/k_375044_220.jpg?2020-02-29-18-29-15"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/21/s_375044_480.jpg?2020-02-29-18-29-15"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/21/k_375044_340.jpg?2020-02-29-18-29-15"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/21/k_375044_640.jpg" alt="Goran Car" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/povratak-iz-ht-a-u-combis-goran-car-novi-direktor-od-1-ozujka-130228" title="Povratak iz HT-a u Combis: Goran Car novi direktor od 1. ožujka">
<span class="card__title ">
Povratak iz HT-a u Combis: Goran Car novi direktor od 1. ožujka</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-hanza-media-izasla-iz-predstecaja-smetisko-otisao-promjena-u-kanditu-130227" title="Tvrtke i karijere: Hanza media iz predstečaja, Smeti&scaron;ko iz Hanza medije...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/21/k_375179_220.jpg?2020-02-27-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/21/s_375179_480.jpg?2020-02-27-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/21/k_375179_340.jpg?2020-02-27-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/21/k_375179_640.jpg" alt="Marko Smeti&scaron;ko i Ana Hanžeković" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-hanza-media-izasla-iz-predstecaja-smetisko-otisao-promjena-u-kanditu-130227" title="Tvrtke i karijere: Hanza media iz predstečaja, Smeti&scaron;ko iz Hanza medije...">
<span class="card__title ">
Tvrtke i karijere: Hanza media iz predstečaja, Smetiško iz Hanza medije...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/vlasnicke-promjene-zavrseno-preuzimanje-bauwelta-novost-u-green-goldu-130156" title="Vlasničke promjene: Zavr&scaron;eno preuzimanje Bauwelta, novost u Green Goldu&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/14/k_374922_220.jpg?2020-02-24-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/14/s_374922_480.jpg?2020-02-24-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/14/k_374922_340.jpg?2020-02-24-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/14/k_374922_640.jpg" alt="Green gold" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/vlasnicke-promjene-zavrseno-preuzimanje-bauwelta-novost-u-green-goldu-130156" title="Vlasničke promjene: Zavr&scaron;eno preuzimanje Bauwelta, novost u Green Goldu&hellip;">
<span class="card__title ">
Vlasničke promjene: Završeno preuzimanje Bauwelta, novost u Green Goldu…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-novi-kontrolori-tiskovih-dugova-vlasnicke-akrobacije-laszla-kerekesa-130101" title="Tvrtke i karijere: Novi kontrolori Tiskovih dugova, vlasničke akrobacije L&aacute;szla Kerekesa&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/17/k_374678_220.jpg?2020-02-21-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/17/s_374678_480.jpg?2020-02-21-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/17/k_374678_340.jpg?2020-02-21-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/17/k_374678_640.jpg" alt="Laszl&oacute;&nbsp;Kerekes i Tamas Vitezy" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-novi-kontrolori-tiskovih-dugova-vlasnicke-akrobacije-laszla-kerekesa-130101" title="Tvrtke i karijere: Novi kontrolori Tiskovih dugova, vlasničke akrobacije L&aacute;szla Kerekesa&hellip;">
<span class="card__title ">
Tvrtke i karijere: Novi kontrolori Tiskovih dugova, vlasničke akrobacije Lászla Kerekesa…</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-u-banani-auto-maksimir-pred-stecajem-hm-patria-rasprodaje-nekretnine-130100" title="Tvrtke u banani: Auto&ndash;Maksimir pred stečajem, HM Patria rasprodaje nekretnine&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/17/k_374670_220.jpg?2020-02-20-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/17/s_374670_480.jpg?2020-02-20-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/17/k_374670_340.jpg?2020-02-20-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/17/k_374670_640.jpg" alt="Auto Maksimir - zatvoren kompleks u Branimirovoj 191" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-u-banani-auto-maksimir-pred-stecajem-hm-patria-rasprodaje-nekretnine-130100" title="Tvrtke u banani: Auto&ndash;Maksimir pred stečajem, HM Patria rasprodaje nekretnine&hellip;">
<span class="card__title ">
Tvrtke u banani: Auto–Maksimir pred stečajem, HM Patria rasprodaje nekretnine…</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/03\/08\/334012.jpg","title":"<span class=\"desc\">Marko Vukovi\u0107 suvlasnik je AB Produkta (donedavne AB Monta\u017ee), a poznatiji je kao suvlasnik HS Produkta<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/03\/08\/334012.jpg","title":"<span class=\"desc\">Marko Vukovi\u0107 suvlasnik je AB Produkta (donedavne AB Monta\u017ee), a poznatiji je kao suvlasnik HS Produkta<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1569186975"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>