
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-190 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Ekonomska klinika,monika perolić,tržište rada,mladi poduzetnici" />
	<meta name="title" content="Ekonomska klinika: Jesu li mladi spremni za svijet poduzetništva" />
	<meta name="author" content="Lider" />
	<meta property="og:url" content="https://www.lider.media/lider-plus/studentski-lider-klub/ekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382" />
	<meta property="og:title" content="Ekonomska klinika: Jesu li mladi spremni za svijet poduzetništva" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/02/15/390302.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/02/15/390302.jpg" />
	<meta property="og:description" content="Jesu li studenti spremni za izlazak na tržište rada nakon što u ruke prime diplomu? Budući da je školski sustav i gradivo koje se obrađuje na predavanjima ponekad zastarjelo, studenti se često..." />
	<meta name="article:published_time" content="2021-02-15T09:20:36" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Jesu li studenti spremni za izlazak na tržište rada nakon što u ruke prime diplomu? Budući da je školski sustav i gradivo koje se obrađuje na predavan..." />
	<title>Ekonomska klinika: Jesu li mladi spremni za svijet poduzetništva</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1611235369" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Jesu li studenti spremni za izlazak na tržište rada nakon što u ruke prime diplomu? Budući da je školski sustav i gradivo koje se obrađuje na predavan...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo_15_godina.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 active dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190 current active"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-plus?layout=category" class="pathway"><span itemprop="name">Lider +</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-plus/studentski-lider-klub?layout=category" class="pathway"><span itemprop="name">Studentski Lider klub</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 15. veljača 2021 10:21--><span id="startOfPageId135382"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">15. veljača 2021.</div><h1 class="item__title">Ekonomska klinika: Jesu li mladi spremni za svijet poduzetništva</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/02/15/o_390302_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/02/15/o_390302_1024.jpg?2021-02-15-09-20-36" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/02/15/o_390302_640.jpg?2021-02-15-09-20-36" />
<img class="card__image" src="https://lider.media/images/slike/2021/02/15/k_390302_640.jpg" alt="390302" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 2.5033950805664E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider-3020"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider"/><div class="item__author"><div id="authorname" class="item__author-name">Lider</div></div></a></div>

    <h2 class="item__subtitle">Piše: Monika Perolić, Studentica Ekonomskog fakulteta u Zagrebu</h2><div class="itemFullText"><p>Jesu li studenti spremni za izlazak na tržište rada nakon što u ruke prime diplomu? Budući da je školski sustav i gradivo koje se obrađuje na predavanjima ponekad zastarjelo, studenti se često pitaju <strong>priprema li ih fakultet za budući posao. </strong></p>

<p>Mnogi od nas skeptični su oko prilika koje nam se nude. Ako imaš znanje, nedostaje ti iskustvo, a s nedostatkom iskustva je zaista teško dobiti posao jer svi poslodavci traže osobu koja ga ima. To vodi ka velikm pesimizmu među studentima, koji se, naizgled, vrte u začaranom krugu. Negativnim očekivanjima doprinose i nepovoljni podaci o nezaposlenosti. Samo u siječnju 2021. registrirano je više od 48 tisuća nezaposlenih mladih do 29 godina starosti. Budući da mladi danas dobivaju vlastiti opseg  prilika na tržištu, <strong>sve se više studenata okreće samozapošljavanju.</strong></p>

<p>Dolaskom novih trendova i tehnologija, mladima nikada nije bilo jednostavnije pokrenuti vlastiti posao. Kada se mladi odluče na otvaranje vlastitog poduzeća, ne samo da unose novu vrijednost i svježinu na tržište, već i <strong>otvaraju radna mjesta drugima</strong>. Manjak raspoloživosti financiranja glavni je problem s kojim se susreće svaka mlada osoba koja se želi okušati u svijetu poduzetništva. Hrvatski zavod za zapošljavanje im uvelike olakšava <strong>bespovratnim potporama za samozapošljavanje</strong>, koje se kreću od 75000 do 100000 kuna. Taj iznos pokriva troškove otvaranja i rada poslovnog poduzeća. Sve što je potrebno učiniti kako biste postali kandidat za potporu je prijaviti se u evidenciju Zavoda, te obaviti individualnu radionicu i savjetovanje za samozapošljavanje, u suradnji sa savjetnikom nadležnog područnog ureda HZZ-a.</p>

<p>Potrebu za podupiranjem mladih poduzetnika prepoznala je i Europska komisija, koja mikrofinanciranjem potiče mlade ljude da se aktiviraju i iskoriste svoje potencijale. Njihov aktivan rad i podrška mladima rezultira time da se čak <strong>90 posto </strong>svih poduzeća u Europi nalazi <strong>u kategoriji malih poduzeća.</strong></p>

<p>Ponekad i sva financijska potpora ovog svijeta nije dovoljna da se ideja pretvori u uspješnu poduzetničku priču. Informacija, kao jedan od najvrednijih resursa na tržištu, često je nedostupna, pogotovo ako pokrećete pothvat za koji vam je potrebna tehnička i savjetodavna podrška. U ovom segmentu u pomoć pristiže upravo naš obrazovni sustav s poduzetničkim inkubatorima, u organizaciji raznih sveučilišta (SPOCK, SPI, SIOS,...), kojima se nastoji <strong>umrežiti odgojno-obrazovne ustanove i znanstveno-istraživačke institucije s gospodarskim subjektima</strong>. Obrazovanje o poduzetništvu veoma je bitno za razvijanje poduzetničkih vještina, znanja i kompetencija, a studentski su inkubatori pravo mjesto gdje studenti imaju mogućnost prethodno naučeno primijeniti u praksi.</p>

<p>Čini se kako pomoć mladima pristiže sa svih strana, samo je treba znati ugrabiti. Dostupniji kapital i znanje stručnjaka na raspolaganju su ono što mladima čini poduzetništvo toliko primamljivim. Poticanje <strong>poduzetničke klime među studentima veoma je pozitivno</strong> jer vodi ka tome da se studenti u većoj mjeri orijentiraju na nadogradnju vlastitih znanja i cjeloživotno učenje &#39;za sebe&#39;, a ne na uklapanje u okvire raznih korporacija. </p>

<p>Na kraju krajeva, zaposlite li se u poduzeću ili ipak odlučite postati &#39;sam svoj gazda&#39;, vrijedi mudra izreka: &#39;Tko radi, ne boji se gladi&#39;.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/ekonomska-klinika" class="item__tag" title="EKONOMSKA KLINIKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Ekonomska klinika</span>
                </a>
                            <a href="/tag/monika-perolic" class="item__tag" title="MONIKA PEROLIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#monika perolić</span>
                </a>
                            <a href="/tag/trziste-rada" class="item__tag" title="TRžI&scaron;TE RADA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#tržište rada</span>
                </a>
                            <a href="/tag/mladi-poduzetnici" class="item__tag" title="MLADI PODUZETNICI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#mladi poduzetnici</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/ekonomska-klinika-porez-na-donacije-svima-koji-nisu-u-sustavu-pdv-a-poput-vecina-udruga-pdv-i-dalje-ostaje-135040" title="EKONOMSKA KLINIKA: Porez na donacije - svima koji nisu u sustavu PDV-a, poput većina udruga, PDV i dalje ostaje.">
<span class="card__title card__title--related">
EKONOMSKA KLINIKA: Porez na donacije - svima koji nisu u sustavu PDV-a, poput većina udruga, PDV i dalje ostaje.</span>
</a></h3>
</article></div><div class="card--s card-s2"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/financijska-pismenost-mladi-hrvati-u-skripcu-s-financijskom-situacijom-i-ne-znanjem-134724" title="Financijska pismenost - Mladi Hrvati u &lsquo;&scaron;kripcu&lsquo; s financijskom situacijom i (ne)znanjem">
<span class="card__title card__title--related">
Financijska pismenost - Mladi Hrvati u ‘škripcu‘ s financijskom situacijom i (ne)znanjem</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Fstudentski-lider-klub%2Fekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Ekonomska%20klinika%3A%20Jesu%20li%20mladi%20spremni%20za%20svijet%20poduzetni%C5%A1tva&amp;url=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Fstudentski-lider-klub%2Fekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Fstudentski-lider-klub%2Fekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382&amp;title=Ekonomska%20klinika%3A%20Jesu%20li%20mladi%20spremni%20za%20svijet%20poduzetni%C5%A1tva"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#053a7670676f60667138406e6a6b6a68766e642037356e696c6b6c6e642036442037354f607670203735696c203735686964616c20373576757760686b6c2037357f6420373576736c6f6071203735756a61707f60716b6c20463020443471736423676a617c386d717175762036442037432037437272722b696c6160772b6860616c64203743696c616077287569707620374376717061606b71766e6c28696c616077286e697067203743606e6a6b6a68766e64286e696c6b6c6e64286f60767028696c28686964616c2876757760686b6c287f642876736c6f607128756a61707f60716b6c7671736428343630363d37203541203544203541203544">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Fstudentski-lider-klub%2Fekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Fstudentski-lider-klub%2Fekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/lider-plus/studentski-lider-klub/ekonomska-klinika-jesu-li-mladi-spremni-za-svijet-poduzetnistva-135382" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/cijene-nafte-na-najvisim-razinama-u-godinu-dana-135381" title="Cijene nafte na najvi&scaron;im razinama u godinu dana">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/k_365479_220.jpg?2021-02-15-08-22-52"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/s_365479_220.jpg?2021-02-15-08-22-52"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/s_365479_340.jpg?2021-02-15-08-22-52"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/k_365479_220.jpg?2021-02-15-08-22-52"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/15/k_365479_640.jpg" alt="365479" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/cijene-nafte-na-najvisim-razinama-u-godinu-dana-135381" title="Cijene nafte na najvi&scaron;im razinama u godinu dana">
<span class="card__title ">
Cijene nafte na najvišim razinama u godinu dana</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-premijer-u-dnz-na-gradilistu-peljeskog-mosta-ministrica-vuckovic-u-sdz-135380" title="Danas u Hrvatskoj: Premijer u DNŽ na gradili&scaron;tu Pelje&scaron;kog mosta, ministrica Vučković u SDŽ...">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/k_343478_220.jpg?2021-02-15-08-18-59"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/s_343478_220.jpg?2021-02-15-08-18-59"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/s_343478_340.jpg?2021-02-15-08-18-59"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/15/k_343478_220.jpg?2021-02-15-08-18-59"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/15/k_343478_640.jpg" alt="343478" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-premijer-u-dnz-na-gradilistu-peljeskog-mosta-ministrica-vuckovic-u-sdz-135380" title="Danas u Hrvatskoj: Premijer u DNŽ na gradili&scaron;tu Pelje&scaron;kog mosta, ministrica Vučković u SDŽ...">
<span class="card__title ">
Danas u Hrvatskoj: Premijer u DNŽ na gradilištu Pelješkog mosta, ministrica Vučković u SDŽ...</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/sve-o-najboljim-hrvatskim-i-svjetskim-hr-praksama-saznajte-na-mirakulovim-hr-programima-135377" title="Sve o najboljim hrvatskim i svjetskim HR praksama saznajte na Mirakulovim HR programima">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/12/k_390294_220.jpg?2021-02-15-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/12/s_390294_220.jpg?2021-02-15-07-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/12/s_390294_340.jpg?2021-02-15-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/12/k_390294_220.jpg?2021-02-15-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/12/k_390294_640.jpg" alt="Mirakul Edukacijski centar" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/sve-o-najboljim-hrvatskim-i-svjetskim-hr-praksama-saznajte-na-mirakulovim-hr-programima-135377" title="Sve o najboljim hrvatskim i svjetskim HR praksama saznajte na Mirakulovim HR programima">
<span class="card__title ">
Sve o najboljim hrvatskim i svjetskim HR praksama saznajte na Mirakulovim HR programima</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-promjene-u-upravi-petrokemije-u-nadzoru-rba-ericssona-nikole-tesle-spara-fine-135321" title="Tvrtke i karijere: Promjene u Upravi Petrokemije, u nadzoru RBA, Ericssona Nikole Tesle, Spara, Fine&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/10/k_390215_220.jpg?2021-02-15-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/10/s_390215_220.jpg?2021-02-15-07-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/10/s_390215_340.jpg?2021-02-15-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/10/k_390215_220.jpg?2021-02-15-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/10/k_390215_640.jpg" alt="Kre&scaron;imir Rendeli" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-promjene-u-upravi-petrokemije-u-nadzoru-rba-ericssona-nikole-tesle-spara-fine-135321" title="Tvrtke i karijere: Promjene u Upravi Petrokemije, u nadzoru RBA, Ericssona Nikole Tesle, Spara, Fine&hellip;">
<span class="card__title ">
Tvrtke i karijere: Promjene u Upravi Petrokemije, u nadzoru RBA, Ericssona Nikole Tesle, Spara, Fine…</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/promjene-u-programu-nema-vise-staziranja-i-zaposljavanja-135366" title="Promjene u programu: nema vi&scaron;e stažiranja i zapo&scaron;ljavanja">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/03/k_369696_220.jpg?2021-02-13-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/02/03/s_369696_480.jpg?2021-02-13-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/03/k_369696_340.jpg?2021-02-13-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/03/k_369696_640.jpg" alt="369696" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/promjene-u-programu-nema-vise-staziranja-i-zaposljavanja-135366" title="Promjene u programu: nema vi&scaron;e stažiranja i zapo&scaron;ljavanja">
<span class="card__title ">
Promjene u programu: nema više stažiranja i zapošljavanja</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/digitalni-ucenicki-inkubator-prijavite-svoje-ucenike-na-besplatne-edukacijske-programe-135277" title="Digitalni učenički inkubator: Prijavite svoje učenike na besplatne edukacijske programe">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/05/k_390027_220.jpg?2021-02-07-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/02/05/s_390027_480.jpg?2021-02-07-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/05/k_390027_340.jpg?2021-02-07-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/05/k_390027_640.jpg" alt="390027" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/digitalni-ucenicki-inkubator-prijavite-svoje-ucenike-na-besplatne-edukacijske-programe-135277" title="Digitalni učenički inkubator: Prijavite svoje učenike na besplatne edukacijske programe">
<span class="card__title ">
Digitalni učenički inkubator: Prijavite svoje učenike na besplatne edukacijske programe</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/osnovana-zaklada-profesor-predrag-stankovic-koja-ce-pomagati-studentima-135254" title="Osnovana Zaklada &lsquo;Profesor Predrag Stanković&lsquo; koja će pomagati studentima">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/01/28/k_286252_220.jpg?2021-02-06-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/01/28/s_286252_480.jpg?2021-02-06-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/01/28/k_286252_340.jpg?2021-02-06-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/01/28/k_286252_640.jpg" alt="Pomorski fakultet Rijeka" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/osnovana-zaklada-profesor-predrag-stankovic-koja-ce-pomagati-studentima-135254" title="Osnovana Zaklada &lsquo;Profesor Predrag Stanković&lsquo; koja će pomagati studentima">
<span class="card__title ">
Osnovana Zaklada ‘Profesor Predrag Stanković‘ koja će pomagati studentima</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/ekonomski-fakultet-raspisao-natjecaj-za-poslijediplomske-specijalisticke-studije-135197" title="Ekonomski fakultet raspisao natječaj za poslijediplomske specijalističke studije">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/02/k_367123_220.jpg?2021-02-02-09-31-47"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/02/02/s_367123_480.jpg?2021-02-02-09-31-47"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/02/k_367123_340.jpg?2021-02-02-09-31-47"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/02/k_367123_640.jpg" alt="Ekonomski fakultet u Zagrebu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/ekonomski-fakultet-raspisao-natjecaj-za-poslijediplomske-specijalisticke-studije-135197" title="Ekonomski fakultet raspisao natječaj za poslijediplomske specijalističke studije">
<span class="card__title ">
Ekonomski fakultet raspisao natječaj za poslijediplomske specijalističke studije</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/za-koje-programe-povecati-kvote-stipendiranih-studenata-a-za-koje-ih-smanjiti-135140" title="Za koje programe povećati kvote stipendiranih studenata, a za koje ih smanjiti">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/01/20/k_389552_220.jpg?2021-01-30-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/01/20/s_389552_480.jpg?2021-01-30-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/01/20/k_389552_340.jpg?2021-01-30-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/01/20/k_389552_640.jpg" alt="389552" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/za-koje-programe-povecati-kvote-stipendiranih-studenata-a-za-koje-ih-smanjiti-135140" title="Za koje programe povećati kvote stipendiranih studenata, a za koje ih smanjiti">
<span class="card__title ">
Za koje programe povećati kvote stipendiranih studenata, a za koje ih smanjiti</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/studij-o-mladima-pokrenut-program-mladi-u-suvremenom-drustvu-135021" title="Studij o mladima - Pokrenut program &lsquo;Mladi u suvremenom dru&scaron;tvu&lsquo;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/01/13/k_389305_220.jpg?2021-01-23-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/01/13/s_389305_480.jpg?2021-01-23-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/01/13/k_389305_340.jpg?2021-01-23-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/01/13/k_389305_640.jpg" alt="389305" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/studij-o-mladima-pokrenut-program-mladi-u-suvremenom-drustvu-135021" title="Studij o mladima - Pokrenut program &lsquo;Mladi u suvremenom dru&scaron;tvu&lsquo;">
<span class="card__title ">
Studij o mladima - Pokrenut program ‘Mladi u suvremenom društvu‘</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/ekonomska-klinika-porez-na-donacije-svima-koji-nisu-u-sustavu-pdv-a-poput-vecina-udruga-pdv-i-dalje-ostaje-135040" title="EKONOMSKA KLINIKA: Porez na donacije - svima koji nisu u sustavu PDV-a, poput većina udruga, PDV i dalje ostaje.">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/01/21/k_380328_220.jpg?2021-01-22-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/01/21/s_380328_480.jpg?2021-01-22-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/01/21/k_380328_340.jpg?2021-01-22-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/01/21/k_380328_640.jpg" alt="380328" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/ekonomska-klinika-porez-na-donacije-svima-koji-nisu-u-sustavu-pdv-a-poput-vecina-udruga-pdv-i-dalje-ostaje-135040" title="EKONOMSKA KLINIKA: Porez na donacije - svima koji nisu u sustavu PDV-a, poput većina udruga, PDV i dalje ostaje.">
<span class="card__title ">
EKONOMSKA KLINIKA: Porez na donacije - svima koji nisu u sustavu PDV-a, poput većina udruga, PDV i dalje ostaje.</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/novim-cjenikom-propisane-preporucene-povecane-satnice-za-studentske-poslove-134919" title="Novim cjenikom propisane preporučene povećane satnice za studentske poslove">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/01/05/k_389133_220.jpg?2021-01-16-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/01/05/s_389133_480.jpg?2021-01-16-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/01/05/k_389133_340.jpg?2021-01-16-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/01/05/k_389133_640.jpg" alt="389133" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/novim-cjenikom-propisane-preporucene-povecane-satnice-za-studentske-poslove-134919" title="Novim cjenikom propisane preporučene povećane satnice za studentske poslove">
<span class="card__title ">
Novim cjenikom propisane preporučene povećane satnice za studentske poslove</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/lumen-week-otvorenje-najveceg-studentskog-natjecanja-134859" title="LUMEN Week: Otvorenje najvećeg studentskog natjecanja">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/01/11/k_389130_220.jpg?2021-01-11-08-13-22"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/01/11/s_389130_480.jpg?2021-01-11-08-13-22"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/01/11/k_389130_340.jpg?2021-01-11-08-13-22"/>
<img class="card__image" src="https://lider.media/images/slike/2021/01/11/k_389130_640.jpg" alt="lumen natjecanje" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/lumen-week-otvorenje-najveceg-studentskog-natjecanja-134859" title="LUMEN Week: Otvorenje najvećeg studentskog natjecanja">
<span class="card__title ">
LUMEN Week: Otvorenje najvećeg studentskog natjecanja</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/u-izradi-strateskih-dokumenata-vlada-mora-suradivati-s-privatnim-sektorom-134835" title="U izradi strate&scaron;kih dokumenata Vlada mora surađivati s privatnim sektorom">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/k_388494_220.jpg?2021-01-09-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/s_388494_480.jpg?2021-01-09-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/k_388494_340.jpg?2021-01-09-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/28/k_388494_640.jpg" alt="Hrvoje Balen i Hrvoje Meštrić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/u-izradi-strateskih-dokumenata-vlada-mora-suradivati-s-privatnim-sektorom-134835" title="U izradi strate&scaron;kih dokumenata Vlada mora surađivati s privatnim sektorom">
<span class="card__title ">
U izradi strateških dokumenata Vlada mora surađivati s privatnim sektorom</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/pma-postdoktorand-s-harvarda-odnio-nagradu-najboljeg-mladog-voditelja-projekta-134730" title="PMA: Postdoktorand s Harvarda odnio nagradu najboljeg mladog voditelja projekta">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/k_388516_220.jpg?2020-12-28-14-02-29"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/s_388516_480.jpg?2020-12-28-14-02-29"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/k_388516_340.jpg?2020-12-28-14-02-29"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/28/k_388516_640.jpg" alt="Alen Juginović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/pma-postdoktorand-s-harvarda-odnio-nagradu-najboljeg-mladog-voditelja-projekta-134730" title="PMA: Postdoktorand s Harvarda odnio nagradu najboljeg mladog voditelja projekta">
<span class="card__title ">
PMA: Postdoktorand s Harvarda odnio nagradu najboljeg mladog voditelja projekta</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/financijska-pismenost-mladi-hrvati-u-skripcu-s-financijskom-situacijom-i-ne-znanjem-134724" title="Financijska pismenost - Mladi Hrvati u &lsquo;&scaron;kripcu&lsquo; s financijskom situacijom i (ne)znanjem">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/k_388499_220.jpg?2020-12-28-14-49-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/s_388499_480.jpg?2020-12-28-14-49-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/28/k_388499_340.jpg?2020-12-28-14-49-44"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/28/k_388499_640.jpg" alt="Financijska pismenost" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/studentski-lider-klub/financijska-pismenost-mladi-hrvati-u-skripcu-s-financijskom-situacijom-i-ne-znanjem-134724" title="Financijska pismenost - Mladi Hrvati u &lsquo;&scaron;kripcu&lsquo; s financijskom situacijom i (ne)znanjem">
<span class="card__title ">
Financijska pismenost - Mladi Hrvati u ‘škripcu‘ s financijskom situacijom i (ne)znanjem</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/02\/15\/390302.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/02\/15\/390302.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>

<div class="custom"  >
	<style>
.position_footer_desktop_v1, .postion_floater {
  position: fixed;
  bottom: 0;
  z-index: 101;
  text-align: center;
  transform: translateX(-50%);
  left: 50%;
  width:100%;
 
}
</style></div>

</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1611162305"></script>

<div class="position_floater">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>