
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-194 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="željko samodol,Tetra Pak,ambalaža,kružno gospodarstvo" />
	<meta name="title" content="Potrošači pozdravili inicijativu tvrtke Tetra Pak koja prikazuje kružno gospodarstvo u praksi " />
	<meta name="author" content="Promo" />
	<meta property="og:url" content="https://lider.media/lider-plus/ukratko/potrosaci-pozdravili-inicijativu-tvrtke-tetra-pak-koja-prikazuje-kruzno-gospodarstvo-u-praksi-140992" />
	<meta property="og:title" content="Potrošači pozdravili inicijativu tvrtke Tetra Pak koja prikazuje kružno gospodarstvo u praksi" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2022/02/08/405427.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2022/02/08/405427.jpg" />
	<meta property="og:description" content="Tetra Pak® je zaključio prvo izdanje svoje edukativne inicijative “Od Tetra Pak ambalaže do recikliranih maramica” održane u Hrvatskoj u razdoblju od 20. siječnja do 6. veljače. U sklopu kam..." />
	<meta name="article:published_time" content="2022-02-08T10:28:10" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Tetra Pak® je zaključio prvo izdanje svoje edukativne inicijative “Od Tetra Pak ambalaže do recikliranih maramica” održane u Hrvatskoj u razdoblju od..." />
	<title>Potrošači pozdravili inicijativu tvrtke Tetra Pak koja prikazuje kružno gospodarstvo u praksi </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1638361552" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ --> 
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Tetra Pak® je zaključio prvo izdanje svoje edukativne inicijative “Od Tetra Pak ambalaže do recikliranih maramica” održane u Hrvatskoj u razdoblju od...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Ad Sense -->
<script data-ad-client="ca-pub-4014782867757804" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 active dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194 current active"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&amp;utm_medium=Web&amp;utm_campaign=pretplata&amp;utm_id=Izbornik+weba" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2022.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2022"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-plus?layout=category" class="pathway"><span itemprop="name">Lider +</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-plus/ukratko?layout=category" class="pathway"><span itemprop="name">Ukratko</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 08. veljača 2022 11:30--><span id="startOfPageId140992"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">08. veljača 2022.</div><h1 class="item__title">Potrošači pozdravili inicijativu tvrtke Tetra Pak koja prikazuje kružno gospodarstvo u praksi </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2022/02/08/o_405427_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2022/02/08/o_405427_1024.jpg?2022-02-08-10-28-10" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2022/02/08/o_405427_640.jpg?2022-02-08-10-28-10" />
<img class="card__image" src="https://lider.media/images/slike/2022/02/08/k_405427_640.jpg" alt="&amp;lt;p&amp;gt;Tetra pak maramice&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc"><p>Tetra pak maramice</p></span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 9.0599060058594E-6-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/promo-3064"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Promo"/><div class="item__author"><div id="authorname" class="item__author-name">Promo</div></div></a></div>

    <h2 class="item__subtitle">Edukativna inicijativa tvrtke Tetra Pak „Od Tetra Pak ambalaže do recikliranih maramica“ izazvala je veliki interes potrošača te je tijekom kampanje podijeljeno gotovo 1000 paketa recikliranih maramica</h2><div class="itemFullText"><p>Tetra Pak® je zaključio prvo izdanje svoje edukativne inicijative “Od Tetra Pak ambalaže do recikliranih maramica” održane u Hrvatskoj u razdoblju od 20. siječnja do 6. veljače. U sklopu kampanje potrošačima je u odabranim Super Konzum prodavaonicama u Zagrebu podijeljeno gotovo 1000 paketa recikliranih papirnatih maramica izrađenih od kartonskog dijela Tetra Pak® ambalaže. Imajući u ruci reciklirani proizvod od Tetra Pak kartonske ambalaže potrošači su u praksi mogli vidjeti „drugi život” ambalaže te istodobno dobiti uvid koje korake trebaju poduzeti kako bi pripremili ambalažu za daljnje recikliranje.</p>

<p>Inicijativu su prepoznali partneri tvrtke Tetra Pak: Vindija, Dukat, Konzum, Belje i Lucart te su se pridružili kampanji i podržali je potaknuvši potrošače na sudjelovanje s ciljem podizanja svijesti o potrebi recikliranja kartonske ambalaže za napitke i kružnom gospodarstvu.</p>

<p>- Naš cilj s ovom kampanjom je pokazati potrošačima koju ulogu imaju u procesu recikliranja, ali i pružiti im „fizičke dokaze” o tome što se može postići odgovarajućim odvajanjem otpada u njihovim kućanstvima. Nadamo se da je ova kampanja pomogla u podizanju svijesti potrošača o mogućnosti recikliranja kartonske ambalaže za napitke kao i da potrošači svoj način razmišljanja približe principima kružnog gospodarstva. Jako cijenimo podršku naših partnera u projektu  – komentira Željko Samodol, direktor tvrtke Tetra Pak u Hrvatskoj.</p></div>            <div class="item__tags">
                            <a href="/tag/zeljko-samodol" class="item__tag" title="žELJKO SAMODOL">
                    <span class="item__tags-sep"></span><span class="itemTagName">#željko samodol</span>
                </a>
                            <a href="/tag/tetra-pak" class="item__tag" title="TETRA PAK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Tetra Pak</span>
                </a>
                            <a href="/tag/ambalaza" class="item__tag" title="AMBALAžA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ambalaža</span>
                </a>
                            <a href="/tag/kruzno-gospodarstvo" class="item__tag" title="KRUžNO GOSPODARSTVO">
                    <span class="item__tags-sep"></span><span class="itemTagName">#kružno gospodarstvo</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flider.media%2Flider-plus%2Fukratko%2Fpotrosaci-pozdravili-inicijativu-tvrtke-tetra-pak-koja-prikazuje-kruzno-gospodarstvo-u-praksi-140992" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Potro%C5%A1a%C4%8Di%20pozdravili%20inicijativu%20tvrtke%20Tetra%20Pak%20koja%20prikazuje%20kru%C5%BEno%20gospodarstvo%20u%20praksi%20&amp;url=https%3A%2F%2Flider.media%2Flider-plus%2Fukratko%2Fpotrosaci-pozdravili-inicijativu-tvrtke-tetra-pak-koja-prikazuje-kruzno-gospodarstvo-u-praksi-140992"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flider.media%2Flider-plus%2Fukratko%2Fpotrosaci-pozdravili-inicijativu-tvrtke-tetra-pak-koja-prikazuje-kruzno-gospodarstvo-u-praksi-140992&amp;title=Potro%C5%A1a%C4%8Di%20pozdravili%20inicijativu%20tvrtke%20Tetra%20Pak%20koja%20prikazuje%20kru%C5%BEno%20gospodarstvo%20u%20praksi%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#5d622e283f37383e29600d32292f32781e68781c6c3c781e6978651934786f6d2d3227392f3c2b343134786f6d3433343e34373c29342b28786f6d292b2f293638786f6d0938292f3c786f6d0d3c36786f6d3632373c786f6d2d2f34363c27283738786f6d362f28781e68781f183332786f6d3a322e2d32393c2f2e292b32786f6d28786f6d2d2f3c362e34786f6d7b3f323924603529292d2e786e1c786f1b786f1b313439382f73303839343c786f1b313439382f702d31282e786f1b28362f3c293632786f1b2d32292f322e3c3e34702d3227392f3c2b343134703433343e34373c29342b2870292b2f293638702938292f3c702d3c36703632373c702d2f34363c2728373870362f28273332703a322e2d32393c2f2e292b327028702d2f3c362e34706c696d64646f786d19786d1c786d19786d1c">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Flider.media%2Flider-plus%2Fukratko%2Fpotrosaci-pozdravili-inicijativu-tvrtke-tetra-pak-koja-prikazuje-kruzno-gospodarstvo-u-praksi-140992" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Flider.media%2Flider-plus%2Fukratko%2Fpotrosaci-pozdravili-inicijativu-tvrtke-tetra-pak-koja-prikazuje-kruzno-gospodarstvo-u-praksi-140992">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/svijet/istrazivanje-dhl-a-produljenje-zivotnog-vijeka-proizvoda-kljuc-je-odrzivosti-140781" title="Istraživanje DHL-a: Produljenje životnog vijeka proizvoda ključ je održivosti ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/25/s_405829_340.jpg?2022-01-25-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/25/k_405829_640.jpg" alt="405829" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/istrazivanje-dhl-a-produljenje-zivotnog-vijeka-proizvoda-kljuc-je-odrzivosti-140781" title="Istraživanje DHL-a: Produljenje životnog vijeka proizvoda ključ je održivosti ">
<span class="card__title ">
Istraživanje DHL-a: Produljenje životnog vijeka proizvoda ključ je održivosti </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/lider-plus/ukratko/kruzno-gospodarstvo-u-praksi-od-tetra-pak-ambalaze-do-recikliranih-maramica-140706" title="Kružno gospodarstvo u praksi: Od Tetra pak ambalaže do recikliranih maramica ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/20/s_405427_340.jpg?2022-01-20-11-12-03"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/20/k_405427_640.jpg" alt="&amp;lt;p&amp;gt;Tetra pak maramice&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/kruzno-gospodarstvo-u-praksi-od-tetra-pak-ambalaze-do-recikliranih-maramica-140706" title="Kružno gospodarstvo u praksi: Od Tetra pak ambalaže do recikliranih maramica ">
<span class="card__title ">
Kružno gospodarstvo u praksi: Od Tetra pak ambalaže do recikliranih maramica </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dukat-pokrenuo-projekt-kruznog-gospodarstva-kartonsku-ambalazu-pretvara-u-toaletne-rucnike-i-papir-140682" title="Dukat pokrenuo projekt kružnog gospodarstva - kartonsku ambalažu pretvara u toaletne ručnike i papir ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/19/s_405408_340.jpg?2022-01-19-09-31-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/19/k_405408_640.jpg" alt="&amp;lt;p&amp;gt;Elena Wolsperger Dolezil&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dukat-pokrenuo-projekt-kruznog-gospodarstva-kartonsku-ambalazu-pretvara-u-toaletne-rucnike-i-papir-140682" title="Dukat pokrenuo projekt kružnog gospodarstva - kartonsku ambalažu pretvara u toaletne ručnike i papir ">
<span class="card__title ">
Dukat pokrenuo projekt kružnog gospodarstva - kartonsku ambalažu pretvara u toaletne ručnike i papir </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/lider-plus/ukratko/tvrtka-tetra-pak-objavila-22-godisnji-izvjestaj-o-odrzivosti-139265" title="Tvrtka Tetra Pak objavila 22. godi&scaron;nji Izvje&scaron;taj o održivosti ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/19/s_400712_340.jpg?2021-10-19-10-34-02"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/19/k_400712_640.jpg" alt="&amp;lt;p&amp;gt;tetra pak vizual&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/tvrtka-tetra-pak-objavila-22-godisnji-izvjestaj-o-odrzivosti-139265" title="Tvrtka Tetra Pak objavila 22. godi&scaron;nji Izvje&scaron;taj o održivosti ">
<span class="card__title ">
Tvrtka Tetra Pak objavila 22. godišnji Izvještaj o održivosti </span>
</a></h3>
</article></div></div></div></div>	
    	<!-- LINKER -->
	<div class="lwdgt" data-wid="539"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://linker.hr/lw.js"></script>

    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poslovni-putopis-exevio-digitalizira-po-tvrtkama-i-postavlja-pametne-prometne-znakove-140990" title="[Poslovni putopis] Exevio digitalizira po tvrtkama i postavlja pametne prometne znakove ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_404452_220.jpg?2022-02-08-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_404452_220.jpg?2022-02-08-10-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_404452_340.jpg?2022-02-08-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_404452_220.jpg?2022-02-08-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/08/k_404452_640.jpg" alt="&amp;lt;p&amp;gt;Edi Budimilić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poslovni-putopis-exevio-digitalizira-po-tvrtkama-i-postavlja-pametne-prometne-znakove-140990" title="[Poslovni putopis] Exevio digitalizira po tvrtkama i postavlja pametne prometne znakove ">
<span class="card__title ">
[Poslovni putopis] Exevio digitalizira po tvrtkama i postavlja pametne prometne znakove </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/studenac-preuzeo-dubrovacki-trgovacki-lanac-pemo-140988" title="Studenac preuzeo dubrovački trgovački lanac Pemo ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_406534_220.jpg?2022-02-08-09-30-54"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_406534_220.jpg?2022-02-08-09-30-54"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_406534_340.jpg?2022-02-08-09-30-54"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_406534_220.jpg?2022-02-08-09-30-54"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/08/k_406534_640.jpg" alt="&amp;lt;p&amp;gt;Omis, 221020. Trgovacki lanac Studenac. Na fotografijii: T100, Ribnjak, Omis" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/studenac-preuzeo-dubrovacki-trgovacki-lanac-pemo-140988" title="Studenac preuzeo dubrovački trgovački lanac Pemo ">
<span class="card__title ">
Studenac preuzeo dubrovački trgovački lanac Pemo </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mario-celan-podnio-ostavku-na-mjesto-direktora-razvojne-agencije-simora-140987" title="Mario Čelan podnio ostavku na mjesto direktora Razvojne agencije SIMORA ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_402303_220.jpg?2022-02-08-09-00-46"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_402303_220.jpg?2022-02-08-09-00-46"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_402303_340.jpg?2022-02-08-09-00-46"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_402303_220.jpg?2022-02-08-09-00-46"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/08/k_402303_640.jpg" alt="&amp;lt;p&amp;gt;Mario Čelan&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mario-celan-podnio-ostavku-na-mjesto-direktora-razvojne-agencije-simora-140987" title="Mario Čelan podnio ostavku na mjesto direktora Razvojne agencije SIMORA ">
<span class="card__title ">
Mario Čelan podnio ostavku na mjesto direktora Razvojne agencije SIMORA </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/nova-era-zdravstva-pocinje-ovdje-140986" title="Nova era zdravstva počinje ovdje ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406490_220.jpg?2022-02-08-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/s_406490_220.jpg?2022-02-08-08-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/s_406490_340.jpg?2022-02-08-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406490_220.jpg?2022-02-08-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/07/k_406490_640.jpg" alt="406490" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/nova-era-zdravstva-pocinje-ovdje-140986" title="Nova era zdravstva počinje ovdje ">
<span class="card__title ">
Nova era zdravstva počinje ovdje </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/studenac-preuzeo-dubrovacki-trgovacki-lanac-pemo-140988" title="Studenac preuzeo dubrovački trgovački lanac Pemo ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_406534_220.jpg?2022-02-08-09-30-54"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/s_406534_480.jpg?2022-02-08-09-30-54"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/08/k_406534_340.jpg?2022-02-08-09-30-54"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/08/k_406534_640.jpg" alt="&amp;lt;p&amp;gt;Omis, 221020. Trgovacki lanac Studenac. Na fotografijii: T100, Ribnjak, Omis" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/studenac-preuzeo-dubrovacki-trgovacki-lanac-pemo-140988" title="Studenac preuzeo dubrovački trgovački lanac Pemo ">
<span class="card__title ">
Studenac preuzeo dubrovački trgovački lanac Pemo </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/nova-era-zdravstva-pocinje-ovdje-140986" title="Nova era zdravstva počinje ovdje ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406490_220.jpg?2022-02-08-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/s_406490_480.jpg?2022-02-08-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406490_340.jpg?2022-02-08-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/07/k_406490_640.jpg" alt="406490" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/nova-era-zdravstva-pocinje-ovdje-140986" title="Nova era zdravstva počinje ovdje ">
<span class="card__title ">
Nova era zdravstva počinje ovdje </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/nfon-jos-snaznije-ulazi-na-trziste-srednjoistocne-europe-140981" title="NFON jo&scaron; snažnije ulazi na trži&scaron;te srednjoistočne Europe ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406500_220.jpg?2022-02-07-14-44-41"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/s_406500_480.jpg?2022-02-07-14-44-41"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406500_340.jpg?2022-02-07-14-44-41"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/07/k_406500_640.jpg" alt="406500" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/nfon-jos-snaznije-ulazi-na-trziste-srednjoistocne-europe-140981" title="NFON jo&scaron; snažnije ulazi na trži&scaron;te srednjoistočne Europe ">
<span class="card__title ">
NFON još snažnije ulazi na tržište srednjoistočne Europe </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/skincare-linija-brenda-haan-budi-sve-veci-interes-kad-vidite-cijelu-ponudu-bit-ce-vam-jasno-zasto-140978" title="Skincare linija brenda HAAN budi sve veći interes. Kad vidite cijelu ponudu, bit će vam jasno za&scaron;to ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406479_220.jpg?2022-02-07-13-39-26"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/s_406479_480.jpg?2022-02-07-13-39-26"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/07/k_406479_340.jpg?2022-02-07-13-39-26"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/07/k_406479_640.jpg" alt="406479" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/skincare-linija-brenda-haan-budi-sve-veci-interes-kad-vidite-cijelu-ponudu-bit-ce-vam-jasno-zasto-140978" title="Skincare linija brenda HAAN budi sve veći interes. Kad vidite cijelu ponudu, bit će vam jasno za&scaron;to ">
<span class="card__title ">
Skincare linija brenda HAAN budi sve veći interes. Kad vidite cijelu ponudu, bit će vam jasno zašto </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/alius-grupa-od-proizvodaca-do-korisnika-lijek-stize-na-optimalnoj-temperaturi-140950" title="Alius Grupa: Od proizvođača do korisnika lijek stiže na optimalnoj temperaturi ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/k_406128_220.jpg?2022-02-04-13-09-19"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/s_406128_480.jpg?2022-02-04-13-09-19"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/k_406128_340.jpg?2022-02-04-13-09-19"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/31/k_406128_640.jpg" alt="406128" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/alius-grupa-od-proizvodaca-do-korisnika-lijek-stize-na-optimalnoj-temperaturi-140950" title="Alius Grupa: Od proizvođača do korisnika lijek stiže na optimalnoj temperaturi ">
<span class="card__title ">
Alius Grupa: Od proizvođača do korisnika lijek stiže na optimalnoj temperaturi </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/veca-i-ljepsa-links-poslovnica-otvorena-na-novoj-adresi-u-koprivnici-140918" title="Veća i ljep&scaron;a Links poslovnica otvorena na novoj adresi u Koprivnici ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/03/k_406267_220.jpg?2022-02-03-13-05-19"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/03/s_406267_480.jpg?2022-02-03-13-05-19"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/03/k_406267_340.jpg?2022-02-03-13-05-19"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/03/k_406267_640.jpg" alt="406267" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/veca-i-ljepsa-links-poslovnica-otvorena-na-novoj-adresi-u-koprivnici-140918" title="Veća i ljep&scaron;a Links poslovnica otvorena na novoj adresi u Koprivnici ">
<span class="card__title ">
Veća i ljepša Links poslovnica otvorena na novoj adresi u Koprivnici </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/poslovne-prilike-u-indiji-4-maharashtra-savezna-drzava-koja-najvise-pridonosi-indijskom-bdp-u-140912" title="Poslovne prilike u Indiji: Maharashtra - Savezna država koja najvi&scaron;e pridonosi indijskom BDP-u ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/k_406137_220.jpg?2022-02-03-09-46-46"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/s_406137_480.jpg?2022-02-03-09-46-46"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/k_406137_340.jpg?2022-02-03-09-46-46"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/31/k_406137_640.jpg" alt="406137" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/poslovne-prilike-u-indiji-4-maharashtra-savezna-drzava-koja-najvise-pridonosi-indijskom-bdp-u-140912" title="Poslovne prilike u Indiji: Maharashtra - Savezna država koja najvi&scaron;e pridonosi indijskom BDP-u ">
<span class="card__title ">
Poslovne prilike u Indiji: Maharashtra - Savezna država koja najviše pridonosi indijskom BDP-u </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/cijepljen-prvi-sudionik-u-ispitivanju-za-docjepljivanje-protiv-omikrona-i-objavljeni-podaci-o-dugotrajnosti-ucinka-docjepne-doze-140905" title="Cijepljen prvi sudionik u ispitivanju za docjepljivanje protiv omikrona i objavljeni podaci o dugotrajnosti učinka docjepne doze ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/k_406210_220.jpg?2022-02-02-13-37-43"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/s_406210_480.jpg?2022-02-02-13-37-43"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/k_406210_340.jpg?2022-02-02-13-37-43"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/02/k_406210_640.jpg" alt="406210" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/cijepljen-prvi-sudionik-u-ispitivanju-za-docjepljivanje-protiv-omikrona-i-objavljeni-podaci-o-dugotrajnosti-ucinka-docjepne-doze-140905" title="Cijepljen prvi sudionik u ispitivanju za docjepljivanje protiv omikrona i objavljeni podaci o dugotrajnosti učinka docjepne doze ">
<span class="card__title ">
Cijepljen prvi sudionik u ispitivanju za docjepljivanje protiv omikrona i objavljeni podaci o dugotrajnosti učinka docjepne doze </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/jeste-li-culi-za-nft-ovi-hrvati-su-stvorili-jedan-od-prvih-domacih-nft-ova-140892" title="Jeste li čuli za NFT? Ovi Hrvati su stvorili jedan od prvih domaćih NFT-ova ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/k_406198_220.png?2022-02-02-10-11-26"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/s_406198_480.png?2022-02-02-10-11-26"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/k_406198_340.png?2022-02-02-10-11-26"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/02/k_406198_640.png" alt="&amp;lt;p&amp;gt;Kontra NFT&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/jeste-li-culi-za-nft-ovi-hrvati-su-stvorili-jedan-od-prvih-domacih-nft-ova-140892" title="Jeste li čuli za NFT? Ovi Hrvati su stvorili jedan od prvih domaćih NFT-ova ">
<span class="card__title ">
Jeste li čuli za NFT? Ovi Hrvati su stvorili jedan od prvih domaćih NFT-ova </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/sedam-kljucnih-odrednica-za-izbor-pravog-skladista-140889" title="Sedam ključnih odrednica za izbor pravog skladi&scaron;ta ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/k_406193_220.jpg?2022-02-02-08-57-28"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/s_406193_480.jpg?2022-02-02-08-57-28"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/02/k_406193_340.jpg?2022-02-02-08-57-28"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/02/k_406193_640.jpg" alt="&amp;lt;p&amp;gt;cargo-partner Hrvatska&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/sedam-kljucnih-odrednica-za-izbor-pravog-skladista-140889" title="Sedam ključnih odrednica za izbor pravog skladi&scaron;ta ">
<span class="card__title ">
Sedam ključnih odrednica za izbor pravog skladišta </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/martina-ferencic-imenovana-je-novom-voditeljicom-marketinga-rasco-a-140881" title="Martina Ferenčić imenovana je novom voditeljicom marketinga RASCO-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/01/k_406159_220.jpg?2022-02-01-12-34-03"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/01/s_406159_480.jpg?2022-02-01-12-34-03"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/01/k_406159_340.jpg?2022-02-01-12-34-03"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/01/k_406159_640.jpg" alt="&amp;lt;p&amp;gt;Martina Ferenčić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/martina-ferencic-imenovana-je-novom-voditeljicom-marketinga-rasco-a-140881" title="Martina Ferenčić imenovana je novom voditeljicom marketinga RASCO-a ">
<span class="card__title ">
Martina Ferenčić imenovana je novom voditeljicom marketinga RASCO-a </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/ukratko/top-tema-2022-moze-li-hrvatska-biti-prvak-zelene-tranzicije-i-sto-to-znaci-za-tvoju-tvrtku-instituciju-grad-ili-opcinu-i-kako-sve-skupa-financirati-140867" title="Top tema 2022: Može li Hrvatska biti prvak zelene tranzicije i &scaron;to to znači za tvoju tvrtku, instituciju, grad ili općinu i kako sve skupa financirati? ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/k_406124_220.png?2022-01-31-15-00-28"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/s_406124_480.png?2022-01-31-15-00-28"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/31/k_406124_340.png?2022-01-31-15-00-28"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/31/k_406124_640.png" alt="406124" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/top-tema-2022-moze-li-hrvatska-biti-prvak-zelene-tranzicije-i-sto-to-znaci-za-tvoju-tvrtku-instituciju-grad-ili-opcinu-i-kako-sve-skupa-financirati-140867" title="Top tema 2022: Može li Hrvatska biti prvak zelene tranzicije i &scaron;to to znači za tvoju tvrtku, instituciju, grad ili općinu i kako sve skupa financirati? ">
<span class="card__title ">
Top tema 2022: Može li Hrvatska biti prvak zelene tranzicije i što to znači za tvoju tvrtku, instituciju, grad ili općinu i kako sve skupa financirati? </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>
	
	
<div class="container container--inner module-cont-custom linker_widget contentcustom linker_widget_cont  " >
	<div class="row">
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="549"></div>
			<script async src="https://linker.hr/widget/slider/splide.min.js" type="text/javascript"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="541" data-infinite="true" data-cycles="20"></div>
			<script async src="https://linker.hr/lw-inf.js"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
	</div>		
</div>
	
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2022\/02\/08\/405427.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Tetra pak maramice<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2022\/02\/08\/405427.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Tetra pak maramice<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--partneri"><div class="col-12 impressum__wrap"><div class="impressum--partneri--txt">Krajnji primatelj ﬁnancijskog instrumenta suﬁnanciranog iz Europskog fonda za regionalni razvoj u sklopu Operativnog programa „Konkurentnost i kohezija“</div><div class="impressum--partneri--logo"><img class="logo__img logo__img--esif" title="ESIF FINANCIJSKI ELEMENTI" alt="ESIF FINANCIJSKI ELEMENTI" src="/templates/site/images/jpgs/footer/ESIF0_FI_logo.jpg"/><img class="logo__img logo__img--eu" title="EUROPSKA UNIJA" alt="EUROPSKA UNIJA" src="/templates/site/images/jpgs/footer/EU_amblem.jpg"/><img class="logo__img logo__img--hamag" title="HAMAG-BICRO" alt="HAMAG-BICRO" src="/templates/site/images/jpgs/footer/HAMAG-BICRO.jpg"/></div></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2022.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>