
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Vlada RH,HGK,plinarski forum,Hrvatski sabor" />
	<meta name="title" content="Danas u Hrvatskoj: plinarski forum, sjednica Vlade RH, skupština u HGK o eurozoni" />
	<meta name="author" content="Lider/Hina" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/danas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219" />
	<meta property="og:title" content="Danas u Hrvatskoj: plinarski forum, sjednica Vlade RH, skupština u HGK o eurozoni" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/02/27/375173.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/02/27/375173.jpg" />
	<meta property="og:description" content="Najavljujemo važnije događaje za ponedjeljak, 25. veljače.

ZAGREB - Na tradicionalnom okupljanju predstavnika plinskog sektora, 19. plinarskom forumu, kojega organizira tvrtka Energetika marketing..." />
	<meta name="article:published_time" content="2020-02-27T07:32:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Najavljujemo važnije događaje za ponedjeljak, 25. veljače. ZAGREB - Na tradicionalnom okupljanju predstavnika plinskog sektora, 19. plinarskom forumu,..." />
	<title>Danas u Hrvatskoj: plinarski forum, sjednica Vlade RH, skupština u HGK o eurozoni</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1580326255" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Lider Hotjar Tracking Code for https://lider.media/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:1042261,hjsv:6};
       a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Najavljujemo važnije događaje za ponedjeljak, 25. veljače. ZAGREB - Na tradicionalnom okupljanju predstavnika plinskog sektora, 19. plinarskom forumu,...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 27. veljača 2020 08:40--><span id="startOfPageId130219"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">27. veljača 2020.</div><h1 class="item__title">Danas u Hrvatskoj: plinarski forum, sjednica Vlade RH, skupština u HGK o eurozoni</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/02/27/o_375173_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/02/27/o_375173_1024.jpg?2020-02-27-07-40-19" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/02/27/o_375173_640.jpg?2020-02-27-07-40-19" />
<img class="card__image" src="https://lider.media/images/slike/2020/02/27/k_375173_640.jpg" alt="eurozona eu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">eurozona eu</span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 9.7751617431641E-6-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider/hina-3013"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider/Hina"/><div class="item__author"><div id="authorname" class="item__author-name">Lider/Hina</div></div></a></div>

    <div class="itemFullText"><p><strong>Najavljujemo važnije događaje za ponedjeljak, 25. veljače.</strong></p>

<p><strong>ZAGREB</strong> - Na tradicionalnom okupljanju predstavnika plinskog sektora, 19. plinarskom forumu, kojega organizira tvrtka Energetika marketing, bit će riječi o aktualnom stanju i novostima u plinskom gospodarstvu (9,00 sati, Kongresni centar Antunović, Zagrebačka avenija 100/A).</p>

<p><strong>ZAGREB</strong> - Hrvatska gospodarska komora održat će skupštinu na kojoj će se uz ostalo raspravljati o aktualnostima i planiranim daljnjim koracima na putu ulaska Hrvatske u eurozonu, a obavit će se i izbor članova Skupštine HGK (12 sati, sjedište HGK-a, Rooseveltov trg 2).</p>

<p><strong>ZAGREB</strong> - Hrvatski sabor u četvrtak nastavlja rad raspravom o zakonskim prijedlogom o potvrđivanju sporazuma o prijenosu doprinosa banaka iz nacionalnog u jedinstveni europski sanacijski fond, vezano uz priključenje Hrvatske europodručju.  Potvrdom Sporazuma o prijenosu i objedinjavanju doprinosa u Jedinstveni sanacijski fond omogućit će se prijenos doprinosa koje banke uplaćuju u sanacijski fond u Hrvatskoj, kojim upravlja Državna agencija za osiguranje štednih uloga i sanaciju banaka (DAB), u jedinstveni sanacijski fond uspostavljen na razini Europske unije (9,30 sati, Hrvatski sabor, Trg sv. Marka 6). </p>

<p><strong>ZAGREB</strong> - Sjednica Vlade RH. Članovi Vlade dobit će informaciju o aktualnom stanju i poduzetim mjerama na suzbijanju koronavirusa u Hrvatskoj, a na dnevnom redu je i odobravanje sredstava, na teret Proračunske zalihe, Klinici za infektivne bolesti ,,Dr. Fran Mihaljević", za financiranje nabave devet uređaja za umjetnu ventilaciju, kako bi se osigurali nužni preduvjeti za sprječavanje daljnjeg širenja i liječenje COVID-19 virusa (10 sati, Banski dvori, Trg sv. Marka 2).</p>

<p><strong>ZAGREB</strong> - Predsjednik HDZ-a Andrej Plenković, zajedno s timom Odvažno za Hrvatsku, predat će potpise za kandidaturu za predsjednika HDZ-a, zamjenika predsjednika HDZ-a te potpredsjednička mjesta (15,30 sati, Središnjica HDZ-a, Trg žrtava fašizma 4)</p></div>
            <div class="item__tags">
                            <a href="/tag/vlada-rh" class="item__tag" title="VLADA RH">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Vlada RH</span>
                </a>
                            <a href="/tag/hgk" class="item__tag" title="HGK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#HGK</span>
                </a>
                            <a href="/tag/plinarski-forum" class="item__tag" title="PLINARSKI FORUM">
                    <span class="item__tags-sep"></span><span class="itemTagName">#plinarski forum</span>
                </a>
                            <a href="/tag/hrvatski-sabor" class="item__tag" title="HRVATSKI SABOR">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Hrvatski sabor</span>
                </a>
                    </div>
        
    	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fdanas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Danas%20u%20Hrvatskoj%3A%20plinarski%20forum%2C%20sjednica%20Vlade%20RH%2C%20skup%C5%A1tina%20u%20HGK%20o%20eurozoni&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fdanas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fdanas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219&amp;title=Danas%20u%20Hrvatskoj%3A%20plinarski%20forum%2C%20sjednica%20Vlade%20RH%2C%20skup%C5%A1tina%20u%20HGK%20o%20eurozoni"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c354c6966697b2d3a387d2d3a38407a7e697c7b6367622d3b492d3a3878646166697a7b63612d3a386e677a7d652d3a4b2d3a387b626d6c66616b692d3a385e64696c6d2d3a385a402d3a4b2d3a387b637d782d4b3d2d49397c6166692d3a387d2d3a38404f432d3a38672d3a386d7d7a67726766612e6a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f2664616c6d7a26656d6c61692d3a4e78677b64677e6669257b6b6d66692d3a4e607a7e697c7b63692d3a4e6c6966697b257d25607a7e697c7b6367622578646166697a7b6361256e677a7d65257b626d6c66616b69257e64696c6d257a60257b637d787b7c616669257d25607a7e697c7b636762256f677b78676c697a7b63676225636765677a6125393b383a39312d384c2d38492d384c2d3849">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fdanas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fdanas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/danas-u-hrvatskoj-plinarski-forum-sjednica-vlade-rh-skupstina-u-hrvatskoj-gospodarskoj-komori-130219" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/najbolje-od-najboljeg-liderov-magazin-o-najvecim-poslovnim-iskoracima-130211" title="Najbolje od najboljeg - Liderov magazin o najvećim poslovnim iskoracima">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375151_220.jpg?2020-02-27-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375151_220.jpg?2020-02-27-07-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375151_340.jpg?2020-02-27-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375151_220.jpg?2020-02-27-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_375151_640.jpg" alt="Najbolje od najboljeg zavijusa" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/najbolje-od-najboljeg-liderov-magazin-o-najvecim-poslovnim-iskoracima-130211" title="Najbolje od najboljeg - Liderov magazin o najvećim poslovnim iskoracima">
<span class="card__title ">
Najbolje od najboljeg - Liderov magazin o najvećim poslovnim iskoracima</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/komentari/miodrag-sajatovic-biznis-i-koronavirus-police-moraju-biti-pune-a-poreznici-blagi-prema-tvrtkama-130206" title="Miodrag &Scaron;ajatović: Biznis i koronavirus - Police moraju biti pune, a poreznici blagi prema tvrtkama">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/19/k_375164_220.jpg?2020-02-27-05-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/19/s_375164_220.jpg?2020-02-27-05-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/19/s_375164_340.jpg?2020-02-27-05-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/19/k_375164_220.jpg?2020-02-27-05-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/19/k_375164_640.jpg" alt="Ekonomalije o koronavirusu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/komentari/miodrag-sajatovic-biznis-i-koronavirus-police-moraju-biti-pune-a-poreznici-blagi-prema-tvrtkama-130206" title="Miodrag &Scaron;ajatović: Biznis i koronavirus - Police moraju biti pune, a poreznici blagi prema tvrtkama">
<span class="card__title ">
Miodrag Šajatović: Biznis i koronavirus - Police moraju biti pune, a poreznici blagi prema tvrtkama</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mali-ulagaci-130209" title="Koronavirus uzorkovao je snažan pad na svim svjetskim trži&scaron;tima. Sada je vrijeme za ulaganje.&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_375131_220.jpg?2020-02-26-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/s_375131_220.jpg?2020-02-26-17-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/s_375131_340.jpg?2020-02-26-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_375131_220.jpg?2020-02-26-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/25/k_375131_640.jpg" alt="Iako se ne zna kada će se stanje na burzama normalizirati, za očekivati je da će se to dogoditi kada se situacija u vezi s koronavirusom smiri, a tada bi i dionice trebale porasti" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mali-ulagaci-130209" title="Koronavirus uzorkovao je snažan pad na svim svjetskim trži&scaron;tima. Sada je vrijeme za ulaganje.&nbsp;">
<span class="card__title ">
Koronavirus uzorkovao je snažan pad na svim svjetskim tržištima. Sada je vrijeme za ulaganje. </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-novom-broju-lidera-saznajte-kako-zaraditi-na-panici-zbog-koronavirusa-i-sto-ce-se-dogoditi-s-eu-proracunom-nakon-brexita-130208" title="U novom broju Lidera saznajte kako zaraditi na panici zbog koronavirusa i &scaron;to će se dogoditi s EU proračunom nakon Brexita">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375153_220.jpg?2020-02-26-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375153_220.jpg?2020-02-26-15-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375153_340.jpg?2020-02-26-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375153_220.jpg?2020-02-26-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_375153_640.jpg" alt="375153" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-novom-broju-lidera-saznajte-kako-zaraditi-na-panici-zbog-koronavirusa-i-sto-ce-se-dogoditi-s-eu-proracunom-nakon-brexita-130208" title="U novom broju Lidera saznajte kako zaraditi na panici zbog koronavirusa i &scaron;to će se dogoditi s EU proračunom nakon Brexita">
<span class="card__title ">
U novom broju Lidera saznajte kako zaraditi na panici zbog koronavirusa i što će se dogoditi s EU proračunom nakon Brexita</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/najbolje-od-najboljeg-liderov-magazin-o-najvecim-poslovnim-iskoracima-130211" title="Najbolje od najboljeg - Liderov magazin o najvećim poslovnim iskoracima">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375151_220.jpg?2020-02-27-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375151_480.jpg?2020-02-27-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375151_340.jpg?2020-02-27-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_375151_640.jpg" alt="Najbolje od najboljeg zavijusa" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/najbolje-od-najboljeg-liderov-magazin-o-najvecim-poslovnim-iskoracima-130211" title="Najbolje od najboljeg - Liderov magazin o najvećim poslovnim iskoracima">
<span class="card__title ">
Najbolje od najboljeg - Liderov magazin o najvećim poslovnim iskoracima</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mali-ulagaci-130209" title="Koronavirus uzorkovao je snažan pad na svim svjetskim trži&scaron;tima. Sada je vrijeme za ulaganje.&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_375131_220.jpg?2020-02-26-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/s_375131_480.jpg?2020-02-26-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_375131_340.jpg?2020-02-26-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/25/k_375131_640.jpg" alt="Iako se ne zna kada će se stanje na burzama normalizirati, za očekivati je da će se to dogoditi kada se situacija u vezi s koronavirusom smiri, a tada bi i dionice trebale porasti" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mali-ulagaci-130209" title="Koronavirus uzorkovao je snažan pad na svim svjetskim trži&scaron;tima. Sada je vrijeme za ulaganje.&nbsp;">
<span class="card__title ">
Koronavirus uzorkovao je snažan pad na svim svjetskim tržištima. Sada je vrijeme za ulaganje. </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-novom-broju-lidera-saznajte-kako-zaraditi-na-panici-zbog-koronavirusa-i-sto-ce-se-dogoditi-s-eu-proracunom-nakon-brexita-130208" title="U novom broju Lidera saznajte kako zaraditi na panici zbog koronavirusa i &scaron;to će se dogoditi s EU proračunom nakon Brexita">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375153_220.jpg?2020-02-26-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375153_480.jpg?2020-02-26-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375153_340.jpg?2020-02-26-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_375153_640.jpg" alt="375153" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-novom-broju-lidera-saznajte-kako-zaraditi-na-panici-zbog-koronavirusa-i-sto-ce-se-dogoditi-s-eu-proracunom-nakon-brexita-130208" title="U novom broju Lidera saznajte kako zaraditi na panici zbog koronavirusa i &scaron;to će se dogoditi s EU proračunom nakon Brexita">
<span class="card__title ">
U novom broju Lidera saznajte kako zaraditi na panici zbog koronavirusa i što će se dogoditi s EU proračunom nakon Brexita</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/uz-novi-broj-lidera-stize-i-poseban-prilog-magos-zasto-male-tvrtke-imaju-bauk-od-digitalizacije-130212" title="Uz novi broj Lidera stiže i poseban prilog MaGos -&nbsp;Za&scaron;to male tvrtke imaju &lsquo;bauk od digitalizacije&lsquo;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375156_220.jpg?2020-02-26-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375156_480.jpg?2020-02-26-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375156_340.jpg?2020-02-26-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_375156_640.jpg" alt="Mala tvrtka digitalizacija" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/uz-novi-broj-lidera-stize-i-poseban-prilog-magos-zasto-male-tvrtke-imaju-bauk-od-digitalizacije-130212" title="Uz novi broj Lidera stiže i poseban prilog MaGos -&nbsp;Za&scaron;to male tvrtke imaju &lsquo;bauk od digitalizacije&lsquo;">
<span class="card__title ">
Uz novi broj Lidera stiže i poseban prilog MaGos - Zašto male tvrtke imaju ‘bauk od digitalizacije‘</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatske-kompanije-spremne-ogranicena-sluzbena-putovanja-otkazani-posjeti-tvornicama-130213" title="Hrvatske kompanije spremne: Ograničena službena putovanja, otkazani posjeti tvornicama">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375135_220.jpg?2020-02-26-13-22-16"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_375135_480.jpg?2020-02-26-13-22-16"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_375135_340.jpg?2020-02-26-13-22-16"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_375135_640.jpg" alt="Maske - koronavirus" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatske-kompanije-spremne-ogranicena-sluzbena-putovanja-otkazani-posjeti-tvornicama-130213" title="Hrvatske kompanije spremne: Ograničena službena putovanja, otkazani posjeti tvornicama">
<span class="card__title ">
Hrvatske kompanije spremne: Ograničena službena putovanja, otkazani posjeti tvornicama</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatska-poljoprivredna-komora-opasnost-od-koronavirusa-prilika-je-da-se-pokrene-hrvatska-proizvodnja-hrane-130202" title="Hrvatska poljoprivredna komora: Opasnost od koronavirusa prilika je da se pokrene hrvatska proizvodnja hrane&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_339022_220.jpg?2020-02-26-11-43-41"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_339022_480.jpg?2020-02-26-11-43-41"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_339022_340.jpg?2020-02-26-11-43-41"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_339022_640.jpg" alt="339022" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatska-poljoprivredna-komora-opasnost-od-koronavirusa-prilika-je-da-se-pokrene-hrvatska-proizvodnja-hrane-130202" title="Hrvatska poljoprivredna komora: Opasnost od koronavirusa prilika je da se pokrene hrvatska proizvodnja hrane&nbsp;">
<span class="card__title ">
Hrvatska poljoprivredna komora: Opasnost od koronavirusa prilika je da se pokrene hrvatska proizvodnja hrane </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zdravko-maric-o-utjecaju-koronavirusa-na-gospodarstvo-oprez-je-nuzan-ali-nema-potrebe-za-panikom-130200" title="Zdravko Marić o utjecaju koronavirusa na gospodarstvo: Oprez je nužan, ali nema potrebe za panikom">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_374346_220.jpg?2020-02-26-10-36-03"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_374346_480.jpg?2020-02-26-10-36-03"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_374346_340.jpg?2020-02-26-10-36-03"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_374346_640.jpg" alt="Zdravko Marić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zdravko-maric-o-utjecaju-koronavirusa-na-gospodarstvo-oprez-je-nuzan-ali-nema-potrebe-za-panikom-130200" title="Zdravko Marić o utjecaju koronavirusa na gospodarstvo: Oprez je nužan, ali nema potrebe za panikom">
<span class="card__title ">
Zdravko Marić o utjecaju koronavirusa na gospodarstvo: Oprez je nužan, ali nema potrebe za panikom</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-sabor-o-razrjesenju-jelenica-amcham-predstavlja-rezultate-poslovnog-okruzenja-u-rh-130194" title="Danas u Hrvatskoj: Sabor o razrje&scaron;enju Jelenića, AmCham predstavlja rezultate poslovnog okruženja u RH...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_374817_220.jpg?2020-02-26-07-47-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/s_374817_480.jpg?2020-02-26-07-47-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/26/k_374817_340.jpg?2020-02-26-07-47-18"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/26/k_374817_640.jpg" alt="374817" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-sabor-o-razrjesenju-jelenica-amcham-predstavlja-rezultate-poslovnog-okruzenja-u-rh-130194" title="Danas u Hrvatskoj: Sabor o razrje&scaron;enju Jelenića, AmCham predstavlja rezultate poslovnog okruženja u RH...">
<span class="card__title ">
Danas u Hrvatskoj: Sabor o razrješenju Jelenića, AmCham predstavlja rezultate poslovnog okruženja u RH...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ovaj-pametni-grad-na-jednostavan-nacin-uvodi-red-u-odvoz-otpada-mogu-li-hrvatski-gradovi-nauciti-nesto-130182" title="Ovaj pametni grad na jednostavan način uvodi red u odvoz otpada - mogu li hrvatski gradovi naučiti ne&scaron;to?">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/24/k_374415_220.jpg?2020-02-25-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/24/s_374415_480.jpg?2020-02-25-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/24/k_374415_340.jpg?2020-02-25-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/24/k_374415_640.jpg" alt="Gijon iz zraka" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ovaj-pametni-grad-na-jednostavan-nacin-uvodi-red-u-odvoz-otpada-mogu-li-hrvatski-gradovi-nauciti-nesto-130182" title="Ovaj pametni grad na jednostavan način uvodi red u odvoz otpada - mogu li hrvatski gradovi naučiti ne&scaron;to?">
<span class="card__title ">
Ovaj pametni grad na jednostavan način uvodi red u odvoz otpada - mogu li hrvatski gradovi naučiti nešto?</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dubravko-mihaljek-cetri-su-kljucna-razloga-za-uvodenje-poreza-na-nekretnine-130192" title="Dubravko Mihaljek: Četiri su ključna razloga za uvođenje poreza na nekretnine&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_375085_220.jpg?2020-02-25-15-58-30"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/s_375085_480.jpg?2020-02-25-15-58-30"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_375085_340.jpg?2020-02-25-15-58-30"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/25/k_375085_640.jpg" alt="Dubravko Mihaljek - oporezivanje nekretnina i makro - financijska stabilnost" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dubravko-mihaljek-cetri-su-kljucna-razloga-za-uvodenje-poreza-na-nekretnine-130192" title="Dubravko Mihaljek: Četiri su ključna razloga za uvođenje poreza na nekretnine&nbsp;">
<span class="card__title ">
Dubravko Mihaljek: Četiri su ključna razloga za uvođenje poreza na nekretnine </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/od-2010-isplaceno-1-32-milijarde-kuna-poticaja-za-samozaposljavanje-cak-91-posto-poduzetnika-jos-radi-130180" title="Od 2010. isplaćeno 1,32 milijarde kuna poticaja za samozapo&scaron;ljavanje, čak 91 posto poduzetnika jo&scaron; radi">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/24/k_375047_220.jpg?2020-02-25-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/24/s_375047_480.jpg?2020-02-25-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/24/k_375047_340.jpg?2020-02-25-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/24/k_375047_640.jpg" alt="Potpore za samozapo&scaron;ljavanje" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/od-2010-isplaceno-1-32-milijarde-kuna-poticaja-za-samozaposljavanje-cak-91-posto-poduzetnika-jos-radi-130180" title="Od 2010. isplaćeno 1,32 milijarde kuna poticaja za samozapo&scaron;ljavanje, čak 91 posto poduzetnika jo&scaron; radi">
<span class="card__title ">
Od 2010. isplaćeno 1,32 milijarde kuna poticaja za samozapošljavanje, čak 91 posto poduzetnika još radi</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/coronavirus-je-u-hrvatskoj-130185" title="Plenković: Koronavirus je u Hrvatskoj">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_374329_220.jpg?2020-02-25-14-35-08"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/s_374329_480.jpg?2020-02-25-14-35-08"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/02/25/k_374329_340.jpg?2020-02-25-14-35-08"/>
<img class="card__image" src="https://lider.media/images/slike/2020/02/25/k_374329_640.jpg" alt="Andrej Plenković" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/coronavirus-je-u-hrvatskoj-130185" title="Plenković: Koronavirus je u Hrvatskoj">
<span class="card__title ">
Plenković: Koronavirus je u Hrvatskoj</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/02\/27\/375173.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">eurozona eu<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/02\/27\/375173.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">eurozona eu<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1569186975"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>