
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="edukacija,Mirakul,HR trening,digitalni marketing,ljudski resursi" />
	<meta name="title" content="Edukacija u doba pandemije koronavirusa – više od 40 vrhunskih online edukacija na jednom mjestu" />
	<meta name="author" content="Promo" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/edukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889" />
	<meta property="og:title" content="Edukacija u doba pandemije koronavirusa – više od 40 vrhunskih online edukacija na jednom mjestu" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/08/24/382532.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/08/24/382532.jpg" />
	<meta property="og:description" content="1. DIGITALNI MARKETING - ONLINE

Digitalni marketing se u posljednjih deset godina značajno promijenio, postao je kompleksniji i zahtjevniji. Kupci su iz temelja promijenili svoje kupovne navike, na..." />
	<meta name="article:published_time" content="2020-08-26T06:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="1. DIGITALNI MARKETING - ONLINE Digitalni marketing se u posljednjih deset godina značajno promijenio, postao je kompleksniji i zahtjevniji. Kupci su..." />
	<title>Edukacija u doba pandemije koronavirusa – više od 40 vrhunskih online edukacija na jednom mjestu</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1589575234" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--1. DIGITALNI MARKETING - ONLINE Digitalni marketing se u posljednjih deset godina značajno promijenio, postao je kompleksniji i zahtjevniji. Kupci su...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 26. kolovoz 2020 08:05--><span id="startOfPageId132889"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">26. kolovoz 2020.</div><h1 class="item__title">Edukacija u doba pandemije koronavirusa – više od 40 vrhunskih online edukacija na jednom mjestu</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/08/24/o_382532_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/08/24/o_382532_1024.jpg?2020-08-26-06-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/08/24/o_382532_640.jpg?2020-08-26-06-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2020/08/24/k_382532_640.jpg" alt="Mirakul edukacija" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">Mirakul edukacija</span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 3.2901763916016E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/promo-3064"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Promo"/><div class="item__author"><div id="authorname" class="item__author-name">Promo</div></div></a></div>

    <h2 class="item__subtitle">Manjak vremena i financijskih sredstava, nemogućnost izbivanja s posla kao i problem organizacije radi odlaska na edukacije u drugi grad trenutno su najčešći izazovi kada je riječ o našem osobnom i profesionalnom usavršavanju. Izdvajamo pristupačne i atraktivne online edukacije iz različitih područja poslovanja koje s razlogom na tržištu imaju status Best Buy poslovnih edukacija.</h2><div class="itemFullText"><p><strong>1. <a href="https://www.mirakul.hr/akademija/digitalni-marketing-online/" target="_blank">DIGITALNI MARKETING - ONLINE</a></strong></p>

<p>Digitalni marketing se u posljednjih deset godina značajno promijenio, postao je kompleksniji i zahtjevniji. Kupci su iz temelja promijenili svoje kupovne navike, način na koji dolaze do informacija, kako donose odluke o kupnji, a često i kako obavljaju samu kupovinu. Potrebno je uložiti puno više napora kako bi tvrtke uspjele doći do svoje ciljne skupine pravilnom segmentacijom. Za sve one koji žele usavršiti svoja digitalna znanja i vještine i postati stručnjakom za SEO optimizaciju na web tražilicama, Google Ads, Google Analytics i oglašavanje na društvenim mrežama tu je online edukacija <strong><a href="https://www.mirakul.hr/akademija/digitalni-marketing-online/" target="_blank">Digitalni marketing - ONLINE</a></strong><strong>. </strong>Polaznici će imati prilike online putem Zoom-a (vodeće svjetske platforme za digitalno poslovanje) upoznati i učiti od vodećih hrvatskih stručnjake iz područja digitalnog marketinga.</p>

<p><strong>2. <a href="https://www.mirakul.hr/akademija/hr-training-for-performance-excellence-online/" target="_blank">HR TRAINING FOR PERFORMANCE EXCELLENCE – ONLINE</a></strong></p>

<p>U trenutnoj globalnoj situaciji uvelike se promijenila i radna okolina. Promjene koje se događaju izrazito utječu na kvalitetu rada, a adekvatno upravljanje ljudskim potencijalima postalo je važnije nego ikada. Organizacije se pokušavaju diferencirati od konkurencije upravo putem svojih zaposlenika, njihovih znanja, vještina i ideja, a zadržati motivirane i angažirane zaposlenike te talente koji stvaraju inovativne prednosti postali su prioritet organizacija. Za sve stručnjake ljudskih potencijala ili one koji to tek žele postati preporučujemo online edukaciju <strong><a href="https://www.mirakul.hr/akademija/hr-training-for-performance-excellence-online/" target="_blank">HR Training for Performance Excellence – ONLINE.</a></strong> Polaznici će se na ovom online programu upoznati s najvažnijim trendovima i promjenama koje je doživio HR sektor kao što je regrutiranje putem društvenih mreža, (ne)psihometrijski pristup procjeni kandidata, efikasno i efektivno provođenje selekcijskog intervjua, metodama i tehnikama efikasnog razvoja zaposlenika, popularnim taktikama i izgradnji kulture davanja povratnih informacija te novitetu vezanom uz neuroznanost u HR-u. HR stručnjaci koji drže edukacije iza sebe imaju bogato praktično iskustvo.</p>

<p><strong>3. <a href="https://www.mirakul.hr/akademija/project-management-online-upravljanje-projektima-po-pmi-metodi/">PROJECT MANAGEMENT ONLINE – UPRAVLJANJE PROJEKTIMA PO PMI METODI</a></strong></p>

<p>Danas gotovo da nema zaposlenika koji ne radi na nekom projektu. Možda njihova titula nije nužno voditelj projekta, ali svi upravljaju projektima. Dobri projektni menadžeri danas su vrlo traženi, a potražnja za njima u stalnom je porastu - bilo da je riječ o javnom ili privatnom sektoru. Stoga ne čudi podatak kako osobe s PMP (Project Management Professional) certifikatom ostvaruju u prosjeku 20% veće plaće od osoba bez certifikata. Za sve one koji žele steći potrebna znanja i vještine potrebne za polaganje spomenutog certifikacijskog ispita imaju prilike iz udobnosti doma učiti od Silvane Tomić Rotim, članice Izvršnog odbora PMI Hrvatska i jedne od vodećih stručnjakinja u upravljanju projektima. Više informacija na linku: <strong><a href="https://www.mirakul.hr/akademija/project-management-online-upravljanje-projektima-po-pmi-metodi/" target="_blank">Project Management Online – Upravljanje projektima po PMI metodi</a></strong></p>

<p><strong>4. <a href="https://www.mirakul.hr/akademija/mini-mba-leadership-skills-online/" target="_blank">MINI MBA – LEADERSHIP SKILLS ONLINE</a></strong></p>

<p>Liderske vještine podrazumijevaju mnoštvo međuljudskih i komunikacijskih vještina koje se mogu uvježbati, a potom se individualni liderski stil nadograđuje i svatko razvija svoje sposobnosti. Za sve one koji su trenutno rukovoditelji ili imaju ambicije to postati putem online edukacije sada mogu usvojiti najbolje prakse vodećih hrvatskih managera. Program <strong><a href="https://www.mirakul.hr/akademija/mini-mba-leadership-skills-online/">Mini MBA – Leadership Skills Online</a></strong> kroz 10 modula polaznike će upoznati s agilnim vođenjem u vrijeme promjena, izgradnjom liderskih vještina, tehnikama i alatima utjecajnog nastupa, efikasnim upravljanjem vremenom i prioritetima, upravljanjem emocijama i konfliktima, adekvatnim davanjem povratnih informacija, formiranjem tima za agilni način rada kao i učinkovitim delegiranjem i upravljanjem promjenama.</p>

<p><strong>5. <a href="https://www.mirakul.hr/akademija/financijski-management-online/">FINANCIJSKI MANAGEMENT – ONLINE</a></strong></p>

<p>U krizi ovakvih razmjera, krizi na kvadrat (zdravstvenoj i ekonomskoj) potrebno je preživjeti i postupno osigurati stabilnost i sigurnost organizacije u značajno promijenjenim okolnostima iz okruženja. Da bi se moglo kvalitetno upravljati organizacijom i procesima, donositi ekonomski opravdane odluke i minimalizirati rizike, izuzetno je važno posjedovati i kontinuirano razvijati znanja i vještine iz područja financijskog menadžmenta. Na programu <strong><a href="https://www.mirakul.hr/akademija/financijski-management-online/" target="_blank">Financijski Management – ONLINE</a></strong> polaznici će, među ostalim, naučiti kako upravljati financijskim rizicima, mjeriti likvidnost i solventnost, analizirati konkurenciju, upravljati odnosima s dobavljačima, planirati prihode, vrednovati ulaganja i donositi odluke i brojne druge korisne savjete.</p>

<p><strong>6. <a href="https://www.mirakul.hr/akademija/digital-sales-management/" target="_blank">DIGITAL SALES MANAGEMENT</a></strong></p>

<p>Ovaj specijalistički program novi je i trenutno najnapredniji program prodajne edukacije na hrvatskom tržištu koji pruža suvremena prodajna i tehnička znanja i vještine za prodaju u digitalnom okruženju. Pohađanjem ovog programa polaznici će naučiti kako atraktivno i agilno pristupiti klijentima koji se koriste svim dostupnim digitalnim kanalima i alatima kako bi se informirali o tvrtkama, uslugama i proizvodima. Program se održava u Zagrebu, a svi oni koji nisu u mogućnosti pratiti edukaciju uživo, imaju ekskluzivnu priliku putem <em>Live Streaminga</em> učiti iz udobnosti doma od vrhunskih stručnjaka. Više informacija o programu: <strong><a href="https://www.mirakul.hr/akademija/digital-sales-management/" target="_blank">Digital Sales Management</a></strong></p>

<p>Sve edukacije u ponudi su <strong><u><a href="https://www.mirakul.hr/edukacijski-centar/" target="_blank">Mirakul Edukacijskog centra</a></u></strong> koji, iako ima status jednog od pionira na tržištu poslovne edukacije, svoju lidersku poziciju i dalje održava upravo kroz kontinuirano obogaćivanje ponude prateći najnovije svjetske i tehnološke trendove u poslovnom obrazovanju.</p>

<p>Više informacija o svim novim programima možete pronaći na sljedećim poveznicama:</p>

<p><strong>NOVI MIRAKUL SPECIJALISTIČKI EDUKACIJSKI PROGRAMI</strong></p>

<p>> <strong><a href="https://www.mirakul.hr/akademija/digitalni-marketing-online/" target="_blank">DIGITALNI MARKETING - ONLINE</a></strong></p>

<p>>  <strong><u><a href="https://www.mirakul.hr/akademija/hr-training-for-performance-excellence-online/" target="_blank">HR TRAINING FOR PERFORMANCE EXCELLENCE – ONLINE</a></u></strong></p>

<p>>  <strong><u><a href="https://www.mirakul.hr/akademija/project-management-online-upravljanje-projektima-po-pmi-metodi/" target="_blank">PROJECT MANAGEMENT ONLINE – UPRAVLJANJE PROJEKTIMA PO PMI METODI</a></u></strong></p>

<p>>  <strong><u><a href="https://www.mirakul.hr/akademija/mini-mba-leadership-skills-online/" target="_blank">MINI MBA – LEADERSHIP SKILLS ONLINE</a></u></strong></p>

<p>> <strong><a href="https://www.mirakul.hr/akademija/financijski-management-online/" target="_blank">FINANCIJSKI MANAGEMENT – ONLINE</a></strong></p>

<p>>  <strong><u><a href="https://www.mirakul.hr/akademija/digital-sales-management/" target="_blank">DIGITAL SALES MANAGEMENT</a> - ONLINE</u></strong></p>

<p>U tijeku su upisi na sve edukacijske programe u sklopu Mirakul Akademije, a ako se prijavite i uplatite kotizaciju do <strong>31. kolovoza</strong>, ostvarujete <strong>AKCIJSKI POPUST od 15%</strong> koji se odnosi na redovne cijene programa.</p>

<p>Dodatne informacije o svim Mirakul Akademijama, seminarima i predavačima možete pogledati <a href="http://www.mirakul.hr/edukacijski-centar/najava-edukacijskih-programa" target="_blank">OVDJE</a>  ili poslati upit na <strong><span id="cloake724d829261d534bc96866b5b0f1c812">Ova e-mail adresa je zaštićena od spambota. Potrebno je omogućiti JavaScript da je vidite.</span><script>
				document.getElementById('cloake724d829261d534bc96866b5b0f1c812').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addye724d829261d534bc96866b5b0f1c812 = '&#101;d&#117;k&#97;c&#105;j&#97;' + '&#64;';
				addye724d829261d534bc96866b5b0f1c812 = addye724d829261d534bc96866b5b0f1c812 + 'm&#105;r&#97;k&#117;l' + '&#46;' + 'hr';
				var addy_texte724d829261d534bc96866b5b0f1c812 = '&#101;d&#117;k&#97;c&#105;j&#97;' + '&#64;' + 'm&#105;r&#97;k&#117;l' + '&#46;' + 'hr';document.getElementById('cloake724d829261d534bc96866b5b0f1c812').innerHTML += '<a ' + path + '\'' + prefix + ':' + addye724d829261d534bc96866b5b0f1c812 + '\'>'+addy_texte724d829261d534bc96866b5b0f1c812+'<\/a>';
		</script>.</strong></p></div>
            <div class="item__tags">
                            <a href="/tag/edukacija" class="item__tag" title="EDUKACIJA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#edukacija</span>
                </a>
                            <a href="/tag/mirakul" class="item__tag" title="MIRAKUL">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Mirakul</span>
                </a>
                            <a href="/tag/hr-trening" class="item__tag" title="HR TRENING">
                    <span class="item__tags-sep"></span><span class="itemTagName">#HR trening</span>
                </a>
                            <a href="/tag/digitalni-marketing" class="item__tag" title="DIGITALNI MARKETING">
                    <span class="item__tags-sep"></span><span class="itemTagName">#digitalni marketing</span>
                </a>
                            <a href="/tag/ljudski-resursi" class="item__tag" title="LJUDSKI RESURSI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ljudski resursi</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mirakul-edukacijski-centar-pokrece-nove-ekskluzivne-edukacijske-programe-132861" title="Mirakul Edukacijski centar pokreće nove ekskluzivne edukacijske programe">
<span class="card__title card__title--related">
Mirakul Edukacijski centar pokreće nove ekskluzivne edukacijske programe</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fedukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Edukacija%20u%20doba%20pandemije%20koronavirusa%20%E2%80%93%20vi%C5%A1e%20od%2040%20vrhunskih%20online%20edukacija%20na%20jednom%20mjestu&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fedukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fedukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889&amp;title=Edukacija%20u%20doba%20pandemije%20koronavirusa%20%E2%80%93%20vi%C5%A1e%20od%2040%20vrhunskih%20online%20edukacija%20na%20jednom%20mjestu"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bec6e7f6e8e2e0eae9e2a6b1b3f6a6b1b3e7ece1e2a6b1b3f3e2ede7e6eeeae9e6a6b1b3e8ecf1ecede2f5eaf1f6f0e2a6b1b3a6c6b1a6bbb3a6bab0a6b1b3f5eaa6c0b6a6c2b2e6a6b1b3ece7a6b1b3b7b3a6b1b3f5f1ebf6edf0e8eaeba6b1b3ecedefeaede6a6b1b3e6e7f6e8e2e0eae9e2a6b1b3ede2a6b1b3e9e6e7edeceea6b1b3eee9e6f0f7f6a5e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4adefeae7e6f1adeee6e7eae2a6b1c5f3ecf0efecf5ede2aef0e0e6ede2a6b1c5ebf1f5e2f7f0e8e2a6b1c5e6e7f6e8e2e0eae9e2aef6aee7ece1e2aef3e2ede7e6eeeae9e6aee8ecf1ecede2f5eaf1f6f0e2aef5eaf0e6aeece7aeb7b3aef5f1ebf6edf0e8eaebaeecedefeaede6aee6e7f6e8e2e0eae9e2aeede2aee9e6e7edeceeaeeee9e6f0f7f6aeb2b0b1bbbbbaa6b3c7a6b3c2a6b3c7a6b3c2">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fedukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fedukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/edukacija-u-doba-pandemije-koronavirusa-vise-od-40-vrhunskih-online-edukacija-na-jednom-mjestu-132889" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/sto-i-kako/financijska-analitika-alat-za-razvoj-izvrsnosti-u-miru-nacin-prezivljavanja-u-krizi-132871" title="Financijska analitika: Alat za razvoj izvrsnosti u miru, način preživljavanja u krizi">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/17/k_382419_220.jpg?2020-08-26-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/17/s_382419_220.jpg?2020-08-26-04-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/17/s_382419_340.jpg?2020-08-26-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/17/k_382419_220.jpg?2020-08-26-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/17/k_382419_640.jpg" alt="Izvoz je pravi dokaz održivosti i konkurentnosti pojedinog poduzeća, potvrđene u globalnom okružju u srazu s najboljima" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/financijska-analitika-alat-za-razvoj-izvrsnosti-u-miru-nacin-prezivljavanja-u-krizi-132871" title="Financijska analitika: Alat za razvoj izvrsnosti u miru, način preživljavanja u krizi">
<span class="card__title ">
Financijska analitika: Alat za razvoj izvrsnosti u miru, način preživljavanja u krizi</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/estonka-karoli-hindriks-ekskluzivno-za-lider-u-vecini-zemalja-i-dalje-nema-zakonitog-nacina-da-milijuni-digitalnih-nomada-rade-132851" title="Estonka Karoli Hindriks ekskluzivno za Lider: U većini zemalja i dalje nema zakonitog načina da milijuni digitalnih nomada rade">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/k_382431_220.jpg?2020-08-25-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/s_382431_220.jpg?2020-08-25-16-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/s_382431_340.jpg?2020-08-25-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/k_382431_220.jpg?2020-08-25-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/20/k_382431_640.jpg" alt="Karoli Hindriks" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/estonka-karoli-hindriks-ekskluzivno-za-lider-u-vecini-zemalja-i-dalje-nema-zakonitog-nacina-da-milijuni-digitalnih-nomada-rade-132851" title="Estonka Karoli Hindriks ekskluzivno za Lider: U većini zemalja i dalje nema zakonitog načina da milijuni digitalnih nomada rade">
<span class="card__title ">
Estonka Karoli Hindriks ekskluzivno za Lider: U većini zemalja i dalje nema zakonitog načina da milijuni digitalnih nomada rade</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/tri-americka-giganta-iskljucena-su-iz-americkog-burzovnog-indeksa-dow-jones-132883" title="Tri američka giganta isključena su iz burzovnog indeksa Dow Jones">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_382592_220.jpg?2020-08-25-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_382592_220.jpg?2020-08-25-14-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_382592_340.jpg?2020-08-25-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_382592_220.jpg?2020-08-25-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_382592_640.jpg" alt="američko trži&scaron;te kapitala, burza" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/tri-americka-giganta-iskljucena-su-iz-americkog-burzovnog-indeksa-dow-jones-132883" title="Tri američka giganta isključena su iz burzovnog indeksa Dow Jones">
<span class="card__title ">
Tri američka giganta isključena su iz burzovnog indeksa Dow Jones</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatskoj-stize-milijardu-eura-kredita-iz-europe-za-ocuvanje-radnih-mjesta-132887" title="Hrvatskoj stiže milijardu eura kredita iz Europe za očuvanje radnih mjesta">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_380805_220.jpg?2020-08-25-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_380805_220.jpg?2020-08-25-13-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_380805_340.jpg?2020-08-25-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_380805_220.jpg?2020-08-25-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_380805_640.jpg" alt="380805" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatskoj-stize-milijardu-eura-kredita-iz-europe-za-ocuvanje-radnih-mjesta-132887" title="Hrvatskoj stiže milijardu eura kredita iz Europe za očuvanje radnih mjesta">
<span class="card__title ">
Hrvatskoj stiže milijardu eura kredita iz Europe za očuvanje radnih mjesta</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/estonka-karoli-hindriks-ekskluzivno-za-lider-u-vecini-zemalja-i-dalje-nema-zakonitog-nacina-da-milijuni-digitalnih-nomada-rade-132851" title="Estonka Karoli Hindriks ekskluzivno za Lider: U većini zemalja i dalje nema zakonitog načina da milijuni digitalnih nomada rade">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/k_382431_220.jpg?2020-08-25-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/s_382431_480.jpg?2020-08-25-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/k_382431_340.jpg?2020-08-25-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/20/k_382431_640.jpg" alt="Karoli Hindriks" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/estonka-karoli-hindriks-ekskluzivno-za-lider-u-vecini-zemalja-i-dalje-nema-zakonitog-nacina-da-milijuni-digitalnih-nomada-rade-132851" title="Estonka Karoli Hindriks ekskluzivno za Lider: U većini zemalja i dalje nema zakonitog načina da milijuni digitalnih nomada rade">
<span class="card__title ">
Estonka Karoli Hindriks ekskluzivno za Lider: U većini zemalja i dalje nema zakonitog načina da milijuni digitalnih nomada rade</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatskoj-stize-milijardu-eura-kredita-iz-europe-za-ocuvanje-radnih-mjesta-132887" title="Hrvatskoj stiže milijardu eura kredita iz Europe za očuvanje radnih mjesta">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_380805_220.jpg?2020-08-25-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_380805_480.jpg?2020-08-25-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_380805_340.jpg?2020-08-25-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_380805_640.jpg" alt="380805" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatskoj-stize-milijardu-eura-kredita-iz-europe-za-ocuvanje-radnih-mjesta-132887" title="Hrvatskoj stiže milijardu eura kredita iz Europe za očuvanje radnih mjesta">
<span class="card__title ">
Hrvatskoj stiže milijardu eura kredita iz Europe za očuvanje radnih mjesta</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mladi-ne-zele-raditi-u-ovoj-bransi-a-sada-mogu-dobiti-posao-i-prilicno-dobru-placu-132881" title="Mladi ne žele raditi u ovoj bran&scaron;i, a sada mogu dobiti posao i prilično dobru plaću">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_382578_220.jpg?2020-08-25-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_382578_480.jpg?2020-08-25-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_382578_340.jpg?2020-08-25-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_382578_640.jpg" alt="Operater na CNC stroju" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mladi-ne-zele-raditi-u-ovoj-bransi-a-sada-mogu-dobiti-posao-i-prilicno-dobru-placu-132881" title="Mladi ne žele raditi u ovoj bran&scaron;i, a sada mogu dobiti posao i prilično dobru plaću">
<span class="card__title ">
Mladi ne žele raditi u ovoj branši, a sada mogu dobiti posao i prilično dobru plaću</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-travnju-tvrtke-se-zaduzile-za-rekordnih-10-milijardi-kuna-132882" title="U travnju tvrtke se zadužile za rekordnih 10 milijardi kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_376733_220.jpg?2020-08-25-11-10-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_376733_480.jpg?2020-08-25-11-10-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_376733_340.jpg?2020-08-25-11-10-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_376733_640.jpg" alt="Moratorij na kredite" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-travnju-tvrtke-se-zaduzile-za-rekordnih-10-milijardi-kuna-132882" title="U travnju tvrtke se zadužile za rekordnih 10 milijardi kuna">
<span class="card__title ">
U travnju tvrtke se zadužile za rekordnih 10 milijardi kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mirovinski-fondovi-od-clanova-u-srpnju-dobili-716-milijuna-kuna-a-neto-imovina-im-porasla-za-272-milijuna-kuna-132884" title="Mirovinski fondovi od članova u srpnju dobili 716 milijuna kuna, a neto imovina im porasla za 272 milijuna kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_376676_220.jpg?2020-08-25-10-05-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_376676_480.jpg?2020-08-25-10-05-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_376676_340.jpg?2020-08-25-10-05-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_376676_640.jpg" alt="376676" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mirovinski-fondovi-od-clanova-u-srpnju-dobili-716-milijuna-kuna-a-neto-imovina-im-porasla-za-272-milijuna-kuna-132884" title="Mirovinski fondovi od članova u srpnju dobili 716 milijuna kuna, a neto imovina im porasla za 272 milijuna kuna">
<span class="card__title ">
Mirovinski fondovi od članova u srpnju dobili 716 milijuna kuna, a neto imovina im porasla za 272 milijuna kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nove-cijene-goriva-benzin-opet-poskupio-treci-tjedan-zaredom-132880" title="Nove cijene goriva: Benzin opet poskupio, treći tjedan zaredom">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_373897_220.jpg?2020-08-25-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/s_373897_480.jpg?2020-08-25-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/25/k_373897_340.jpg?2020-08-25-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/25/k_373897_640.jpg" alt="373897" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nove-cijene-goriva-benzin-opet-poskupio-treci-tjedan-zaredom-132880" title="Nove cijene goriva: Benzin opet poskupio, treći tjedan zaredom">
<span class="card__title ">
Nove cijene goriva: Benzin opet poskupio, treći tjedan zaredom</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/cromaris-u-srpnju-s-rekordnom-prodajom-132873" title="Cromaris u srpnju s rekordnom prodajom">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_181055_220.jpg?2020-08-25-08-15-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/s_181055_480.jpg?2020-08-25-08-15-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_181055_340.jpg?2020-08-25-08-15-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/24/k_181055_640.jpg" alt="181055" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/cromaris-u-srpnju-s-rekordnom-prodajom-132873" title="Cromaris u srpnju s rekordnom prodajom">
<span class="card__title ">
Cromaris u srpnju s rekordnom prodajom</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/cetiri-stvari-utjecu-na-trziste-nekretnina-a-posebno-je-zanimljiv-jedan-dio-hrvatske-132870" title="Četiri stvari utječu na trži&scaron;te nekretnina, a posebno je zanimljiv jedan dio Hrvatske">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_374731_220.jpg?2020-08-25-06-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/s_374731_480.jpg?2020-08-25-06-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_374731_340.jpg?2020-08-25-06-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/24/k_374731_640.jpg" alt="374731" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/cetiri-stvari-utjecu-na-trziste-nekretnina-a-posebno-je-zanimljiv-jedan-dio-hrvatske-132870" title="Četiri stvari utječu na trži&scaron;te nekretnina, a posebno je zanimljiv jedan dio Hrvatske">
<span class="card__title ">
Četiri stvari utječu na tržište nekretnina, a posebno je zanimljiv jedan dio Hrvatske</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/silicijsku-dolinu-zamijenila-je-hrvatskom-i-sada-potice-sve-digitalce-svijeta-da-ucine-isto-132848" title="Silicijsku dolinu zamijenila je Hrvatskom i sada potiče sve &lsquo;digitalce&lsquo; svijeta da učine isto">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/k_382511_220.jpg?2020-08-24-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/s_382511_480.jpg?2020-08-24-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/20/k_382511_340.jpg?2020-08-24-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/20/k_382511_640.jpg" alt="Vickie Brennan" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/silicijsku-dolinu-zamijenila-je-hrvatskom-i-sada-potice-sve-digitalce-svijeta-da-ucine-isto-132848" title="Silicijsku dolinu zamijenila je Hrvatskom i sada potiče sve &lsquo;digitalce&lsquo; svijeta da učine isto">
<span class="card__title ">
Silicijsku dolinu zamijenila je Hrvatskom i sada potiče sve ‘digitalce‘ svijeta da učine isto</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nesluzbeno-rastu-cijene-svih-goriva-a-cijena-jedne-vrste-raste-treci-tjedan-zaredom-132875" title="NESLUŽBENO: Rastu cijene svih goriva, a cijena jedne vrste raste treći tjedan zaredom">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_382424_220.jpg?2020-08-24-13-50-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/s_382424_480.jpg?2020-08-24-13-50-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_382424_340.jpg?2020-08-24-13-50-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/24/k_382424_640.jpg" alt="cijene goriva, benzinska postaja, gorivo" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nesluzbeno-rastu-cijene-svih-goriva-a-cijena-jedne-vrste-raste-treci-tjedan-zaredom-132875" title="NESLUŽBENO: Rastu cijene svih goriva, a cijena jedne vrste raste treći tjedan zaredom">
<span class="card__title ">
NESLUŽBENO: Rastu cijene svih goriva, a cijena jedne vrste raste treći tjedan zaredom</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dionicari-ad-plastika-odlucili-se-za-isplatu-dividende-132876" title="Dioničari AD Plastika odlučili se za isplatu dividende">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_368951_220.jpg?2020-08-24-13-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/s_368951_480.jpg?2020-08-24-13-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_368951_340.jpg?2020-08-24-13-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/24/k_368951_640.jpg" alt="Marinko Do&scaron;en" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dionicari-ad-plastika-odlucili-se-za-isplatu-dividende-132876" title="Dioničari AD Plastika odlučili se za isplatu dividende">
<span class="card__title ">
Dioničari AD Plastika odlučili se za isplatu dividende</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tek-cete-ici-na-godisnji-odmor-i-zelite-mir-i-tisinu-onda-na-ove-hrvatske-destinacije-ne-zelite-ici-132868" title="Tek ćete ići na godi&scaron;nji odmor i želite mir i ti&scaron;inu? Onda na ove hrvatske destinacije NE ŽELITE IĆI">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_382539_220.jpg?2020-08-24-12-55-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/s_382539_480.jpg?2020-08-24-12-55-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/08/24/k_382539_340.jpg?2020-08-24-12-55-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/08/24/k_382539_640.jpg" alt="Turistička sezona 2020" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tek-cete-ici-na-godisnji-odmor-i-zelite-mir-i-tisinu-onda-na-ove-hrvatske-destinacije-ne-zelite-ici-132868" title="Tek ćete ići na godi&scaron;nji odmor i želite mir i ti&scaron;inu? Onda na ove hrvatske destinacije NE ŽELITE IĆI">
<span class="card__title ">
Tek ćete ići na godišnji odmor i želite mir i tišinu? Onda na ove hrvatske destinacije NE ŽELITE IĆI</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/08\/24\/382532.jpg","title":"<span class=\"desc\">Mirakul edukacija<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/08\/24\/382532.jpg","title":"<span class=\"desc\">Mirakul edukacija<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>