
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="HBOR,EIB,savjetodavne usluge,financiranje" />
	<meta name="title" content="HBOR-u potpora EIB-a u programu jačanja savjetodavnih usluga vrijednom 670.000 eura" />
	<meta name="author" content="Lider/Hina" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/hbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604" />
	<meta property="og:title" content="HBOR-u potpora EIB-a u programu jačanja savjetodavnih usluga vrijednom 670.000 eura" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/03/02/387538.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/03/02/387538.jpg" />
	<meta property="og:description" content="Europska investicijska banka (EIB) i Hrvatska banka za obnovu i razvitak (HBOR) potpisale su sporazum o financiranju razvoja i provedbi savjetodavnih usluga za ulaganja, a ukupna vrijednost tog progra..." />
	<meta name="article:published_time" content="2021-03-02T11:55:29" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Europska investicijska banka (EIB) i Hrvatska banka za obnovu i razvitak (HBOR) potpisale su sporazum o financiranju razvoja i provedbi savjetodavnih..." />
	<title>HBOR-u potpora EIB-a u programu jačanja savjetodavnih usluga vrijednom 670.000 eura</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1614609784" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Europska investicijska banka (EIB) i Hrvatska banka za obnovu i razvitak (HBOR) potpisale su sporazum o financiranju razvoja i provedbi savjetodavnih...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 02. ožujak 2021 12:56--><span id="startOfPageId135604"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">02. ožujak 2021.</div><h1 class="item__title">HBOR-u potpora EIB-a u programu jačanja savjetodavnih usluga vrijednom 670.000 eura</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/03/02/o_387538_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/03/02/o_387538_1024.jpg?2021-03-02-11-55-29" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/03/02/o_387538_640.jpg?2021-03-02-11-55-29" />
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_387538_640.jpg" alt="ŽENE U BIZNISU - NEUSPJEH JE DIO USPJEHA, Tamara Perko" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">ŽENE U BIZNISU - NEUSPJEH JE DIO USPJEHA, Tamara Perko</span>&nbsp;&nbsp;&nbsp;<span class="item__image-desc-credit"><i class="fa fa-camera"></i>&nbsp;foto Dražen Lapić</span>		</div>	
	</div>
	
<!-- rgx time: 1.8835067749023E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider/hina-3013"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider/Hina"/><div class="item__author"><div id="authorname" class="item__author-name">Lider/Hina</div></div></a></div>

    <div class="itemFullText"><p>Europska investicijska banka (EIB) i Hrvatska banka za obnovu i razvitak (HBOR) potpisale su sporazum o financiranju razvoja i provedbi savjetodavnih usluga za ulaganja, a ukupna vrijednost tog programa premašuje 670 tisuća eura, izvijestile su u utorak te financijske institucije.</p>

<p>HBOR je sporazumom dobio podršku Europskog savjetodavnog centra za ulaganja (European Investment Advisory Hub - EIAH) u jačanju kapaciteta pružanja savjetodavnih usluga i tehničke pomoći javnom sektoru, a prije svega jedinicama lokalne i područne (regionalne) samouprave.</p>

<p>Ukupna vrijednost programa veća je od 670 tisuća eura, od čega će se bespovratnim sredstvima EIAH-a financirati do 500 tisuća eura, dok ostatak će HBOR financirati iz vlastitih sredstava, izvijestili su HBOR, EIB i Europska komisija u zajedničkom priopćenju.</p>

<p>HBOR tim projektom nastavlja sa svojom ulogom u pružanju podrške kvalitetnoj pripremi i razvoju projekata kako bi se povećala uspješnost njihove provedbe smanjujući istovremeno troškove za investitore. Kroz predviđene aktivnosti, naveli su iz hrvatske razvojne banke, pružiti će širok spektar usluga u svrhu jačanja kapaciteta javnog sektora u strukturiranju održivih i isplativih projekata te realizacije investicija u područjima poput zaštite i upravljanja okolišem, učinkovitog korištenja resursa, kružnog gospodarstva, pametnih gradova i socijalne infrastrukture. </p>

<p>U okviru projekata kojima je potrebna savjetodavna podrška HBOR će pomoći jedinicama lokalne i područne (regionalne) samouprave u pripremi i provedbi ulaganja s posebnim naglaskom na ulaganja u nedovoljno razvijenim područjima RH, dodaje se. Sporazum su u ime HBOR-a potpisali predsjednica Uprave Tamara Perko i član Uprave Hrvoje Čuvalo, a ispred EIB-a Dario Scannapieco, potpredsjednik banke zadužen za aktivnosti u Hrvatskoj.</p>

<p>Perko je izjavila da je glavni cilj povećati kvalitetu i volumen održivih investicija javnog sektora u RH te na taj način doprinijeti uravnoteženom društvenom i gospodarskom regionalnom razvoju, što je jedan od strateških ciljeva HBOR-ovog poslovanja.</p>

<p>"Pružanjem podrške klijentima iz javnog sektora u razvoju i strukturiranju investicije te pripremi potrebne dokumentacije povećat ćemo uspješnost njihove realizacije i mogućnost financiranja kroz korištenje sredstava fondova Europske unije“, rekla je Perko, čija se izjava prenosi u priopćenju.</p>

<p>Scannapieco je poručio da EIB s ponosom podržava HBOR, svog lokalnog partnera, u njegovim naporima za poticanje zelenog i održivog rasta u Hrvatskoj.</p>

<p>"Nakon pandemije, sada je još važnije staviti na raspolaganje naše znanje i iskustvo lokalnim partnerima kako bismo im pomogli u postizanju održivog oporavka kroz savjetovanje u pripremi kvalitetnih projekata za financiranje koje nude naše dvije institucije te europski fondovi dostupni u novom Višegodišnjem financijskom okviru”, kazao je Scannapieco.</p>

<p>U priopćenju se prenosi i izjava europskog povjerenika za ekonomiju Paola Gentilonija, koji je poručio da će HBOR, zahvaljujući bespovratnoj pomoći Savjetodavnog centra u okviru Plana ulaganja za Europu, izgraditi savjetodavne usluge kako bi pomogao lokalnim i regionalnim vlastima u pripremi i provedbi projekata u ključnim sektorima poput kružnog gospodarstva, pametnih gradova te socijalne infrastrukture. </p>

<p>"Projekt pokazuje prednosti prilagođene savjetodavne podrške i tehničke pomoći za povećanje učinkovitosti ulaganja javnog sektora u korist građana diljem Hrvatske", ocijenio je Gentiloni.</p>

<p>Strategija poslovanja HBOR-a za razdoblje 2020. - 2024. identificira pet strateških ciljeva, od kojih je jedan poticanje uravnoteženoga i održivoga regionalnog, ruralnog i urbanog razvoja RH. HBOR će također organizirati niz aktivnosti za podizanje svijesti o postojanju novog mehanizma savjetodavne potpore, kao i o temama vezanim za strukturiranje i pripremu projekata, naveli su još iz hrvatske razvojne banke.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/hbor" class="item__tag" title="HBOR">
                    <span class="item__tags-sep"></span><span class="itemTagName">#HBOR</span>
                </a>
                            <a href="/tag/eib" class="item__tag" title="EIB">
                    <span class="item__tags-sep"></span><span class="itemTagName">#EIB</span>
                </a>
                            <a href="/tag/savjetodavne-usluge" class="item__tag" title="SAVJETODAVNE USLUGE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#savjetodavne usluge</span>
                </a>
                            <a href="/tag/financiranje" class="item__tag" title="FINANCIRANJE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#financiranje</span>
                </a>
                    </div>
        
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fhbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=HBOR-u%20potpora%20EIB-a%20u%20programu%20ja%C4%8Danja%20savjetodavnih%20usluga%20vrijednom%20670.000%20eura&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fhbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fhbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604&amp;title=HBOR-u%20potpora%20EIB-a%20u%20programu%20ja%C4%8Danja%20savjetodavnih%20usluga%20vrijednom%20670.000%20eura"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e1949e938ef1a9f9eeecacb3a8acb3aebdf9eeec99959ef1bdf9eeeca9f9eeecacaeb3bbaebdb1a9f9eeecb6bdf99fe8f9e498bdb2b6bdf9eeecafbdaab6b9a8b3b8bdaab2b5b4f9eeeca9afb0a9bbbdf9eeecaaaeb5b6b9b8b2b3b1f9eeeceaebecf2ecececf9eeecb9a9aebdfabeb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9aabababf2b0b5b8b9aef2b1b9b8b5bdf9ee9aacb3afb0b3aab2bdf1afbfb9b2bdf9ee9ab4aeaabda8afb7bdf9ee9ab4beb3aef1a9f1acb3a8acb3aebdf1b9b5bef1bdf1a9f1acaeb3bbaebdb1a9f1b6bdbfbdb2b6bdf1afbdaab6b9a8b3b8bdaab2b5b4f1a9afb0a9bbbdf1aaaeb5b6b9b8b2b3b1f1eaebecf1ecececf1b9a9aebdf1edefe9eaece8f9ec98f9ec9df9ec98f9ec9d">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fhbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fhbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/hbor-u-potpora-eib-a-u-programu-jacanja-savjetodavnih-usluga-vrijednom-670-000-eura-135604" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zamislite-da-privatni-sektor-cini-99-posto-bdp-a-pa-uloga-svake-vlade-bila-bi-potpuno-beznacajna-a-to-si-nasi-ne-smiju-dopustiti-135601" title="&lsquo;Zamislite da privatni sektor čini 99 posto BDP-a!? Pa uloga svake vlade bila bi potpuno beznačajna!&lsquo;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_238605_220.jpg?2021-03-02-11-33-57"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_238605_220.jpg?2021-03-02-11-33-57"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_238605_340.jpg?2021-03-02-11-33-57"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_238605_220.jpg?2021-03-02-11-33-57"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_238605_640.jpg" alt="Hrvoje Zgombić&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zamislite-da-privatni-sektor-cini-99-posto-bdp-a-pa-uloga-svake-vlade-bila-bi-potpuno-beznacajna-a-to-si-nasi-ne-smiju-dopustiti-135601" title="&lsquo;Zamislite da privatni sektor čini 99 posto BDP-a!? Pa uloga svake vlade bila bi potpuno beznačajna!&lsquo;">
<span class="card__title ">
‘Zamislite da privatni sektor čini 99 posto BDP-a!? Pa uloga svake vlade bila bi potpuno beznačajna!‘</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-predsjednik-milanovic-u-infobipu-30-obljetnica-pocetka-domovinskog-rata-komemoracija-za-bandica-135600" title="Danas u Hrvatskoj: Predsjednik Milanović u Infobipu, 30. obljetnica početka Domovinskog rata, komemoracija za Bandića...">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_384060_220.jpg?2021-03-02-08-40-26"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_384060_220.jpg?2021-03-02-08-40-26"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_384060_340.jpg?2021-03-02-08-40-26"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_384060_220.jpg?2021-03-02-08-40-26"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_384060_640.jpg" alt="&nbsp;Zoran Milanović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-predsjednik-milanovic-u-infobipu-30-obljetnica-pocetka-domovinskog-rata-komemoracija-za-bandica-135600" title="Danas u Hrvatskoj: Predsjednik Milanović u Infobipu, 30. obljetnica početka Domovinskog rata, komemoracija za Bandića...">
<span class="card__title ">
Danas u Hrvatskoj: Predsjednik Milanović u Infobipu, 30. obljetnica početka Domovinskog rata, komemoracija za Bandića...</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/veledrogerije-dosta-je-drzava-nam-duguje-vise-od-sest-milijardi-kuna-bolnice-ce-dobiti-samo-one-lijekove-koje-plate-135599" title="Veledrogerije: Dosta je! Država nam duguje vi&scaron;e od &Scaron;EST milijardi kuna. Bolnice će dobiti samo one lijekove koje plate!">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_390976_220.jpg?2021-03-02-08-26-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_390976_220.jpg?2021-03-02-08-26-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_390976_340.jpg?2021-03-02-08-26-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_390976_220.jpg?2021-03-02-08-26-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_390976_640.jpg" alt="390976" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/veledrogerije-dosta-je-drzava-nam-duguje-vise-od-sest-milijardi-kuna-bolnice-ce-dobiti-samo-one-lijekove-koje-plate-135599" title="Veledrogerije: Dosta je! Država nam duguje vi&scaron;e od &Scaron;EST milijardi kuna. Bolnice će dobiti samo one lijekove koje plate!">
<span class="card__title ">
Veledrogerije: Dosta je! Država nam duguje više od ŠEST milijardi kuna. Bolnice će dobiti samo one lijekove koje plate!</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-matijevic-preuzeo-mesopreradu-novi-ljudi-u-samsungu-i-hajduku-povlacenje-osnivaca-apipharme-135551" title="Tvrtke i karijere: Matijević preuzeo Mesopreradu, novi ljudi u Samsungu i Hajduku, povlačenje osnivača Apipharme&hellip;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/25/k_227289_220.jpg?2021-03-02-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/25/s_227289_220.jpg?2021-03-02-07-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/25/s_227289_340.jpg?2021-03-02-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/02/25/k_227289_220.jpg?2021-03-02-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/25/k_227289_640.jpg" alt="Denis Matijević" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/tvrtke-i-karijere-matijevic-preuzeo-mesopreradu-novi-ljudi-u-samsungu-i-hajduku-povlacenje-osnivaca-apipharme-135551" title="Tvrtke i karijere: Matijević preuzeo Mesopreradu, novi ljudi u Samsungu i Hajduku, povlačenje osnivača Apipharme&hellip;">
<span class="card__title ">
Tvrtke i karijere: Matijević preuzeo Mesopreradu, novi ljudi u Samsungu i Hajduku, povlačenje osnivača Apipharme…</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zamislite-da-privatni-sektor-cini-99-posto-bdp-a-pa-uloga-svake-vlade-bila-bi-potpuno-beznacajna-a-to-si-nasi-ne-smiju-dopustiti-135601" title="&lsquo;Zamislite da privatni sektor čini 99 posto BDP-a!? Pa uloga svake vlade bila bi potpuno beznačajna!&lsquo;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_238605_220.jpg?2021-03-02-11-33-57"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_238605_480.jpg?2021-03-02-11-33-57"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_238605_340.jpg?2021-03-02-11-33-57"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_238605_640.jpg" alt="Hrvoje Zgombić&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zamislite-da-privatni-sektor-cini-99-posto-bdp-a-pa-uloga-svake-vlade-bila-bi-potpuno-beznacajna-a-to-si-nasi-ne-smiju-dopustiti-135601" title="&lsquo;Zamislite da privatni sektor čini 99 posto BDP-a!? Pa uloga svake vlade bila bi potpuno beznačajna!&lsquo;">
<span class="card__title ">
‘Zamislite da privatni sektor čini 99 posto BDP-a!? Pa uloga svake vlade bila bi potpuno beznačajna!‘</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-predsjednik-milanovic-u-infobipu-30-obljetnica-pocetka-domovinskog-rata-komemoracija-za-bandica-135600" title="Danas u Hrvatskoj: Predsjednik Milanović u Infobipu, 30. obljetnica početka Domovinskog rata, komemoracija za Bandića...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_384060_220.jpg?2021-03-02-08-40-26"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_384060_480.jpg?2021-03-02-08-40-26"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_384060_340.jpg?2021-03-02-08-40-26"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_384060_640.jpg" alt="&nbsp;Zoran Milanović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-predsjednik-milanovic-u-infobipu-30-obljetnica-pocetka-domovinskog-rata-komemoracija-za-bandica-135600" title="Danas u Hrvatskoj: Predsjednik Milanović u Infobipu, 30. obljetnica početka Domovinskog rata, komemoracija za Bandića...">
<span class="card__title ">
Danas u Hrvatskoj: Predsjednik Milanović u Infobipu, 30. obljetnica početka Domovinskog rata, komemoracija za Bandića...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/veledrogerije-dosta-je-drzava-nam-duguje-vise-od-sest-milijardi-kuna-bolnice-ce-dobiti-samo-one-lijekove-koje-plate-135599" title="Veledrogerije: Dosta je! Država nam duguje vi&scaron;e od &Scaron;EST milijardi kuna. Bolnice će dobiti samo one lijekove koje plate!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_390976_220.jpg?2021-03-02-08-26-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/s_390976_480.jpg?2021-03-02-08-26-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/02/k_390976_340.jpg?2021-03-02-08-26-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/02/k_390976_640.jpg" alt="390976" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/veledrogerije-dosta-je-drzava-nam-duguje-vise-od-sest-milijardi-kuna-bolnice-ce-dobiti-samo-one-lijekove-koje-plate-135599" title="Veledrogerije: Dosta je! Država nam duguje vi&scaron;e od &Scaron;EST milijardi kuna. Bolnice će dobiti samo one lijekove koje plate!">
<span class="card__title ">
Veledrogerije: Dosta je! Država nam duguje više od ŠEST milijardi kuna. Bolnice će dobiti samo one lijekove koje plate!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mate-rimac-porscheov-udio-ce-se-povecati-ali-ni-blizu-50-posto-135598" title="Mate Rimac: Porscheov udio će se povećati, ali ni blizu 50 posto">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_337387_220.jpg?2021-03-01-18-01-43"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_337387_480.jpg?2021-03-01-18-01-43"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_337387_340.jpg?2021-03-01-18-01-43"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_337387_640.jpg" alt="337387" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mate-rimac-porscheov-udio-ce-se-povecati-ali-ni-blizu-50-posto-135598" title="Mate Rimac: Porscheov udio će se povećati, ali ni blizu 50 posto">
<span class="card__title ">
Mate Rimac: Porscheov udio će se povećati, ali ni blizu 50 posto</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ekskluzivno-tvrtke-iz-realnog-sektora-koje-kotiraju-na-burzi-ostvarile-dramatican-pad-prihoda-u-2020-135588" title="EKSKLUZIVNO: Tvrtke iz realnog sektora koje kotiraju na burzi ostvarile dramatičan pad prihoda u 2020.">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390901_220.jpg?2021-03-01-18-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_390901_480.jpg?2021-03-01-18-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390901_340.jpg?2021-03-01-18-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_390901_640.jpg" alt="390901" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ekskluzivno-tvrtke-iz-realnog-sektora-koje-kotiraju-na-burzi-ostvarile-dramatican-pad-prihoda-u-2020-135588" title="EKSKLUZIVNO: Tvrtke iz realnog sektora koje kotiraju na burzi ostvarile dramatičan pad prihoda u 2020.">
<span class="card__title ">
EKSKLUZIVNO: Tvrtke iz realnog sektora koje kotiraju na burzi ostvarile dramatičan pad prihoda u 2020.</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/deset-poljoprivrednika-dobilo-potpore-vrijedne-ukupno-41-milijun-kuna-135597" title="DESET poljoprivrednika dobilo potpore vrijedne ukupno 41 milijun kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_353381_220.jpg?2021-03-01-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_353381_480.jpg?2021-03-01-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_353381_340.jpg?2021-03-01-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_353381_640.jpg" alt="Marija Vučković" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/deset-poljoprivrednika-dobilo-potpore-vrijedne-ukupno-41-milijun-kuna-135597" title="DESET poljoprivrednika dobilo potpore vrijedne ukupno 41 milijun kuna">
<span class="card__title ">
DESET poljoprivrednika dobilo potpore vrijedne ukupno 41 milijun kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nasljednik-milana-bandica-upravljat-ce-sa-17-milijardi-kuna-godisnje-135594" title="Nasljednik Milana Bandića &lsquo;upravljat&lsquo; će sa 17 milijardi kuna godi&scaron;nje!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390943_220.jpg?2021-03-01-15-28-50"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_390943_480.jpg?2021-03-01-15-28-50"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390943_340.jpg?2021-03-01-15-28-50"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_390943_640.jpg" alt="Milan Bandić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nasljednik-milana-bandica-upravljat-ce-sa-17-milijardi-kuna-godisnje-135594" title="Nasljednik Milana Bandića &lsquo;upravljat&lsquo; će sa 17 milijardi kuna godi&scaron;nje!">
<span class="card__title ">
Nasljednik Milana Bandića ‘upravljat‘ će sa 17 milijardi kuna godišnje!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nrs-pada-osam-godina-zaredom-krediti-i-dalje-povoljniji-135592" title="NRS pada osam godina zaredom - krediti i dalje povoljniji">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_389475_220.jpg?2021-03-01-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_389475_480.jpg?2021-03-01-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_389475_340.jpg?2021-03-01-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_389475_640.jpg" alt="389475" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nrs-pada-osam-godina-zaredom-krediti-i-dalje-povoljniji-135592" title="NRS pada osam godina zaredom - krediti i dalje povoljniji">
<span class="card__title ">
NRS pada osam godina zaredom - krediti i dalje povoljniji</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rimac-ocekuje-financijsku-injekciju-od-150-milijuna-eura-posche-jedan-od-ulagaca-135591" title="Rimac očekuje financijsku injekciju od 150 milijuna eura, Porsche jedan od ulagača">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_372059_220.jpg?2021-03-01-13-38-13"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_372059_480.jpg?2021-03-01-13-38-13"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_372059_340.jpg?2021-03-01-13-38-13"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_372059_640.jpg" alt="Mate Rimac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rimac-ocekuje-financijsku-injekciju-od-150-milijuna-eura-posche-jedan-od-ulagaca-135591" title="Rimac očekuje financijsku injekciju od 150 milijuna eura, Porsche jedan od ulagača">
<span class="card__title ">
Rimac očekuje financijsku injekciju od 150 milijuna eura, Porsche jedan od ulagača</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hendal-istrazivanje-zbog-epidemije-place-u-prosjeku-smanjene-21-posto-135590" title="Hendal istraživanje: Zbog epidemije plaće u prosjeku smanjene 21 posto">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390924_220.jpg?2021-03-01-12-37-19"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_390924_480.jpg?2021-03-01-12-37-19"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390924_340.jpg?2021-03-01-12-37-19"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_390924_640.jpg" alt="390924" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hendal-istrazivanje-zbog-epidemije-place-u-prosjeku-smanjene-21-posto-135590" title="Hendal istraživanje: Zbog epidemije plaće u prosjeku smanjene 21 posto">
<span class="card__title ">
Hendal istraživanje: Zbog epidemije plaće u prosjeku smanjene 21 posto</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prihodi-jgl-grupe-premasili-milijardu-kuna-135589" title="Prihodi JGL Grupe prema&scaron;ili milijardu kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390922_220.jpg?2021-03-01-12-29-40"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_390922_480.jpg?2021-03-01-12-29-40"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390922_340.jpg?2021-03-01-12-29-40"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_390922_640.jpg" alt="390922" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prihodi-jgl-grupe-premasili-milijardu-kuna-135589" title="Prihodi JGL Grupe prema&scaron;ili milijardu kuna">
<span class="card__title ">
Prihodi JGL Grupe premašili milijardu kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/centar-novog-zivota-tipske-kuce-i-stambeno-poslovni-kontejnerski-centar-ozivjet-ce-gospodarstvo-smz-a-135585" title="Centar novog života: Tipske kuće i stambeno-poslovni kontejnerski centar oživjet će gospodarstvo SMŽ-a">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390889_220.jpg?2021-03-01-12-15-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/s_390889_480.jpg?2021-03-01-12-15-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/01/k_390889_340.jpg?2021-03-01-12-15-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/01/k_390889_640.jpg" alt="Centar novog života&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/centar-novog-zivota-tipske-kuce-i-stambeno-poslovni-kontejnerski-centar-ozivjet-ce-gospodarstvo-smz-a-135585" title="Centar novog života: Tipske kuće i stambeno-poslovni kontejnerski centar oživjet će gospodarstvo SMŽ-a">
<span class="card__title ">
Centar novog života: Tipske kuće i stambeno-poslovni kontejnerski centar oživjet će gospodarstvo SMŽ-a</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/03\/02\/387538.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Dra\u017een Lapi\u0107<\/span><span class=\"desc\">\u017dENE U BIZNISU - NEUSPJEH JE DIO USPJEHA, Tamara Perko<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/03\/02\/387538.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Dra\u017een Lapi\u0107<\/span><span class=\"desc\">\u017dENE U BIZNISU - NEUSPJEH JE DIO USPJEHA, Tamara Perko<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>

<div class="custom"  >
	<style>
.position_footer_desktop_v1, .postion_floater {
  position: fixed;
  bottom: 0;
  z-index: 101;
  text-align: center;
  transform: translateX(-50%);
  left: 50%;
  width:100%;
 
}
</style></div>

</footer>

<script src="/templates/site/js/footer.js?1614609784"></script>
<script src="/templates/site/js/adfooter.js?1611162305"></script>

<div class="position_floater">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>