
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Ivan Zubak,ljudski potencijali,kristina ribičić,Mario Bebić,ivan gorski" />
	<meta name="title" content="Krizni diktati - I vi ste postali najvažniji svom poslodavcu" />
	<meta name="author" content="Ksenija Puškarić" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/krizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591" />
	<meta property="og:title" content="Krizni diktati - I vi ste postali najvažniji svom poslodavcu" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/09/11/383490.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/09/11/383490.jpg" />
	<meta property="og:description" content="Da nema epidemije i posljedične krize, ovo bi bilo još jedno kasno ljeto u kojem bismo zdvajali kako na tržištu nema dovoljno radne snage, kako se novi poslovi i narudžbe za izvoz jedva mogu pokr..." />
	<meta name="article:published_time" content="2020-12-31T05:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Da nema epidemije i posljedične krize, ovo bi bilo još jedno kasno ljeto u kojem bismo zdvajali kako na tržištu nema dovoljno radne snage, kako se nov..." />
	<title>Krizni diktati - I vi ste postali najvažniji svom poslodavcu</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1589575234" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Da nema epidemije i posljedične krize, ovo bi bilo još jedno kasno ljeto u kojem bismo zdvajali kako na tržištu nema dovoljno radne snage, kako se nov...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo_15_godina.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 31. prosinac 2020 06:02--><span id="startOfPageId134591"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">31. prosinac 2020.</div><h1 class="item__title">Krizni diktati - I vi ste postali najvažniji svom poslodavcu</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/09/11/o_383490_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/09/11/o_383490_1024.jpg?2020-12-31-05-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/09/11/o_383490_640.jpg?2020-12-31-05-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2020/09/11/k_383490_640.jpg" alt="383490" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 3.1948089599609E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/ksenija-puskaric-3032"><img class="item__author-image" src="https://lider.media/media/ocm/users/1559.png" alt="Ksenija Puškarić"/><div class="item__author"><div id="authorname" class="item__author-name">Ksenija Puškarić</div></div></a></div>

    <h2 class="item__subtitle">Umjesto kuknjave zbog nedostatka radne snage nova mantra na tržištu postala je ‘očuvanje radne snage‘. Zadržavanje svih zaposlenika dokle god je to moguće, osiguranje zaštite zdravlja, prilagodba na rad od kuće aktualni su prioriteti u kompanijama</h2><div class="itemFullText"><p>Da nema epidemije i posljedične krize, ovo bi bilo još jedno kasno ljeto u kojem bismo zdvajali kako na tržištu nema dovoljno radne snage, kako se novi poslovi i narudžbe za izvoz jedva mogu pokriti zapošljavanjem stranaca, kako je potrebno porezno rasteretiti veće plaće da bismo zadržali stručne zaposlenike… Umjesto toga koronavirus, broj oboljelih, mjere, zatvaranje, samoizolacija i kriza ključne su riječi kojima je obojena naša stvarnost, pa nije nikakvo čudo što je to utjecalo i na tržište rada.</p>

<p>Broj nezaposlenih raste kao odgovor na krizu zbog karantene i stopiranja gospodarstva kad se još o virusu vrlo malo znalo, a COVID-19 diktira i druge trendove i prioritete u zapošljavanju. A oni su sljedeći: zadržavanje svih zaposlenika dok god je to moguće, osiguranje zaštite zdravlja, prilagodba na rad od kuće. Slično je među zaposlenicima: poželjniji su poslodavci koji rade u stabilnim industrijama koje nisu toliko pogođene krizom, poput telekoma i IT industrije, a kao važna povlastica traži se mogućnost rada od kuće. U ovu je godinu Zubak Grupa ušla sa šesto zaposlenih i s toliko će je radnika završiti. Najveća razlika u odnosu na prijašnje godine jest to što ta tvrtka u ovoj godini nije imala potrebu za zapošljavanjem sezonske radne snage, što je prije bila redovita praksa u djelatnostima kao što je npr. najam vozila.</p>

<h2>Pozitivna promjena</h2>

<p>U Grupi nisu pesimistični. – U ovom trenutku planirali smo proširenje timova u djelatnosti Oryx Asistencije, ne samo u Hrvatskoj već i u Srbiji, BiH i Makedoniji, te u razvojnim projektima kao što je Neostar, tehnološka platforma za kupnju, prodaju i servisiranje automobila. Koronakriza ​promijenila je selekcijske procese, sada su nove tehnologije ustaljena praksa i početni razgovori održavaju se s pomoću rješenja kao što su <em>Microsoft Teams</em> i slični, što štedi vrijeme i novac organizaciji i potencijalnim novim zaposlenicima. Pozitivna promjena u svakom slučaju –​ istaknuo je <strong>Ivan Zubak</strong>, član Uprave Zubak Grupe.</p>

<h2>Zapošljavalo se</h2>

<p>Dok oni tek planiraju nova zapošljavanja, u ENNA grupi su unatoč svemu lošemu u ovoj godini zaposlili dvadesetero novih ljudi u u Hrvatskoj i Mađarskoj. Neki od njih su pripravnici, a neki su iskusni stručnjaci na svojim područjima. Za regrutaciju i odabir primijenili su <em>online</em> testiranje, a u slučaju zapošljavanja u inozemstvu provodili su i <em>online</em> razgovore za posao.</p>

<p>– U ostalome se postupak zapošljavanja nije se previše promijenio – poručila je <strong>Kristina Ribičić</strong>, menadžerica ljudskih potencijala u ENNA grupi, i napomenula da su, zahvaljujući tomu što posljednjih godina stalno digitaliziraju poslovanje te brzoj i racionalnoj prilagodbi novonastaloj situaciji, bez većih teškoća poslovnu aktivnost održali i tijekom karantene, kad su mnogi njihovi zaposlenici radili od kuće, i to na uobičajenim razinama, a ni nova zapošljavanje nisu im bila osobit izazov.</p>

<p> </p>

<h2>Izazovna godina</h2>

<p>Dok jedni i u krizi zapošljavaju, drugi su prisiljeni na restrukturiranje, poput Ine, koja je pogođena i padom cijena nafte i plina te potražnje.</p>

<p>– Ovo je globalna kriza koja je pogodila sve naftne i plinske kompanije te su one uvelike reagirale jednako, vlastite troškove i ulaganja prilagodile su situaciji na tržištu. Zbog toga smo bili primorani prilagoditi poslovanje i pokrenuti restrukturiranje. Taj se postupak ne razlikuje u odnosu na način na koji se provodio prije pandemije. Operativne i financijske mjere bile su potrebne kako bismo sačuvali integrirani način, održali stabilnost i strukturu poslovanja te osigurali dovoljan novčani tok za strateška ulaganja. Ova je godina, sigurno, jedna od izazovnijih za naftnu i plinsku industriju, a oporavak sigurno neće biti ni brz ni jednostavan – poručili su iz Ine i napomenuli kako je teško u današnje vrlo promjenjivo vrijeme govoriti o trendovima, pogotovo kad je u pitanju zapošljavanje, ili ih prognozirati, jer situacija se može mijenjati iz dana u dan.</p>

<p>– Općenito očekujemo nastavak digitalizacije selekcijskog procesa, djelomično i uključivanja novih ljudi u kompaniju, ali i različitih fleksibilnijih oblika zapošljavanja – procjenjuju i Ini u kojoj su pak posebno ponosni na to što su kao odgovoran poslodavac proveli sve mjere zaštite sigurnosti i zdravlja, i to u jeku najveće koronakrize.</p>

<p>Zaposlenici koji nisu radili od kuće nisu se zarazili, ostali su zdravi, pa tvrtka nije trebala angažirati dodatnu radnu snagu za neometano obavljanje posla.</p>

<p>Kako je pak bilo organizirati rad još jednoga takvog sustava s nekoliko tisuća ljudi koji čak ni u najstrožoj karanteni nisu mogli raditi od kuće, nego na terenu, znaju i u Hrvatskoj pošti. Uspostavili su timove koji se mimoilaze i broj kontakata među njima sveden je na minimum. Administracija koja može raditi od kuće također se rotira u turnusima, odnosno tjednima. Poslovna strategija prilagođena je novim okolnostima, a nova su zapošljavanja gotovo potpuno obustavljena.</p>

<p>– Zapošljavamo malo više od 9500 ljudi, ali posljednjih smo godina radili na smanjivanju administracije i povećavanju operative. U tom nam je procesu, većinom prirodnim odljevom, broj zaposlenika na razini tvrtke smanjen za otprilike pet stotina. Postupak zapošljavanja je standardiziran, ali s obzirom na to da tijekom razdoblja strožih mjera nismo zapošljavali, nije se provodio ni selekcijski postupak ni intervjui. Naravno, sad smo sve postupke prilagodili i koristimo se zaštitnim sredstvima poput maski i dezinficijensa kao i naši potencijalni kandidati, a intervjue obavljamo i telefonski –​ istaknuo je <strong>Mario Bebić</strong>, izvršni direktor Ureda za upravljanje ljudskim resursima u Hrvatskoj pošti.</p>

<p> </p>

<h2>Tri glavna trenda</h2>

<p>Kao i mnogi drugi veliki poslodavci, Iskon se, kao i ostatak HT grupe, usredotočio na zadržavanje radnih mjesta i financijskih uvjeta. U tome su, napominju u kompaniji, potpuno uspjeli. Naravno, dodao je <strong>Ivan Gorski</strong>, <em>HR business</em> partner u Iskonu, uz osiguranje maksimalne zaštite zdravlja svih zaposlenika.</p>

<p>– Zaposlenicima koji inače rade u prodavaonicama ili na terenu osigurali smo takav posao koji mogu obavljati i od kuće, i to u, smatramo, rekordnom roku s obzirom na brojnost naših snaga na terenu. Potrebni uvjeti za rad od kuće osigurani su i svim Iskonovim studentima – rekao je Gorski.</p>

<p>Tijekom pandemije, ali i u sljedećem razdoblju, kompanija očekuje znatno manje odlazaka zaposlenika u odnosu na razdoblje prije koronakrize, što u njoj pripisuju pozitivnoj percepciji poslodavca i dobrom tretmanu zaposlenika u doba <em>lockdowna</em>. Ova je kriza tržište rada podsjetila na prednosti rada kod stabilnog poslodavca u stabilnoj industriji poput telekomunikacija, misli Gorski, koji zbog toga očekuje da će Iskon i cijela HT grupa imati više prijava na natječaje koje planiraju objaviti ove i sljedeće godine.</p>

<p>– Općenito primjećujemo tri glavna trenda u ponašanju kandidata u traženju posla. Prvi je smanjenje želje za promjenom posla, kandidati sa sigurnim poslovima teže prihvaćaju nove prilike. Nadalje, više se traže poslovi u sigurnim industrijama, na poslovima u kojima osjećamo sigurnost radnog mjesta. Treći je trend da je mobilan rad, tj. rad od kuće, velika pogodnost pri traženju posla –​ naveo je Gorski i napomenuo da u Iskonu <em>online</em> testiranje za posao nije nikakva novina.</p>

<p>Tvrtka ga je uvela prije nekoliko godina, pa se i ne može govoriti o novom trendu koji je izniknuo iz koronakrize.</p>

<p>– Naše iskustvo pokazuje da su kandidati bili zadovoljni<em> online </em>testiranjem i razgovorom, zato ćemo nastaviti primjenjivati taj način gdje god se to pokaže korisno ili zgodno. Kriza nas je, ipak, potaknula da ubrzamo digitalizaciju uključivanja novih zaposlenika, odnosno <em>onboardinga</em>, što ćemo uvesti do kraja godine. <em>Onboarding</em> je ono što se, zapravo, u procesu najviše promijenilo u krizi s obzirom na fleksibilan oblik rada koji sada primjenjuju gotovo svi naši zaposlenici – zaključio je Gorski.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div>

<p> </p></div>
            <div class="item__tags">
                            <a href="/tag/ivan-zubak" class="item__tag" title="IVAN ZUBAK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Ivan Zubak</span>
                </a>
                            <a href="/tag/ljudski-potencijali" class="item__tag" title="LJUDSKI POTENCIJALI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ljudski potencijali</span>
                </a>
                            <a href="/tag/kristina-ribicic" class="item__tag" title="KRISTINA RIBIčIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#kristina ribičić</span>
                </a>
                            <a href="/tag/mario-bebic" class="item__tag" title="MARIO BEBIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Mario Bebić</span>
                </a>
                            <a href="/tag/ivan-gorski" class="item__tag" title="IVAN GORSKI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ivan gorski</span>
                </a>
                    </div>
        
    	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fkrizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Krizni%20diktati%20-%20I%20vi%20ste%20postali%20najva%C5%BEniji%20svom%20poslodavcu&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fkrizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fkrizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591&amp;title=Krizni%20diktati%20-%20I%20vi%20ste%20postali%20najva%C5%BEniji%20svom%20poslodavcu"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f98fb6adbeaaade1f6f4a0adafb0a5b0ade1f6f4e9e1f6f48de1f6f4b2ade1f6f4b7b0a1e1f6f4b4abb7b0a5a8ade1f6f4aaa5aeb2a5e187f1e18681aaadaeade1f6f4b7b2aba9e1f6f4b4abb7a8aba0a5b2a7b1e2a6aba0bdf9acb0b0b4b7e1f785e1f682e1f682b3b3b3eaa8ada0a1b6eaa9a1a0ada5e1f682b4abb7a8abb2aaa5e9b7a7a1aaa5e1f682acb6b2a5b0b7afa5e1f682afb6adbeaaade9a0adafb0a5b0ade9ade9b2ade9b7b0a1e9b4abb7b0a5a8ade9aaa5aeb2a5beaaadaeade9b7b2aba9e9b4abb7a8aba0a5b2a7b1e9f5f7f0f1fdf5e1f480e1f485e1f480e1f485">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fkrizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fkrizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/krizni-diktati-i-vi-ste-postali-najvazniji-svom-poslodavcu-134591" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatski-swot-marina-kresoja-bez-udruzivanja-u-poljoprivredi-tesko-do-vece-konkurentnosti-134555" title="[HRVATSKI SWOT] Marina Kresoja: Bez udruživanja u poljoprivredi te&scaron;ko do veće konkurentnosti">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/k_379254_220.jpg?2020-12-30-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/s_379254_220.jpg?2020-12-30-17-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/s_379254_340.jpg?2020-12-30-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/k_379254_220.jpg?2020-12-30-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/07/k_379254_640.jpg" alt="Marina Kresoja" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatski-swot-marina-kresoja-bez-udruzivanja-u-poljoprivredi-tesko-do-vece-konkurentnosti-134555" title="[HRVATSKI SWOT] Marina Kresoja: Bez udruživanja u poljoprivredi te&scaron;ko do veće konkurentnosti">
<span class="card__title ">
[HRVATSKI SWOT] Marina Kresoja: Bez udruživanja u poljoprivredi teško do veće konkurentnosti</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drvni-centar-u-glini-postao-sabirni-centar-najnuznije-su-kamp-kucice-kontejneri-za-stanovanje-i-agregati-za-struju-134759" title="Drvni centar u Glini postao sabirni centar: Najnužnije su kamp kućice, kontejneri za stanovanje i agregati za struju">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_340194_220.jpg?2020-12-30-15-45-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_340194_220.jpg?2020-12-30-15-45-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_340194_340.jpg?2020-12-30-15-45-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_340194_220.jpg?2020-12-30-15-45-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_340194_640.jpg" alt="Murat i Damir Pa&scaron;ić, Drvni centar, &Scaron;erif Grupa" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drvni-centar-u-glini-postao-sabirni-centar-najnuznije-su-kamp-kucice-kontejneri-za-stanovanje-i-agregati-za-struju-134759" title="Drvni centar u Glini postao sabirni centar: Najnužnije su kamp kućice, kontejneri za stanovanje i agregati za struju">
<span class="card__title ">
Drvni centar u Glini postao sabirni centar: Najnužnije su kamp kućice, kontejneri za stanovanje i agregati za struju</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtka-wimax-poslala-deke-prekrivace-i-zracne-krevete-u-petrinju-134757" title="Tvrtka Wimax poslala deke, prekrivače i zračne krevete u Petrinju">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388752_220.jpg?2020-12-30-16-02-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_388752_220.jpg?2020-12-30-16-02-44"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_388752_340.jpg?2020-12-30-16-02-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388752_220.jpg?2020-12-30-16-02-44"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_388752_640.jpg" alt="Wimax za Petrinju" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtka-wimax-poslala-deke-prekrivace-i-zracne-krevete-u-petrinju-134757" title="Tvrtka Wimax poslala deke, prekrivače i zračne krevete u Petrinju">
<span class="card__title ">
Tvrtka Wimax poslala deke, prekrivače i zračne krevete u Petrinju</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-trazi-od-vlade-da-se-ukinu-porezna-i-druga-davanja-na-donacije-134755" title="HUP traži od Vlade da se ukinu porezna i druga davanja na donacije">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_386998_220.jpg?2020-12-30-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_386998_220.jpg?2020-12-30-15-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_386998_340.jpg?2020-12-30-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_386998_220.jpg?2020-12-30-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_386998_640.jpg" alt="Damir Zorić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-trazi-od-vlade-da-se-ukinu-porezna-i-druga-davanja-na-donacije-134755" title="HUP traži od Vlade da se ukinu porezna i druga davanja na donacije">
<span class="card__title ">
HUP traži od Vlade da se ukinu porezna i druga davanja na donacije</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatski-swot-marina-kresoja-bez-udruzivanja-u-poljoprivredi-tesko-do-vece-konkurentnosti-134555" title="[HRVATSKI SWOT] Marina Kresoja: Bez udruživanja u poljoprivredi te&scaron;ko do veće konkurentnosti">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/k_379254_220.jpg?2020-12-30-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/s_379254_480.jpg?2020-12-30-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/07/k_379254_340.jpg?2020-12-30-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/07/k_379254_640.jpg" alt="Marina Kresoja" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatski-swot-marina-kresoja-bez-udruzivanja-u-poljoprivredi-tesko-do-vece-konkurentnosti-134555" title="[HRVATSKI SWOT] Marina Kresoja: Bez udruživanja u poljoprivredi te&scaron;ko do veće konkurentnosti">
<span class="card__title ">
[HRVATSKI SWOT] Marina Kresoja: Bez udruživanja u poljoprivredi teško do veće konkurentnosti</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drvni-centar-u-glini-postao-sabirni-centar-najnuznije-su-kamp-kucice-kontejneri-za-stanovanje-i-agregati-za-struju-134759" title="Drvni centar u Glini postao sabirni centar: Najnužnije su kamp kućice, kontejneri za stanovanje i agregati za struju">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_340194_220.jpg?2020-12-30-15-45-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_340194_480.jpg?2020-12-30-15-45-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_340194_340.jpg?2020-12-30-15-45-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_340194_640.jpg" alt="Murat i Damir Pa&scaron;ić, Drvni centar, &Scaron;erif Grupa" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drvni-centar-u-glini-postao-sabirni-centar-najnuznije-su-kamp-kucice-kontejneri-za-stanovanje-i-agregati-za-struju-134759" title="Drvni centar u Glini postao sabirni centar: Najnužnije su kamp kućice, kontejneri za stanovanje i agregati za struju">
<span class="card__title ">
Drvni centar u Glini postao sabirni centar: Najnužnije su kamp kućice, kontejneri za stanovanje i agregati za struju</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtka-wimax-poslala-deke-prekrivace-i-zracne-krevete-u-petrinju-134757" title="Tvrtka Wimax poslala deke, prekrivače i zračne krevete u Petrinju">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388752_220.jpg?2020-12-30-16-02-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_388752_480.jpg?2020-12-30-16-02-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388752_340.jpg?2020-12-30-16-02-44"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_388752_640.jpg" alt="Wimax za Petrinju" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtka-wimax-poslala-deke-prekrivace-i-zracne-krevete-u-petrinju-134757" title="Tvrtka Wimax poslala deke, prekrivače i zračne krevete u Petrinju">
<span class="card__title ">
Tvrtka Wimax poslala deke, prekrivače i zračne krevete u Petrinju</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-trazi-od-vlade-da-se-ukinu-porezna-i-druga-davanja-na-donacije-134755" title="HUP traži od Vlade da se ukinu porezna i druga davanja na donacije">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_386998_220.jpg?2020-12-30-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_386998_480.jpg?2020-12-30-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_386998_340.jpg?2020-12-30-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_386998_640.jpg" alt="Damir Zorić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-trazi-od-vlade-da-se-ukinu-porezna-i-druga-davanja-na-donacije-134755" title="HUP traži od Vlade da se ukinu porezna i druga davanja na donacije">
<span class="card__title ">
HUP traži od Vlade da se ukinu porezna i druga davanja na donacije</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/brodosplit-salje-dizalicu-i-platformu-sisacko-moslavackoj-zupaniji-134756" title="Brodosplit &scaron;alje dizalicu i platformu Sisačko-moslavačkoj županiji">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_345698_220.jpg?2020-12-30-14-40-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_345698_480.jpg?2020-12-30-14-40-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_345698_340.jpg?2020-12-30-14-40-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_345698_640.jpg" alt="345698" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/brodosplit-salje-dizalicu-i-platformu-sisacko-moslavackoj-zupaniji-134756" title="Brodosplit &scaron;alje dizalicu i platformu Sisačko-moslavačkoj županiji">
<span class="card__title ">
Brodosplit šalje dizalicu i platformu Sisačko-moslavačkoj županiji</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/novom-uredbom-o-posebnom-porezu-na-motorna-vozila-automobili-bi-trebali-pojeftiniti-134753" title="Novom uredbom o posebnom porezu na motorna vozila automobili bi trebali pojeftiniti">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_343456_220.jpg?2020-12-30-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_343456_480.jpg?2020-12-30-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_343456_340.jpg?2020-12-30-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_343456_640.jpg" alt="343456" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/novom-uredbom-o-posebnom-porezu-na-motorna-vozila-automobili-bi-trebali-pojeftiniti-134753" title="Novom uredbom o posebnom porezu na motorna vozila automobili bi trebali pojeftiniti">
<span class="card__title ">
Novom uredbom o posebnom porezu na motorna vozila automobili bi trebali pojeftiniti</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sto-donirati-gradanima-pogodenim-potresom-konkretan-popis-hrane-higijenskih-i-zastitnih-potrepstina-134754" title="&Scaron;to donirati građanima pogođenim potresom: Konkretan popis hrane, higijenskih i za&scaron;titnih potrep&scaron;tina">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388745_220.jpg?2020-12-30-13-08-15"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_388745_480.jpg?2020-12-30-13-08-15"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388745_340.jpg?2020-12-30-13-08-15"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_388745_640.jpg" alt="Materijalne donacije" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sto-donirati-gradanima-pogodenim-potresom-konkretan-popis-hrane-higijenskih-i-zastitnih-potrepstina-134754" title="&Scaron;to donirati građanima pogođenim potresom: Konkretan popis hrane, higijenskih i za&scaron;titnih potrep&scaron;tina">
<span class="card__title ">
Što donirati građanima pogođenim potresom: Konkretan popis hrane, higijenskih i zaštitnih potrepština</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/stradali-u-potresu-pogledajte-o-kojim-tvrtkama-ovisi-gospodarstvo-siska-petrinje-i-gline-134751" title="Stradali u potresu: Pogledajte o kojim tvrtkama ovisi gospodarstvo Siska, Petrinje i Gline">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388742_220.jpg?2020-12-30-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_388742_480.jpg?2020-12-30-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388742_340.jpg?2020-12-30-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_388742_640.jpg" alt="Posljedice potresa u Petrinji" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/stradali-u-potresu-pogledajte-o-kojim-tvrtkama-ovisi-gospodarstvo-siska-petrinje-i-gline-134751" title="Stradali u potresu: Pogledajte o kojim tvrtkama ovisi gospodarstvo Siska, Petrinje i Gline">
<span class="card__title ">
Stradali u potresu: Pogledajte o kojim tvrtkama ovisi gospodarstvo Siska, Petrinje i Gline</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plinacro-donira-300-tisuca-kuna-za-pomoc-zrtvama-potresa-134752" title="Plinacro donira 300 tisuća kuna za pomoć žrtvama potresa">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_385906_220.jpg?2020-12-30-12-15-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_385906_480.jpg?2020-12-30-12-15-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_385906_340.jpg?2020-12-30-12-15-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_385906_640.jpg" alt="Ivica Arar, predsjednik Uprave Plinacro" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plinacro-donira-300-tisuca-kuna-za-pomoc-zrtvama-potresa-134752" title="Plinacro donira 300 tisuća kuna za pomoć žrtvama potresa">
<span class="card__title ">
Plinacro donira 300 tisuća kuna za pomoć žrtvama potresa</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/bozinovic-donirajte-ne-idite-na-teren-propusnice-su-ukinute-ali-virus-je-jos-uvijek-tu-134750" title="Božinović: Donirajte, ne idite na teren! Propusnice su ukinute, ali virus je jo&scaron; uvijek tu!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_376483_220.jpg?2020-12-30-11-43-54"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_376483_480.jpg?2020-12-30-11-43-54"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_376483_340.jpg?2020-12-30-11-43-54"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_376483_640.jpg" alt="Davor Božinović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/bozinovic-donirajte-ne-idite-na-teren-propusnice-su-ukinute-ali-virus-je-jos-uvijek-tu-134750" title="Božinović: Donirajte, ne idite na teren! Propusnice su ukinute, ali virus je jo&scaron; uvijek tu!">
<span class="card__title ">
Božinović: Donirajte, ne idite na teren! Propusnice su ukinute, ali virus je još uvijek tu!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/preminuo-predsjednik-vijeca-aztn-a-mladen-cerovac-134749" title="Preminuo predsjednik Vijeća AZTN-a Mladen Cerovac">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_252659_220.jpg?2020-12-30-11-17-01"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_252659_480.jpg?2020-12-30-11-17-01"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_252659_340.jpg?2020-12-30-11-17-01"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_252659_640.jpg" alt="Mladen Cerovac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/preminuo-predsjednik-vijeca-aztn-a-mladen-cerovac-134749" title="Preminuo predsjednik Vijeća AZTN-a Mladen Cerovac">
<span class="card__title ">
Preminuo predsjednik Vijeća AZTN-a Mladen Cerovac</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sportasi-znanstvenici-zupanije-svi-ujedinjeni-pomazu-petrinji-sisku-glini-i-okolici-134748" title="Sporta&scaron;i, znanstvenici, županije... Svi ujedinjeni pomažu Petrinji, Sisku, Glini i okolici">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388738_220.jpg?2020-12-30-10-45-41"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/s_388738_480.jpg?2020-12-30-10-45-41"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/12/30/k_388738_340.jpg?2020-12-30-10-45-41"/>
<img class="card__image" src="https://lider.media/images/slike/2020/12/30/k_388738_640.jpg" alt="humanitarna pomoć" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sportasi-znanstvenici-zupanije-svi-ujedinjeni-pomazu-petrinji-sisku-glini-i-okolici-134748" title="Sporta&scaron;i, znanstvenici, županije... Svi ujedinjeni pomažu Petrinji, Sisku, Glini i okolici">
<span class="card__title ">
Sportaši, znanstvenici, županije... Svi ujedinjeni pomažu Petrinji, Sisku, Glini i okolici</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/09\/11\/383490.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/09\/11\/383490.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>

<div class="custom"  >
	<style>
.position_footer_desktop_v1, .postion_floater {
  position: fixed;
  bottom: 0;
  z-index: 101;
  text-align: center;
  transform: translateX(-50%);
  left: 50%;
  width:100%;
 
}
</style></div>

</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1599727802"></script>

<div class="position_floater">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>