
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="MOL,INA,dioničko društvo,ugovor,Vlada RH" />
	<meta name="title" content="MOL poručio da se dioničarski ugovor može se mijenjati samo sporazumno " />
	<meta name="author" content="Lider/Hina" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/mol-porucio-da-se-dionicarski-ugovor-moze-se-mijenjati-samo-sporazumno-140456" />
	<meta property="og:title" content="MOL poručio da se dioničarski ugovor može se mijenjati samo sporazumno" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/12/30/345188.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/12/30/345188.jpg" />
	<meta property="og:description" content="Mađarski MOL u četvrtak je na upit Hine za komentar oko Vladine odluke o pokretanju revizije arbitražnog pravorijeka koji se tiče dioničarskog ugovora u Ini, odgovorio da je dioničarski ugovor ..." />
	<meta name="article:published_time" content="2021-12-30T14:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Mađarski MOL u četvrtak je na upit Hine za komentar oko Vladine odluke o pokretanju revizije arbitražnog pravorijeka koji se tiče dioničarskog ugovora..." />
	<title>MOL poručio da se dioničarski ugovor može se mijenjati samo sporazumno </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1638361552" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Mađarski MOL u četvrtak je na upit Hine za komentar oko Vladine odluke o pokretanju revizije arbitražnog pravorijeka koji se tiče dioničarskog ugovora...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&amp;utm_medium=Web&amp;utm_campaign=pretplata&amp;utm_id=Izbornik+weba" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 30. prosinac 2021 15:04--><span id="startOfPageId140456"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">30. prosinac 2021.</div><h1 class="item__title">MOL poručio da se dioničarski ugovor može se mijenjati samo sporazumno </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/12/30/o_345188_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/12/30/o_345188_1024.jpg?2021-12-30-14-01-27" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/12/30/o_345188_640.jpg?2021-12-30-14-01-27" />
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_345188_640.jpg" alt="345188" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 1.5974044799805E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider/hina-3013"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider/Hina"/><div class="item__author"><div id="authorname" class="item__author-name">Lider/Hina</div></div></a></div>

    <div class="itemFullText"><p>Mađarski MOL u četvrtak je na upit Hine za komentar oko Vladine odluke o pokretanju revizije arbitražnog pravorijeka koji se tiče dioničarskog ugovora u Ini, odgovorio da je dioničarski ugovor valjan i može se mijenjati jedino sporazumom uključenih strana.</p>

<p>U MOL-u kažu da su u studenom već javno komentirali tu temu i da ne žele ništa više dodati. Podsjećaju na tadašnju izjavu glavnog izvršnog direktora MOL Grupe Joszefa Molnara, po kojoj su dioničarski sporazumi valjani i mogu se mijenjati samo zajednički, putem sporazuma.</p>

<p>- Uzimajući u obzir da nisu otkriveni nikakvi novi dokazi, niti je otkriven novi razvoj događaja u vezi s navodnom korupcijom od arbitražne presude 2016., sporazumi se mogu zakonito izmijeniti samo uz obostranu suglasnost obiju strana. Bilo koji drugi način za izmjenu sporazuma ili rješavanje spora bilo bi protuzakonito i predstavljalo bi kršenje međunarodnog prava - prenosi MOL raniju Molnarovu izjavu.</p>

<p>Vlada je na današnjoj sjednici objavila da zastaje s otkupom Ine od MOL-a zbog novih pravnih okolnosti nastalih nakon presude Vrhovnog suda protiv bivšeg premijera Ive Sanadera zbog primanja mita od šefa mađarskog MOL-a Zsolta Hernadija te da pokreće reviziju arbitražnog pravorijeka UNCITRAL-a iz prosinca 2016. i nastavlja s aktivnostima sudjelovanja RH u arbitraži koju je MOL pokrenuo pred ICSID-jem.</p>

<p>Vlada je, naime, u četvrtak zadužila Ministarstvo gospodarstva da radi utvrđivanja ništetnosti izmjene ugovora o odnosima dioničara u Ini i ugovora o plinskom poslovanju (iz siječnja 2009.) pred švicarskim Saveznim vrhovnim sudom pokrene reviziju arbitražnog pravorijeka UNCITRAL-a iz prosinca 2016. te da nastavi s aktivnostima sudjelovanja RH u arbitraži koju je MOL pokrenuo pred ICSID-jem. </p>

<p>Premijer Andrej Plenković rekao je da se postupak protiv Prve izmjene i dopune Ugovora o međusobnim odnosima dioničara i Ugovora o pliskom poslovanju, pokreće jer Vlada smatra da "zbog novih presuđenih okolnosti na Vrhovnom sudu" takvi ugovori ne mogu opstati.</p>

<p>Vladina odluka, kako je dodao, utemeljena je i na pravnim mišljenjima i izvijestio da se Vlada konzultirala s Državnim odvjetništvom, Katedrom za međunarodno privatno pravo na Pravnom fakultetu u Zagrebu te s Vladinim pravnim zastupnicima u postupcima s MOL-om.</p>

<p>- U ovim promijenjenim okolnostima smatramo da je oportuno zastati s procesom mogućeg otkupa dionice koje MOL drži u Ini, dok se ne razriješi ova nova pravna okolnost - rekao je Plenković.</p>

<p>Predstavnici hrvatske Vlade i mađarskog MOL-a su prve izmjene i dopune Ugovora o međusobnim odnosima dioničara koji se odnosi na Inu i Ugovor o plinskom poslovanju potpisali 30. siječnja 2009. godine. </p>

<p>Izmjenama Ugovora o međusobnim odnosima dioničara je broj članova Nadzornog odbora Ine povećan sa sedam na devet, pri čemu je MOL-u pripalo pet mjesta, Vladi tri, a predstavnicima radnika jedno, s tim da predsjednika NO-a određuje Vlada.</p>

<p>Prema tim izmjenama, Uprava Ine ima šest članova, od kojih tri predstavljaju Vladu i tri MOL, a MOL predlaže predsjednika Uprave, koji ima i odlučujući glas. Kao novina u upravljanje su uvedeni izvršni direktori, čiji se sastav određuje dogovorom unutar Uprave. </p>

<p>Vlada i MOL su tada potpisali i Glavni ugovor o plinskom poslovanju, kojim se razrađuje prodaja državi skladišta plina u Okolima, kao i odvajanje u zasebnu tvrtku i kasnije prodaju Vladi tvrtke za trgovanje plinom. U prosincu 2009. godine Vlada i MOL sklopili su Prvi dodatak Glavnom ugovoru o plinskom poslovanju, kojim je obveza Vlade da kupi plinski biznis od Ine odgođena do 1. prosinca 2010. godine.</p></div>            <div class="item__tags">
                            <a href="/tag/mol" class="item__tag" title="MOL">
                    <span class="item__tags-sep"></span><span class="itemTagName">#MOL</span>
                </a>
                            <a href="/tag/ina" class="item__tag" title="INA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#INA</span>
                </a>
                            <a href="/tag/dionicko-drustvo" class="item__tag" title="DIONIčKO DRU&scaron;TVO">
                    <span class="item__tags-sep"></span><span class="itemTagName">#dioničko društvo</span>
                </a>
                            <a href="/tag/ugovor" class="item__tag" title="UGOVOR">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ugovor</span>
                </a>
                            <a href="/tag/vlada-rh" class="item__tag" title="VLADA RH">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Vlada RH</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fmol-porucio-da-se-dionicarski-ugovor-moze-se-mijenjati-samo-sporazumno-140456" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=MOL%20poru%C4%8Dio%20da%20se%20dioni%C4%8Darski%20ugovor%20mo%C5%BEe%20se%20mijenjati%20samo%20sporazumno%20&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fmol-porucio-da-se-dionicarski-ugovor-moze-se-mijenjati-samo-sporazumno-140456"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fmol-porucio-da-se-dionicarski-ugovor-moze-se-mijenjati-samo-sporazumno-140456&amp;title=MOL%20poru%C4%8Dio%20da%20se%20dioni%C4%8Darski%20ugovor%20mo%C5%BEe%20se%20mijenjati%20samo%20sporazumno%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2d2d0d3baadafeff0edeabadcabbaa7dbf6f0baadaffbfebaadafecfabaadaffbf6f0f1f6badcabbaa7dbfeedecf4f6baadafeaf8f0e9f0edbaadaff2f0badcaabadddafabaadafecfabaadaff2f6f5faf1f5feebf6baadafecfef2f0baadafeceff0edfee5eaf2f1f0baadafb9fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9e8e8e8b1f3f6fbfaedb1f2fafbf6febaadd9eff0ecf3f0e9f1feb2ecfcfaf1febaadd9f7ede9feebecf4febaadd9f2f0f3b2eff0edeafcf6f0b2fbfeb2ecfab2fbf6f0f1f6fcfeedecf4f6b2eaf8f0e9f0edb2f2f0e5fab2ecfab2f2f6f5faf1f5feebf6b2ecfef2f0b2eceff0edfee5eaf2f1f0b2aeabafabaaa9baafdbbaafdebaafdbbaafde">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fmol-porucio-da-se-dionicarski-ugovor-moze-se-mijenjati-samo-sporazumno-140456" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fmol-porucio-da-se-dionicarski-ugovor-moze-se-mijenjati-samo-sporazumno-140456">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-zastajemo-s-otkupom-ine-od-mol-a-140438" title="Plenković: Zastajemo s otkupom Ine od MOL-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_393500_340.png?2021-12-30-11-09-30"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_393500_640.png" alt="&amp;lt;p&amp;gt;Andrej Plenković&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-zastajemo-s-otkupom-ine-od-mol-a-140438" title="Plenković: Zastajemo s otkupom Ine od MOL-a ">
<span class="card__title ">
Plenković: Zastajemo s otkupom Ine od MOL-a </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-ne-zeli-otkriti-u-kojem-ce-se-smjeru-ici-vezano-uz-otkup-udjela-od-mol-a-140395" title="Plenković ne želi otkriti u kojem će se smjeru ići vezano uz otkup udjela od MOL-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/27/s_396503_340.png?2021-12-27-14-59-31"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/27/k_396503_640.png" alt="&amp;lt;p&amp;gt;Andrej Plenković&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-ne-zeli-otkriti-u-kojem-ce-se-smjeru-ici-vezano-uz-otkup-udjela-od-mol-a-140395" title="Plenković ne želi otkriti u kojem će se smjeru ići vezano uz otkup udjela od MOL-a ">
<span class="card__title ">
Plenković ne želi otkriti u kojem će se smjeru ići vezano uz otkup udjela od MOL-a </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poduzetnici-vladine-mjere-za-doseljenike-ocijenili-besmislenima-traze-razvoj-infrastrukture-140331" title="Poduzetnici Vladine mjere za povratnike ocijenili besmislenima, traže razvoj infrastrukture ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/22/s_404730_340.jpg?2021-12-22-15-47-19"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/22/k_404730_640.jpg" alt="404730" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poduzetnici-vladine-mjere-za-doseljenike-ocijenili-besmislenima-traze-razvoj-infrastrukture-140331" title="Poduzetnici Vladine mjere za povratnike ocijenili besmislenima, traže razvoj infrastrukture ">
<span class="card__title ">
Poduzetnici Vladine mjere za povratnike ocijenili besmislenima, traže razvoj infrastrukture </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vlada-umjesto-burilovica-i-vandelica-predlaze-filipovica-skurlu-i-mikuljana-za-nadzorni-odbor-ine-140238" title="Vlada umjesto Burilovića i Vanđelića predlaže Filipovića,&Scaron;kurlu i Mikuljana za Nadzorni odbor INE ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/15/s_205225_340.jpg?2021-12-15-14-07-14"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/15/k_205225_640.jpg" alt="205225" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vlada-umjesto-burilovica-i-vandelica-predlaze-filipovica-skurlu-i-mikuljana-za-nadzorni-odbor-ine-140238" title="Vlada umjesto Burilovića i Vanđelića predlaže Filipovića,&Scaron;kurlu i Mikuljana za Nadzorni odbor INE ">
<span class="card__title ">
Vlada umjesto Burilovića i Vanđelića predlaže Filipovića,Škurlu i Mikuljana za Nadzorni odbor INE </span>
</a></h3>
</article></div></div></div></div>	
    	<!-- LINKER -->
	<div class="lwdgt" data-wid="539"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://linker.hr/lw.js"></script>

    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/crobex-u-2021-ostvario-najveci-povrat-do-2007-godine-140442" title="Crobex u 2021. ostvario najveći povrat do 2007. godine ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_365816_220.jpg?2021-12-30-12-29-08"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_365816_220.jpg?2021-12-30-12-29-08"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_365816_340.jpg?2021-12-30-12-29-08"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_365816_220.jpg?2021-12-30-12-29-08"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_365816_640.jpg" alt="365816" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/crobex-u-2021-ostvario-najveci-povrat-do-2007-godine-140442" title="Crobex u 2021. ostvario najveći povrat do 2007. godine ">
<span class="card__title ">
Crobex u 2021. ostvario najveći povrat do 2007. godine </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/pevex-svecano-otvorio-novi-prodajni-centar-u-krizevcima-140441" title="Pevex svečano otvorio novi prodajni centar u Križevcima ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404876_220.jpg?2021-12-30-12-10-47"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_404876_220.jpg?2021-12-30-12-10-47"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_404876_340.jpg?2021-12-30-12-10-47"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404876_220.jpg?2021-12-30-12-10-47"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_404876_640.jpg" alt="&amp;lt;p&amp;gt;30.12.2021.., Zagreb - Novootvorena Pevex trgovina u Krizevcima Photo: Josip Regovic/PIXSELL&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/pevex-svecano-otvorio-novi-prodajni-centar-u-krizevcima-140441" title="Pevex svečano otvorio novi prodajni centar u Križevcima ">
<span class="card__title ">
Pevex svečano otvorio novi prodajni centar u Križevcima </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/s-pocetkom-iduce-godine-kurz-pocinje-raditi-na-novoj-poziciji-u-thiel-capital-140440" title="S početkom iduće godine Kurz počinje raditi na novoj poziciji u Thiel Capital ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_392036_220.jpg?2021-12-30-11-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_392036_220.jpg?2021-12-30-11-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_392036_340.jpg?2021-12-30-11-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_392036_220.jpg?2021-12-30-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_392036_640.jpg" alt="&amp;lt;p&amp;gt;Sebastian Kurz&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/s-pocetkom-iduce-godine-kurz-pocinje-raditi-na-novoj-poziciji-u-thiel-capital-140440" title="S početkom iduće godine Kurz počinje raditi na novoj poziciji u Thiel Capital ">
<span class="card__title ">
S početkom iduće godine Kurz počinje raditi na novoj poziciji u Thiel Capital </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-zastajemo-s-otkupom-ine-od-mol-a-140438" title="Plenković: Zastajemo s otkupom Ine od MOL-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_393500_220.png?2021-12-30-11-09-30"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_393500_220.png?2021-12-30-11-09-30"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_393500_340.png?2021-12-30-11-09-30"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_393500_220.png?2021-12-30-11-09-30"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_393500_640.png" alt="&amp;lt;p&amp;gt;Andrej Plenković&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-zastajemo-s-otkupom-ine-od-mol-a-140438" title="Plenković: Zastajemo s otkupom Ine od MOL-a ">
<span class="card__title ">
Plenković: Zastajemo s otkupom Ine od MOL-a </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/crobex-u-2021-ostvario-najveci-povrat-do-2007-godine-140442" title="Crobex u 2021. ostvario najveći povrat do 2007. godine ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_365816_220.jpg?2021-12-30-12-29-08"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_365816_480.jpg?2021-12-30-12-29-08"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_365816_340.jpg?2021-12-30-12-29-08"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_365816_640.jpg" alt="365816" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/crobex-u-2021-ostvario-najveci-povrat-do-2007-godine-140442" title="Crobex u 2021. ostvario najveći povrat do 2007. godine ">
<span class="card__title ">
Crobex u 2021. ostvario najveći povrat do 2007. godine </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-zastajemo-s-otkupom-ine-od-mol-a-140438" title="Plenković: Zastajemo s otkupom Ine od MOL-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_393500_220.png?2021-12-30-11-09-30"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_393500_480.png?2021-12-30-11-09-30"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_393500_340.png?2021-12-30-11-09-30"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_393500_640.png" alt="&amp;lt;p&amp;gt;Andrej Plenković&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-zastajemo-s-otkupom-ine-od-mol-a-140438" title="Plenković: Zastajemo s otkupom Ine od MOL-a ">
<span class="card__title ">
Plenković: Zastajemo s otkupom Ine od MOL-a </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/eu-i-hrvatska-na-pragu-eurozone-i-sengenskog-prostora-140437" title="EU i Hrvatska: Na pragu eurozone i &scaron;engenskog prostora ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404871_220.jpg?2021-12-30-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_404871_480.jpg?2021-12-30-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404871_340.jpg?2021-12-30-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_404871_640.jpg" alt="&amp;lt;p&amp;gt;euro zona euro&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/eu-i-hrvatska-na-pragu-eurozone-i-sengenskog-prostora-140437" title="EU i Hrvatska: Na pragu eurozone i &scaron;engenskog prostora ">
<span class="card__title ">
EU i Hrvatska: Na pragu eurozone i šengenskog prostora </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/promjene-propisa-u-2022-godini-140434" title="Koje nas promjene propisa očekuju u 2022. godini ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_383315_220.jpg?2021-12-30-10-37-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_383315_480.jpg?2021-12-30-10-37-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_383315_340.jpg?2021-12-30-10-37-44"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_383315_640.jpg" alt="383315" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/promjene-propisa-u-2022-godini-140434" title="Koje nas promjene propisa očekuju u 2022. godini ">
<span class="card__title ">
Koje nas promjene propisa očekuju u 2022. godini </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/analiza-sto-se-znacajno-dogodilo-za-domaci-startup-ekosustav-u-2021-godini-140412" title="Analiza: &Scaron;to se značajno dogodilo za domaći startup ekosustav u 2021. godini? ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_404845_220.jpg?2021-12-30-11-32-12"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_404845_480.jpg?2021-12-30-11-32-12"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_404845_340.jpg?2021-12-30-11-32-12"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_404845_640.jpg" alt="&amp;lt;p&amp;gt;Startup scena 2021&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/analiza-sto-se-znacajno-dogodilo-za-domaci-startup-ekosustav-u-2021-godini-140412" title="Analiza: &Scaron;to se značajno dogodilo za domaći startup ekosustav u 2021. godini? ">
<span class="card__title ">
Analiza: Što se značajno dogodilo za domaći startup ekosustav u 2021. godini? </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zse-crobexi-na-najvisoj-razini-od-ozujka-2017-140433" title="ZSE: Crobexi na najvi&scaron;oj razini od ožujka 2017. ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_343361_220.jpg?2021-12-29-17-16-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_343361_480.jpg?2021-12-29-17-16-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_343361_340.jpg?2021-12-29-17-16-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_343361_640.jpg" alt="343361" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zse-crobexi-na-najvisoj-razini-od-ozujka-2017-140433" title="ZSE: Crobexi na najvi&scaron;oj razini od ožujka 2017. ">
<span class="card__title ">
ZSE: Crobexi na najvišoj razini od ožujka 2017. </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tehnixu-nagrada-za-inovaciju-godine-140432" title="Tehnixu nagrada za inovaciju godine    ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_381312_220.jpg?2021-12-29-16-41-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_381312_480.jpg?2021-12-29-16-41-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_381312_340.jpg?2021-12-29-16-41-44"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_381312_640.jpg" alt="&amp;lt;p&amp;gt;Đuro Horvat&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tehnixu-nagrada-za-inovaciju-godine-140432" title="Tehnixu nagrada za inovaciju godine    ">
<span class="card__title ">
Tehnixu nagrada za inovaciju godine    </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/adris-grupa-do-2024-planira-investicije-od-3-2-milijarde-kuna-140424" title="Adris grupa do 2024. planira investicije od 3,2 milijarde kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_287213_220.jpg?2021-12-29-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_287213_480.jpg?2021-12-29-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_287213_340.jpg?2021-12-29-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_287213_640.jpg" alt="&amp;lt;p&amp;gt;Adris grupa&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/adris-grupa-do-2024-planira-investicije-od-3-2-milijarde-kuna-140424" title="Adris grupa do 2024. planira investicije od 3,2 milijarde kuna ">
<span class="card__title ">
Adris grupa do 2024. planira investicije od 3,2 milijarde kuna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/depozitni-novac-i-dalje-raste-na-godisnjoj-razini-visi-za-29-milijardi-kuna-140418" title="Depozitni novac i dalje raste, na godi&scaron;njoj razini vi&scaron;i za 29 milijardi kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_376676_220.jpg?2021-12-29-13-04-17"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_376676_480.jpg?2021-12-29-13-04-17"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_376676_340.jpg?2021-12-29-13-04-17"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_376676_640.jpg" alt="376676" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/depozitni-novac-i-dalje-raste-na-godisnjoj-razini-visi-za-29-milijardi-kuna-140418" title="Depozitni novac i dalje raste, na godi&scaron;njoj razini vi&scaron;i za 29 milijardi kuna ">
<span class="card__title ">
Depozitni novac i dalje raste, na godišnjoj razini viši za 29 milijardi kuna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/s-novom-marinom-porto-baros-rijeka-se-pretvara-u-nauticku-luku-za-najvece-mega-jahte-140413" title="S novom marinom Porto Baro&scaron; Rijeka se pretvara u nautičku luku za najveće mega jahte ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_404315_220.jpg?2021-12-29-10-59-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_404315_480.jpg?2021-12-29-10-59-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_404315_340.jpg?2021-12-29-10-59-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_404315_640.jpg" alt="&amp;lt;p&amp;gt;Luka Rijeka&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/s-novom-marinom-porto-baros-rijeka-se-pretvara-u-nauticku-luku-za-najvece-mega-jahte-140413" title="S novom marinom Porto Baro&scaron; Rijeka se pretvara u nautičku luku za najveće mega jahte ">
<span class="card__title ">
S novom marinom Porto Baroš Rijeka se pretvara u nautičku luku za najveće mega jahte </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/devedeset-posto-danasnjih-poduzeca-na-globalnoj-razini-je-neodrzivo-140409" title="Maja Weisglass: Devedeset posto dana&scaron;njih poduzeća na globalnoj razini je neodrživo ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/28/k_404836_220.jpg?2021-12-29-10-45-27"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/28/s_404836_480.jpg?2021-12-29-10-45-27"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/28/k_404836_340.jpg?2021-12-29-10-45-27"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/28/k_404836_640.jpg" alt="&amp;lt;p&amp;gt;Maja Weisglass&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/devedeset-posto-danasnjih-poduzeca-na-globalnoj-razini-je-neodrzivo-140409" title="Maja Weisglass: Devedeset posto dana&scaron;njih poduzeća na globalnoj razini je neodrživo ">
<span class="card__title ">
Maja Weisglass: Devedeset posto današnjih poduzeća na globalnoj razini je neodrživo </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kras-sljedece-godine-ulaze-14-milijuna-kuna-u-povecanje-placa-140407" title="Kra&scaron; sljedeće godine ulaže 14 milijuna kuna u povećanje plaća ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/28/k_404839_220.jpg?2021-12-28-15-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/28/s_404839_480.jpg?2021-12-28-15-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/28/k_404839_340.jpg?2021-12-28-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/28/k_404839_640.jpg" alt="404839" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kras-sljedece-godine-ulaze-14-milijuna-kuna-u-povecanje-placa-140407" title="Kra&scaron; sljedeće godine ulaže 14 milijuna kuna u povećanje plaća ">
<span class="card__title ">
Kraš sljedeće godine ulaže 14 milijuna kuna u povećanje plaća </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>
	
	
<div class="container container--inner module-cont-custom linker_widget contentcustom linker_widget_cont  " >
	<div class="row">
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="549"></div>
			<script async src="https://linker.hr/widget/slider/splide.min.js" type="text/javascript"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="541" data-infinite="true" data-cycles="20"></div>
			<script async src="https://linker.hr/lw-inf.js"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
	</div>		
</div>
	
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/12\/30\/345188.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/12\/30\/345188.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--partneri"><div class="col-12 impressum__wrap"><div class="impressum--partneri--txt">Krajnji primatelj ﬁnancijskog instrumenta suﬁnanciranog iz Europskog fonda za regionalni razvoj u sklopu Operativnog programa „Konkurentnost i kohezija“</div><div class="impressum--partneri--logo"><img class="logo__img logo__img--esif" title="ESIF FINANCIJSKI ELEMENTI" alt="ESIF FINANCIJSKI ELEMENTI" src="/templates/site/images/jpgs/footer/ESIF0_FI_logo.jpg"/><img class="logo__img logo__img--eu" title="EUROPSKA UNIJA" alt="EUROPSKA UNIJA" src="/templates/site/images/jpgs/footer/EU_amblem.jpg"/><img class="logo__img logo__img--hamag" title="HAMAG-BICRO" alt="HAMAG-BICRO" src="/templates/site/images/jpgs/footer/HAMAG-BICRO.jpg"/></div></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>