
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Dalibor Šumiga,Promosapiens,neuroHR,neuroistraživanje,ljudski resursi,čitanje misli" />
	<meta name="title" content="S NeuroHR metodom poslodavci čitaju misli svojim zaposlenicima " />
	<meta name="author" content="Jozo Knez" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/s-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607" />
	<meta property="og:title" content="S NeuroHR metodom poslodavci čitaju misli svojim zaposlenicima" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/07/07/396554.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/07/07/396554.jpg" />
	<meta property="og:description" content="Mnogi poslodavci bi željeli znati što njihovi zaposlenici misle o kompaniji, okruženju u kojem rade ili možda plaći. I dok je do nedavno bilo nemoguće čitati misli, s neuroistraživanjem i meto..." />
	<meta name="article:published_time" content="2021-07-07T14:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Mnogi poslodavci bi željeli znati što njihovi zaposlenici misle o kompaniji, okruženju u kojem rade ili možda plaći. I dok je do nedavno bilo nemoguće..." />
	<title>S NeuroHR metodom poslodavci čitaju misli svojim zaposlenicima </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1620402034" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"119","csrf.token":"90517a7f7889cdc6b73435df0d303b3c","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Mnogi poslodavci bi željeli znati što njihovi zaposlenici misle o kompaniji, okruženju u kojem rade ili možda plaći. I dok je do nedavno bilo nemoguće...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 07. srpanj 2021 16:06--><span id="startOfPageId137607"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">07. srpanj 2021.</div><h1 class="item__title">S NeuroHR metodom poslodavci čitaju misli svojim zaposlenicima </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
			    
				<a class="open-gallery" title="Galerija">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/07/07/o_396554_1024.jpg?2021-07-07-14-04-39" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/07/07/o_396554_640.jpg?2021-07-07-14-04-39" />
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_396554_640.jpg" alt="396554" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"><div class="card__figure-icon card__figure--images"><i class="far fa-images card__figure-fas"></i></div></div>				</figure>
												   
				    
					<div class="article-Gallery">
						<span class="open-gallery-title" title="Galerija">
							<i class="fa fa-camera"></i> Galerija						</span>
					</div>
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 3.3140182495117E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/jozo-knez-3019"><img class="item__author-image" src="https://lider.media/media/ocm/users/1579.png" alt="Jozo Knez"/><div class="item__author"><div id="authorname" class="item__author-name">Jozo Knez</div></div></a></div>

    <div class="itemFullText"><p>Mnogi poslodavci bi željeli znati što njihovi zaposlenici misle o kompaniji, okruženju u kojem rade ili možda plaći. I dok je do nedavno bilo nemoguće čitati misli, s <strong>neuroistraživanjem i metodom NeuroHR</strong> sada je i to moguće.<strong> Dalibor Šumiga</strong>, stručnjak za bihevioralni marketing i osnivač jedine bihevioralne agencije u Hrvatskoj <strong>Promosapiens</strong> nam je malo približio ovu metodu istraživanja koju sve češće koriste i hrvatske tvrtke.</p>

<h2>Za početak, molim Vas da objasnite što je točno NeuroHr metoda, kako se provodi, što je za nju potrebno i što tvrtke/zaposlenici/čelnici mogu od nje dobiti?</h2>

<p>NeuroHR mjeri podsvjesnu percepciju zaposlenika o kompaniji, okruženju u kojem rade i izazovima s kojima se susreću. Istraživanje se provodi pomoću neuroznanstvenih alata i metodologije. Tvrtke, a i zaposlenici ako im se pokazuju rezultati, dobivaju uvid u stvarnu motivaciju i demotivaciju na radnom mjestu, što ih smeta, što im odgovara.</p>

<h2>Što se zapravo mjeri ovom metodom? Kako izgleda sam postupak mjerenja i što se iz tih mjerenja da zaključiti? Ako može neki primjer?</h2>

<p> Ispitanicima se na ekranu pokazuju određene izjave, npr. "Zadovoljan sam svojom plaćom", "Vjerujem u kompetentnost managementa kompanije u kojoj radim". Njihov zadatak je samo da (u sebi) pročitaju ono što vide na ekranu. NeuroHR mjeri njihovu podsvjesnu reakciju na te izjave. Ova mjerenja daju uvid u motivaciju zaposlenika koju oni nisu u mogućnosti svjesno komunicirati ili to ne žele učiniti (daju društveno prihvatljiv odgovor ili nisu sigurni u svoje mišljenje pa biraju neku "default" opciju)</p>

<h2>Koje su prednosti neuroistraživanja u odnosu na standardne ankete ili intervjue koji se inače koriste u procesima HR-a? Koje su razlike, prednosti, mane – koja je metoda bolja i što se od koje očekuje?</h2>

<p>Prednost neuroistraživanja je mjerenje podsvjesne percepcije. Postoje odgovori koje nećete dobiti standardnim anketama jer ispitanici ne znaju, dvoume se, žele dati društveno prihvatljiv odgovor ili jednostavno nisu svjesni svoje stvarne motivacije. Brojna istraživanja i znanstveni radovi kroz protekla desetljeća su dokazali da su ljudi iracionalna bića koja ne rade uvijek sve u svojem interesu. Ne postoji homo economicus, osoba koja svaku svoju odluku odvaže racionalno. Svi ovi empirijski dokazi su primjenjivi i na radna mjesta. Želite li više novaca ili veće poštovanje svojeg šefa? Želite li raditi od kuće ili u uredu? Svaki zaposlenik će na svjesnoj razini pronaći svoje razloge i racionalizirati svoju odluku, ali ta odluka vrlo često ima puno dublju pozadinu. Tu pozadinu ne možete otkriti standardnom anketom, ali možete neuroistraživanjem.</p>

<div class="se-embed se-embed--photo">
    <figure class="se__figure">
    <a class="se__anchor image-popup-vertical-fit" href="/images/slike/2021/07/07/283563.jpg" title="">
       <img class="se__img" src="/images/slike/2021/07/07/283563.jpg?1625666679" alt="image">
    </a>
     <div class="se__meta">
            <div class="se__caption"><p>Dalibor Šumiga</p>
</div>        
            <div class="se__source">
               <i class="se__icon fa fa-camera"></i>
              <span class="se__caption">foto </span>
            </div> 
    </div>
    </figure >
</div>

<h2>Ako mjerimo podsvjesne reakcije zaposlenika kojih taj dotični možda nije svjestan i ako su rezultati negativni (recimo – netko nije zadovoljna plaćom ili statusom i sada vi to znate) koji su daljnji koraci – što vlasnik dobije od tih rezultata i što vlasnici tvrtki najčešće traže da se ispita zaposlenike tj. što žele saznati o njima?</h2>

<p>Ako samo izolirano gledate (ne)zadovoljstvo plaćom, očito rješenje je da zaposleniku povećate plaću. Ali, ako ste mjerili i ostale parametre, moguće je da nezadovoljstvo plaćom ima malo širi kontekst. Možda je taj zaposlenik na nekom drugom pitanju izjavio da nije zadovoljan učinkom svojeg tima i da on/ona pridonosi više od ostalih. Je li u tom slučaju pitanje povećanja plaće? Ne nužno, moguće je da zaposlenik osjeća da nije adekvatno financijski nagrađen u usporedbi sa svojim kolegama pa rješenje može biti i da se dio operativnog posla prebaci na kolege koji su dosad možda imali istu plaću kao taj zaposlenik, ali su radili manje.</p>

<h2>Na koje sve načine ova metoda može unaprijedit zaposlenike/tvrtku?</h2>

<p> Zapitajte se u bilo kojoj situaciji u životu - biste li htjeli imati "super moć" da znate što ljudi misle o Vama? Koliko bi Vam to olakšalo da budete bolji čovjek, bolji partner, bolji kolega? Svako istraživanje daje mogućnost da unaprijedite sebe i kolektiv; prema tome, benefiti su vrlo očiti.</p>

<h2>Jeste li ovom metodom otkrili neke super zadovoljne i super nezadovoljne radnike? Kakve su bile reakcije samih zaposlenika na rezultate?</h2>

<p>Naravno, uvijek ćete imati i zadovoljne i nezadovoljne radnike; pitanje je samo što ćete poduzeti kad dobijete ovako vrijedne informacije. Mi nemamo doticaj sa zaposlenicima nakon istraživanja, osim ako je u pitanju neka edukacija tako da ni ne znamo tko je od zaposlenika dobio rezultate, a tko ne. Feedback na samo sudjelovanje je izrazito pozitivan jer im već sama oprema i metodologija izgleda egzotično. Istu pozitivnu reakciju dobili smo i od voditelja ljudskih resursa koji su imali prilike sami isprobati ovu metodu i vidjeti vlastite rezultate.</p>

<h2>Što možemo očekivati u budućnosti od ove metode, gdje bi se sve mogla koristiti i u koje svrhe?</h2>

<p>Jedini limit u korištenju ove metode je inovativnost HR i drugih odjela unutar tvrtke. Znate li koliko zaposlenici vjeruju u brend koji promoviraju? Sviđaju li im se marketinške poruke koje komunicirate, promotivni materijali koje dijelite? Zar nije logično da zaposlenici koji su ambasadori Vašeg brenda i sami trebaju vjerovati u njega, vjerovati u marketinške poruke, vjerovati u prodajne materijale. Ako u nešto vjerujete, velika je vjerojatnost da će kupci prepoznati Vašu strast i entuzijazam. Dakle, Vaši zaposlenici bi trebali živjeti brend koji promoviraju i grade na tržištu. Sve to možete mjeriti neuroistraživanjima.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>    <div id="midasWidget__r177"></div><script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="2?portalRuleId=177&portalRuleId=149"></script>
            <div class="item__tags">
                            <a href="/tag/dalibor-sumiga" class="item__tag" title="DALIBOR &Scaron;UMIGA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Dalibor Šumiga</span>
                </a>
                            <a href="/tag/promosapiens" class="item__tag" title="PROMOSAPIENS">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Promosapiens</span>
                </a>
                            <a href="/tag/neurohr" class="item__tag" title="NEUROHR">
                    <span class="item__tags-sep"></span><span class="itemTagName">#neuroHR</span>
                </a>
                            <a href="/tag/neuroistrazivanje" class="item__tag" title="NEUROISTRAžIVANJE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#neuroistraživanje</span>
                </a>
                            <a href="/tag/ljudski-resursi" class="item__tag" title="LJUDSKI RESURSI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ljudski resursi</span>
                </a>
                            <a href="/tag/citanje-misli" class="item__tag" title="čITANJE MISLI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#čitanje misli</span>
                </a>
                    </div>
        <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/lider-plus/ukratko/priznanje-izvrsnost-u-izazovima-dodijeljeno-portalu-mojposao-137156" title="Priznanje Izvrsnost u izazovima dodijeljeno portalu MojPosao ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/09/s_395135_340.jpg?2021-06-09-08-08-02"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/09/k_395135_640.jpg" alt="395135" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/priznanje-izvrsnost-u-izazovima-dodijeljeno-portalu-mojposao-137156" title="Priznanje Izvrsnost u izazovima dodijeljeno portalu MojPosao ">
<span class="card__title ">
Priznanje Izvrsnost u izazovima dodijeljeno portalu MojPosao </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/postalo-je-normalno-da-zaposlenike-treba-nauciti-kako-ostati-normalan-135668" title="Postalo je normalno da zaposlenike treba naučiti kako ostati normalan">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/02/22/s_390711_340.jpg?2021-03-06-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/02/22/k_390711_640.jpg" alt="390711" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/postalo-je-normalno-da-zaposlenike-treba-nauciti-kako-ostati-normalan-135668" title="Postalo je normalno da zaposlenike treba naučiti kako ostati normalan">
<span class="card__title ">
Postalo je normalno da zaposlenike treba naučiti kako ostati normalan</span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/lider-plus/ukratko/godisnji-forum-medunarodnih-menadzera-ljudskih-resursa-ove-godine-online-134089" title="Godi&scaron;nji Forum međunarodnih menadžera ljudskih resursa ove godine online">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/11/17/s_386741_340.jpg?2020-11-17-13-03-03"/>
<img class="card__image" src="https://lider.media/images/slike/2020/11/17/k_386741_640.jpg" alt="386741" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/godisnji-forum-medunarodnih-menadzera-ljudskih-resursa-ove-godine-online-134089" title="Godi&scaron;nji Forum međunarodnih menadžera ljudskih resursa ove godine online">
<span class="card__title ">
Godišnji Forum međunarodnih menadžera ljudskih resursa ove godine online</span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/komentari/tanya-splajt-brainovic-u-samo-pet-dana-omogucili-smo-rad-od-kuce-za-500-zaposlenika-banke-133298" title="Tanya &Scaron;plajt &ndash; Brainović: U samo pet dana omogućili smo rad od kuće za 500 zaposlenika banke">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/21/s_383768_340.jpg?2020-09-25-06-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/21/k_383768_640.jpg" alt="Tanya &Scaron;plajt-Brainović&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/komentari/tanya-splajt-brainovic-u-samo-pet-dana-omogucili-smo-rad-od-kuce-za-500-zaposlenika-banke-133298" title="Tanya &Scaron;plajt &ndash; Brainović: U samo pet dana omogućili smo rad od kuće za 500 zaposlenika banke">
<span class="card__title ">
Tanya Šplajt – Brainović: U samo pet dana omogućili smo rad od kuće za 500 zaposlenika banke</span>
</a></h3>
</article></div></div></div></div>
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fs-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=S%20NeuroHR%20metodom%20poslodavci%20%C4%8Ditaju%20misli%20svojim%20zaposlenicima%20&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fs-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fs-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607&amp;title=S%20NeuroHR%20metodom%20poslodavci%20%C4%8Ditaju%20misli%20svojim%20zaposlenicima%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#754a0600171f10160148265047453b1000071a3d275047451810011a111a18504745051a06191a111403161c504745503641504d311c01141f00504745181c06191c50474506031a1f1c185047450f14051a0619101b1c161c181450474553171a110c481d010105065046345047335047330202025b191c1110075b1810111c14504733051a06191a031b14580616101b145047331d07031401061e1450473306581b1000071a1d07581810011a111a1858051a06191a111403161c58161c01141f0058181c06191c5806031a1f1c18580f14051a0619101b1c161c181458444642434542504531504534504531504534">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fs-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fs-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/s-neurohr-metodom-poslodavci-citaju-misli-svojim-zaposlenicima-137607" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hnb-upozorio-na-rizike-prilikom-koristenja-kriptoimovine-137616" title="HNB upozorio na rizike prilikom kori&scaron;tenja kriptoimovine ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396581_220.jpg?2021-07-07-13-29-38"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396581_220.jpg?2021-07-07-13-29-38"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396581_340.jpg?2021-07-07-13-29-38"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396581_220.jpg?2021-07-07-13-29-38"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_396581_640.jpg" alt="396581" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hnb-upozorio-na-rizike-prilikom-koristenja-kriptoimovine-137616" title="HNB upozorio na rizike prilikom kori&scaron;tenja kriptoimovine ">
<span class="card__title ">
HNB upozorio na rizike prilikom korištenja kriptoimovine </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/rebranding-nece-uspjeti-ako-se-ne-shvati-ozbiljno-i-ako-u-njemu-ne-sudjeluje-cijela-kompanija-137614" title="Rebranding neće uspjeti ako se ne shvati ozbiljno i ako u njemu ne sudjeluje cijela kompanija ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396548_220.jpg?2021-07-07-12-32-04"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396548_220.jpg?2021-07-07-12-32-04"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396548_340.jpg?2021-07-07-12-32-04"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396548_220.jpg?2021-07-07-12-32-04"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_396548_640.jpg" alt="&amp;lt;p&amp;gt;MARKETING AND SALES BY NUMBERS 2021, Panel 3. Sandra Babić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/rebranding-nece-uspjeti-ako-se-ne-shvati-ozbiljno-i-ako-u-njemu-ne-sudjeluje-cijela-kompanija-137614" title="Rebranding neće uspjeti ako se ne shvati ozbiljno i ako u njemu ne sudjeluje cijela kompanija ">
<span class="card__title ">
Rebranding neće uspjeti ako se ne shvati ozbiljno i ako u njemu ne sudjeluje cijela kompanija </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-tvrdi-da-je-u-svijetu-necijepljenima-neugodno-pogledajte-koliko-je-onih-kojima-nije-neugodno-137604" title="Plenković tvrdi da je u svijetu necijepljenima neugodno. Pogledajte koliko je onih kojima nije neugodno! ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396543_220.jpg?2021-07-07-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396543_220.jpg?2021-07-07-12-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396543_340.jpg?2021-07-07-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396543_220.jpg?2021-07-07-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_396543_640.jpg" alt="396543" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-tvrdi-da-je-u-svijetu-necijepljenima-neugodno-pogledajte-koliko-je-onih-kojima-nije-neugodno-137604" title="Plenković tvrdi da je u svijetu necijepljenima neugodno. Pogledajte koliko je onih kojima nije neugodno! ">
<span class="card__title ">
Plenković tvrdi da je u svijetu necijepljenima neugodno. Pogledajte koliko je onih kojima nije neugodno! </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/a1-hrvatska-i-ek-planiraju-ugradnju-120-suncanih-elektrana-i-200-sustava-za-hladenje-projekt-vrijedan-vise-od-16-milijuna-kuna-137612" title="A1 Hrvatska i EK dogovorile ugradnju 120 sunčanih elektrana i 200 sustava za hlađenje, projekt vrijedan vi&scaron;e od 16 milijuna kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_391543_220.jpg?2021-07-07-11-31-27"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_391543_220.jpg?2021-07-07-11-31-27"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_391543_340.jpg?2021-07-07-11-31-27"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_391543_220.jpg?2021-07-07-11-31-27"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_391543_640.jpg" alt="&amp;lt;p&amp;gt;Obnovljivi izvori energije&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/a1-hrvatska-i-ek-planiraju-ugradnju-120-suncanih-elektrana-i-200-sustava-za-hladenje-projekt-vrijedan-vise-od-16-milijuna-kuna-137612" title="A1 Hrvatska i EK dogovorile ugradnju 120 sunčanih elektrana i 200 sustava za hlađenje, projekt vrijedan vi&scaron;e od 16 milijuna kuna ">
<span class="card__title ">
A1 Hrvatska i EK dogovorile ugradnju 120 sunčanih elektrana i 200 sustava za hlađenje, projekt vrijedan više od 16 milijuna kuna </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hnb-upozorio-na-rizike-prilikom-koristenja-kriptoimovine-137616" title="HNB upozorio na rizike prilikom kori&scaron;tenja kriptoimovine ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396581_220.jpg?2021-07-07-13-29-38"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396581_480.jpg?2021-07-07-13-29-38"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396581_340.jpg?2021-07-07-13-29-38"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_396581_640.jpg" alt="396581" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hnb-upozorio-na-rizike-prilikom-koristenja-kriptoimovine-137616" title="HNB upozorio na rizike prilikom kori&scaron;tenja kriptoimovine ">
<span class="card__title ">
HNB upozorio na rizike prilikom korištenja kriptoimovine </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-tvrdi-da-je-u-svijetu-necijepljenima-neugodno-pogledajte-koliko-je-onih-kojima-nije-neugodno-137604" title="Plenković tvrdi da je u svijetu necijepljenima neugodno. Pogledajte koliko je onih kojima nije neugodno! ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396543_220.jpg?2021-07-07-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_396543_480.jpg?2021-07-07-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_396543_340.jpg?2021-07-07-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_396543_640.jpg" alt="396543" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-tvrdi-da-je-u-svijetu-necijepljenima-neugodno-pogledajte-koliko-je-onih-kojima-nije-neugodno-137604" title="Plenković tvrdi da je u svijetu necijepljenima neugodno. Pogledajte koliko je onih kojima nije neugodno! ">
<span class="card__title ">
Plenković tvrdi da je u svijetu necijepljenima neugodno. Pogledajte koliko je onih kojima nije neugodno! </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/a1-hrvatska-i-ek-planiraju-ugradnju-120-suncanih-elektrana-i-200-sustava-za-hladenje-projekt-vrijedan-vise-od-16-milijuna-kuna-137612" title="A1 Hrvatska i EK dogovorile ugradnju 120 sunčanih elektrana i 200 sustava za hlađenje, projekt vrijedan vi&scaron;e od 16 milijuna kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_391543_220.jpg?2021-07-07-11-31-27"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_391543_480.jpg?2021-07-07-11-31-27"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_391543_340.jpg?2021-07-07-11-31-27"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_391543_640.jpg" alt="&amp;lt;p&amp;gt;Obnovljivi izvori energije&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/a1-hrvatska-i-ek-planiraju-ugradnju-120-suncanih-elektrana-i-200-sustava-za-hladenje-projekt-vrijedan-vise-od-16-milijuna-kuna-137612" title="A1 Hrvatska i EK dogovorile ugradnju 120 sunčanih elektrana i 200 sustava za hlađenje, projekt vrijedan vi&scaron;e od 16 milijuna kuna ">
<span class="card__title ">
A1 Hrvatska i EK dogovorile ugradnju 120 sunčanih elektrana i 200 sustava za hlađenje, projekt vrijedan više od 16 milijuna kuna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/povecana-procjena-rasta-hrvatskog-bdp-a-u-2021-smanjena-za-2022-137605" title="Povećana procjena rasta hrvatskog BDP-a u 2021., smanjena za 2022. ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_338085_220.jpg?2021-07-07-10-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/s_338085_480.jpg?2021-07-07-10-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/07/k_338085_340.jpg?2021-07-07-10-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/07/k_338085_640.jpg" alt="338085" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/povecana-procjena-rasta-hrvatskog-bdp-a-u-2021-smanjena-za-2022-137605" title="Povećana procjena rasta hrvatskog BDP-a u 2021., smanjena za 2022. ">
<span class="card__title ">
Povećana procjena rasta hrvatskog BDP-a u 2021., smanjena za 2022. </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ivan-pakozdi-duljina-radnog-dana-tijekom-pandemije-povecala-se-za-48-5-minuta-137591" title="Ivan Pakozdi: Duljina radnog dana tijekom pandemije povećala se za 48,5 minuta ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_395560_220.jpg?2021-07-06-13-14-17"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/s_395560_480.jpg?2021-07-06-13-14-17"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_395560_340.jpg?2021-07-06-13-14-17"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/06/k_395560_640.jpg" alt="&amp;lt;p&amp;gt;Okrugli stol Addiko banke: &rdquo;Kad netipično postane tipično &ndash; kako je lockdown otključao na&scaron; potencijal&rdquo;. Ivan Pakozdi&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ivan-pakozdi-duljina-radnog-dana-tijekom-pandemije-povecala-se-za-48-5-minuta-137591" title="Ivan Pakozdi: Duljina radnog dana tijekom pandemije povećala se za 48,5 minuta ">
<span class="card__title ">
Ivan Pakozdi: Duljina radnog dana tijekom pandemije povećala se za 48,5 minuta </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/bestinvest-hrvatska-mate-rimac-osnivac-godine-infobipu-i-microblinku-nagrade-za-nabolje-investicije-137595" title="Bestinvest Hrvatska: Mate Rimac osnivač godine, Infobipu i Microblinku nagrade za nabolje investicije ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_396477_220.jpg?2021-07-06-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/s_396477_480.jpg?2021-07-06-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_396477_340.jpg?2021-07-06-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/06/k_396477_640.jpg" alt="396477" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/bestinvest-hrvatska-mate-rimac-osnivac-godine-infobipu-i-microblinku-nagrade-za-nabolje-investicije-137595" title="Bestinvest Hrvatska: Mate Rimac osnivač godine, Infobipu i Microblinku nagrade za nabolje investicije ">
<span class="card__title ">
Bestinvest Hrvatska: Mate Rimac osnivač godine, Infobipu i Microblinku nagrade za nabolje investicije </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/peric-rimac-je-dokazao-da-su-dobro-izabrana-partnerstva-daleko-bolja-opcija-od-tvrdoglavog-inzistiranja-na-samostalnom-razvoju-137589" title="Perić: Rimac je dokazao da su dobro izabrana partnerstva daleko bolja opcija od tvrdoglavog inzistiranja na samostalnom razvoju ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_374869_220.jpg?2021-07-06-11-34-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/s_374869_480.jpg?2021-07-06-11-34-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_374869_340.jpg?2021-07-06-11-34-18"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/06/k_374869_640.jpg" alt="&amp;lt;p&amp;gt;Željko Perić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/peric-rimac-je-dokazao-da-su-dobro-izabrana-partnerstva-daleko-bolja-opcija-od-tvrdoglavog-inzistiranja-na-samostalnom-razvoju-137589" title="Perić: Rimac je dokazao da su dobro izabrana partnerstva daleko bolja opcija od tvrdoglavog inzistiranja na samostalnom razvoju ">
<span class="card__title ">
Perić: Rimac je dokazao da su dobro izabrana partnerstva daleko bolja opcija od tvrdoglavog inzistiranja na samostalnom razvoju </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/iva-bolta-novo-pojacanje-pro-media-grupe-137587" title="Iva Bolta novo pojačanje Pro media grupe ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_396458_220.jpg?2021-07-06-09-08-09"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/s_396458_480.jpg?2021-07-06-09-08-09"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_396458_340.jpg?2021-07-06-09-08-09"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/06/k_396458_640.jpg" alt="&amp;lt;p&amp;gt;Iva Bolta&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/iva-bolta-novo-pojacanje-pro-media-grupe-137587" title="Iva Bolta novo pojačanje Pro media grupe ">
<span class="card__title ">
Iva Bolta novo pojačanje Pro media grupe </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/bruto-inozemni-dug-gotovo-90-posto-bdp-a-137586" title="Bruto inozemni dug gotovo 90 posto BDP-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_396457_220.jpg?2021-07-06-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/s_396457_480.jpg?2021-07-06-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/06/k_396457_340.jpg?2021-07-06-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/06/k_396457_640.jpg" alt="&amp;lt;p&amp;gt;Euro Money&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/bruto-inozemni-dug-gotovo-90-posto-bdp-a-137586" title="Bruto inozemni dug gotovo 90 posto BDP-a ">
<span class="card__title ">
Bruto inozemni dug gotovo 90 posto BDP-a </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mate-rimac-o-preuzimanju-bugattija-ovo-je-nesto-o-cemu-nisam-mogao-ni-sanjati-137582" title="Mate Rimac o preuzimanju Bugattija: Ovo je ne&scaron;to o čemu nisam mogao ni sanjati ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/k_395137_220.jpg?2021-07-05-20-07-47"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/s_395137_480.jpg?2021-07-05-20-07-47"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/k_395137_340.jpg?2021-07-05-20-07-47"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/05/k_395137_640.jpg" alt="&amp;lt;p&amp;gt;Mate Rimac&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mate-rimac-o-preuzimanju-bugattija-ovo-je-nesto-o-cemu-nisam-mogao-ni-sanjati-137582" title="Mate Rimac o preuzimanju Bugattija: Ovo je ne&scaron;to o čemu nisam mogao ni sanjati ">
<span class="card__title ">
Mate Rimac o preuzimanju Bugattija: Ovo je nešto o čemu nisam mogao ni sanjati </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/i-britanci-i-amerikanci-zagrizli-za-proizvode-hrvatskog-startupa-bite-me-137559" title="I Britanci i Amerikanci zagrizli za proizvode hrvatskog startupa Bite Me ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/03/k_396402_220.jpg?2021-07-05-18-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/03/s_396402_480.jpg?2021-07-05-18-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/03/k_396402_340.jpg?2021-07-05-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/03/k_396402_640.jpg" alt="&amp;lt;p&amp;gt;Bite Me tim: Luka Mujkić, Sandra Bortek, Petra Mihalić i Edo Mujkić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/i-britanci-i-amerikanci-zagrizli-za-proizvode-hrvatskog-startupa-bite-me-137559" title="I Britanci i Amerikanci zagrizli za proizvode hrvatskog startupa Bite Me ">
<span class="card__title ">
I Britanci i Amerikanci zagrizli za proizvode hrvatskog startupa Bite Me </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rimac-preuzeo-bugatti-nastaje-rimac-grupa-sa-sjedistem-u-hrvatskoj-137581" title="Rimac preuzeo Bugatti, nastaje Rimac grupa sa sjedi&scaron;tem u Hrvatskoj ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/k_396451_220.jpg?2021-07-05-16-20-40"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/s_396451_480.jpg?2021-07-05-16-20-40"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/k_396451_340.jpg?2021-07-05-16-20-40"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/05/k_396451_640.jpg" alt="&amp;lt;p&amp;gt;Rimac Bugatti&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rimac-preuzeo-bugatti-nastaje-rimac-grupa-sa-sjedistem-u-hrvatskoj-137581" title="Rimac preuzeo Bugatti, nastaje Rimac grupa sa sjedi&scaron;tem u Hrvatskoj ">
<span class="card__title ">
Rimac preuzeo Bugatti, nastaje Rimac grupa sa sjedištem u Hrvatskoj </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/07\/07\/396554.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2021\/07\/07\/396553.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2021\/07\/07\/283563.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Dalibor \u0160umiga<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/07\/07\/396554.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2021\/07\/07\/396553.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2021\/07\/07\/283563.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Dalibor \u0160umiga<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1621936770"></script>
<script src="/templates/site/js/adfooter.js?1611162305"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>