
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Saponia,zagrebačka burza,Fortenova Grupa,ENNA grupa,damir spudić,Pavao Vujnovac" />
	<meta name="title" content="Saponia prodala 0,6 posto Fortenova grupe" />
	<meta name="author" content="piše Lider/Hina 
webredakcija@lider.media" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/saponia-prodala-0-6-posto-fortenova-grupe-129776" />
	<meta property="og:title" content="Saponia prodala 0,6 posto Fortenova grupe" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/01/21/365570.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/01/21/365570.jpg" />
	<meta property="og:description" content="Kako se navodi u objavi na Zagrebačkoj burzi, Saponia je prodala komplete novih instrumenata izdavatelja tvrtke Fortenova Group, koji nose oko 0,6 posto glasačkih prava na skupštini izdavatelja. ..." />
	<meta name="article:published_time" content="2020-01-21T12:27:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Kako se navodi u objavi na Zagrebačkoj burzi, Saponia je prodala komplete novih instrumenata izdavatelja tvrtke Fortenova Group, koji nose oko 0,6 pos..." />
	<title>Saponia prodala 0,6 posto Fortenova grupe</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1576090780" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Lider Hotjar Tracking Code for https://lider.media/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:1042261,hjsv:6};
       a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Kako se navodi u objavi na Zagrebačkoj burzi, Saponia je prodala komplete novih instrumenata izdavatelja tvrtke Fortenova Group, koji nose oko 0,6 pos...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_nav_bottom_top" ></div>

<div class="position_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 21. siječanj 2020 13:34--><span id="startOfPageId129776"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__dates">21. siječanj 2020.</div><h1 class="item__title">Saponia prodala 0,6 posto Fortenova grupe</h1><div class="item__author-wrap"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="piše Lider/Hina 
webredakcija@lider.media"/><div class="item__author"><div id="authorname" class="item__author-name">piše Lider/Hina 
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8afbdbaaabdbcb9b3bbb1b2b998b4b1bcbdaaf6b5bdbcb1b9">[email&#160;protected]</a></div></div></div>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/01/21/o_365570_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/01/21/o_365570_1024.jpg?2020-01-21-12-30-30" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/01/21/o_365570_640.jpg?2020-01-21-12-30-30" />
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_365570_640.jpg" alt="365570" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 8.1062316894531E-6-->
<div class="item__body">
    <h2 class="item__subtitle">Osječka Saponia u utorak je izvijestila da je prodala komplete novih instrumenata Fortenova Grupe koji nose oko 0,6 posto glasačkih prava na skupštini Fortenove.</h2><div class="itemFullText"><p>Kako se navodi u objavi na Zagrebačkoj burzi, Saponia je prodala komplete novih instrumenata izdavatelja tvrtke Fortenova Group, koji nose oko 0,6 posto glasačkih prava na skupštini izdavatelja. Riječ je o vrijednosnim papirima kojima se trguje na sekundarnom financijskom tržištu, kaže se u objavi.</p>

<p>Krajem prošloga tjedna Jutarnji list je objavio da je Prvo plinarsko društvo, odnosno njihov koncern Energia naturalis (ENNA grupa), čiji je vlasnik i predsjednik Uprave Pavao Vujnovac, otkupilo 6 posto Fortenova grupe od malih dioničara Agrokora.</p>

<p>- ENNA grupa raspolaže s takozvanim Kompletima novih instrumenata, izdavatelja tvrtke Fortenova Group TopCo B.V., koji nose oko 6,4 posto glasačkih prava na skupštini izdavatelja. Riječ je o vrijednosnim papirima kojima se trguje na sekundarnom financijskom tržištu. Mi smo grupacija koja se primarno bavi i bavit će se energetikom i logistikom. Istodobno, kontinuirano ulažemo u projekte i kompanije u hrvatskom gospodarstvu za koje smatramo da imaju potencijal razvoja - stoji u odgovoru koji je potpisao Damir Spudić, direktor financija ENNA grupe, navodi Jutarnji list.</p></div>
            <div class="item__tags">
                            <a href="/tag/saponia" class="item__tag" title="SAPONIA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Saponia</span>
                </a>
                            <a href="/tag/zagrebacka-burza" class="item__tag" title="ZAGREBAčKA BURZA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#zagrebačka burza</span>
                </a>
                            <a href="/tag/fortenova-grupa" class="item__tag" title="FORTENOVA GRUPA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Fortenova Grupa</span>
                </a>
                            <a href="/tag/enna-grupa" class="item__tag" title="ENNA GRUPA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ENNA grupa</span>
                </a>
                            <a href="/tag/damir-spudic" class="item__tag" title="DAMIR SPUDIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#damir spudić</span>
                </a>
                            <a href="/tag/pavao-vujnovac" class="item__tag" title="PAVAO VUJNOVAC">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Pavao Vujnovac</span>
                </a>
                    </div>
        
    	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsaponia-prodala-0-6-posto-fortenova-grupe-129776" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Saponia%20prodala%200%2C6%20posto%20Fortenova%20grupe&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsaponia-prodala-0-6-posto-fortenova-grupe-129776"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsaponia-prodala-0-6-posto-fortenova-grupe-129776&amp;title=Saponia%20prodala%200%2C6%20posto%20Fortenova%20grupe"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#023d717760686761763f5163726d6c6b6327303272706d66636e632730323227304134273032726d71766d273032446d7076676c6d7463273032657077726724606d667b3f6a767672712731432730442730447575752c6e6b6667702c6f67666b63273044726d716e6d746c632f7161676c632730446a707463767169632730447163726d6c6b632f72706d66636e632f322f342f726d71766d2f646d7076676c6d74632f65707772672f33303b353534273246273243273246273243">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsaponia-prodala-0-6-posto-fortenova-grupe-129776" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsaponia-prodala-0-6-posto-fortenova-grupe-129776">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/saponia-prodala-0-6-posto-fortenova-grupe-129776" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/clan-uprave-duro-dakovic-grupe-posavac-podnio-ostavku-129771" title="Član Uprave Đuro Đaković grupe&nbsp;Slaven Posavac podnio ostavku">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373388_220.jpg?2020-01-21-11-42-12"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373388_220.jpg?2020-01-21-11-42-12"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373388_340.jpg?2020-01-21-11-42-12"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373388_220.jpg?2020-01-21-11-42-12"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_373388_640.jpg" alt="Slaven Posavac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-intelligence/tvrtke-i-karijere/clan-uprave-duro-dakovic-grupe-posavac-podnio-ostavku-129771" title="Član Uprave Đuro Đaković grupe&nbsp;Slaven Posavac podnio ostavku">
<span class="card__title ">
Član Uprave Đuro Đaković grupe Slaven Posavac podnio ostavku</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/video-top-10-youtubera-s-najvecom-zaradom-u-2019-129767" title="VIDEO: TOP 10 youtubera s najvećom zaradom u 2019.">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_373357_220.jpg?2020-01-21-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/s_373357_220.jpg?2020-01-21-11-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/s_373357_340.jpg?2020-01-21-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_373357_220.jpg?2020-01-21-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/20/k_373357_640.jpg" alt="Like Nastya" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/video-top-10-youtubera-s-najvecom-zaradom-u-2019-129767" title="VIDEO: TOP 10 youtubera s najvećom zaradom u 2019.">
<span class="card__title ">
VIDEO: TOP 10 youtubera s najvećom zaradom u 2019.</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drzavni-tajnik-tugomir-majdak-dao-potporu-hrvatskim-proizvodacima-na-zelenom-tjednu-u-berlinu-129770" title="Državni tajnik Tugomir Majdak dao potporu hrvatskim proizvođačima na Zelenom tjednu u Berlinu">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373377_220.jpg?2020-01-21-10-07-14"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373377_220.jpg?2020-01-21-10-07-14"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373377_340.jpg?2020-01-21-10-07-14"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373377_220.jpg?2020-01-21-10-07-14"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_373377_640.jpg" alt="Zeleni tjedan u Berlinu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drzavni-tajnik-tugomir-majdak-dao-potporu-hrvatskim-proizvodacima-na-zelenom-tjednu-u-berlinu-129770" title="Državni tajnik Tugomir Majdak dao potporu hrvatskim proizvođačima na Zelenom tjednu u Berlinu">
<span class="card__title ">
Državni tajnik Tugomir Majdak dao potporu hrvatskim proizvođačima na Zelenom tjednu u Berlinu</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/kompanije/bolt-uveo-mogucnost-odabira-visestrukih-odredista-u-sklopu-svojih-voznji-129768" title="Bolt uveo mogućnost odabira vi&scaron;estrukih odredi&scaron;ta u sklopu svojih vožnji &nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373376_220.jpg?2020-01-21-09-54-53"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373376_220.jpg?2020-01-21-09-54-53"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373376_340.jpg?2020-01-21-09-54-53"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373376_220.jpg?2020-01-21-09-54-53"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_373376_640.jpg" alt="Bolt aplikacija" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/kompanije/bolt-uveo-mogucnost-odabira-visestrukih-odredista-u-sklopu-svojih-voznji-129768" title="Bolt uveo mogućnost odabira vi&scaron;estrukih odredi&scaron;ta u sklopu svojih vožnji &nbsp;">
<span class="card__title ">
Bolt uveo mogućnost odabira višestrukih odredišta u sklopu svojih vožnji  </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drzavni-tajnik-tugomir-majdak-dao-potporu-hrvatskim-proizvodacima-na-zelenom-tjednu-u-berlinu-129770" title="Državni tajnik Tugomir Majdak dao potporu hrvatskim proizvođačima na Zelenom tjednu u Berlinu">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373377_220.jpg?2020-01-21-10-07-14"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_373377_480.jpg?2020-01-21-10-07-14"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_373377_340.jpg?2020-01-21-10-07-14"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_373377_640.jpg" alt="Zeleni tjedan u Berlinu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drzavni-tajnik-tugomir-majdak-dao-potporu-hrvatskim-proizvodacima-na-zelenom-tjednu-u-berlinu-129770" title="Državni tajnik Tugomir Majdak dao potporu hrvatskim proizvođačima na Zelenom tjednu u Berlinu">
<span class="card__title ">
Državni tajnik Tugomir Majdak dao potporu hrvatskim proizvođačima na Zelenom tjednu u Berlinu</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zdravko-maric-prvi-je-hrvatski-ministar-koji-predsjedava-sastankom-vijeca-eu-a-129769" title="Zdravko Marić prvi je hrvatski ministar koji predsjedava sastankom Vijeća EU-a">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_365621_220.jpg?2020-01-21-09-53-07"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_365621_480.jpg?2020-01-21-09-53-07"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_365621_340.jpg?2020-01-21-09-53-07"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_365621_640.jpg" alt="Zdravko Marić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zdravko-maric-prvi-je-hrvatski-ministar-koji-predsjedava-sastankom-vijeca-eu-a-129769" title="Zdravko Marić prvi je hrvatski ministar koji predsjedava sastankom Vijeća EU-a">
<span class="card__title ">
Zdravko Marić prvi je hrvatski ministar koji predsjedava sastankom Vijeća EU-a</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-franak-o-pritisku-rba-banke-na-sudove-konferencija-o-klimatskoj-krizi-129764" title="Danas u Hrvatskoj: Franak o pritisku RBA banke na sudove, konferencija o klimatskoj krizi...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_354778_220.jpg?2020-01-21-08-03-54"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/s_354778_480.jpg?2020-01-21-08-03-54"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/21/k_354778_340.jpg?2020-01-21-08-03-54"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/21/k_354778_640.jpg" alt="Konferencija za medije Udruge Franak i stranke SNAGA&amp;lt;br /&amp;gt;
Goran Aleksić, zastupnik stranke SNAGA" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-franak-o-pritisku-rba-banke-na-sudove-konferencija-o-klimatskoj-krizi-129764" title="Danas u Hrvatskoj: Franak o pritisku RBA banke na sudove, konferencija o klimatskoj krizi...">
<span class="card__title ">
Danas u Hrvatskoj: Franak o pritisku RBA banke na sudove, konferencija o klimatskoj krizi...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/miso-pesic-kad-se-mesarenje-pretvori-u-filozofiju-vrhunski-odresci-nahrane-gurmane-i-vegetarijance-129760" title="Mi&scaron;o Pe&scaron;ić - Kad se mesarenje pretvori u filozofiju, vrhunski odresci nahrane gurmane i vegetarijance">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/03/k_371715_220.jpg?2020-01-20-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/03/s_371715_480.jpg?2020-01-20-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/03/k_371715_340.jpg?2020-01-20-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/03/k_371715_640.jpg" alt="Mi&scaron;o Pe&scaron;ić, BEEF SHOP" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/miso-pesic-kad-se-mesarenje-pretvori-u-filozofiju-vrhunski-odresci-nahrane-gurmane-i-vegetarijance-129760" title="Mi&scaron;o Pe&scaron;ić - Kad se mesarenje pretvori u filozofiju, vrhunski odresci nahrane gurmane i vegetarijance">
<span class="card__title ">
Mišo Pešić - Kad se mesarenje pretvori u filozofiju, vrhunski odresci nahrane gurmane i vegetarijance</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/braca-pivac-presla-prag-od-50-posto-dionica-krasa-129763" title="Braća Pivac pre&scaron;la prag od 50 posto dionica Kra&scaron;a">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_371777_220.jpg?2020-01-20-14-30-04"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/s_371777_480.jpg?2020-01-20-14-30-04"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_371777_340.jpg?2020-01-20-14-30-04"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/20/k_371777_640.jpg" alt="Ivica Pivac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/braca-pivac-presla-prag-od-50-posto-dionica-krasa-129763" title="Braća Pivac pre&scaron;la prag od 50 posto dionica Kra&scaron;a">
<span class="card__title ">
Braća Pivac prešla prag od 50 posto dionica Kraša</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/obvezni-mirovinski-fondovi-zavrsio-je-vrijeme-lagane-zarade-na-obveznicama-129761" title="Obvezni mirovinski fondovi - zavr&scaron;ilo je vrijeme lagane zarade na obveznicama">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_373339_220.jpg?2020-01-20-13-45-59"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/s_373339_480.jpg?2020-01-20-13-45-59"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_373339_340.jpg?2020-01-20-13-45-59"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/20/k_373339_640.jpg" alt="Dubravko &Scaron;timac, Damir Grbavac, Petar Vlaić i Kristijan Buk" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/obvezni-mirovinski-fondovi-zavrsio-je-vrijeme-lagane-zarade-na-obveznicama-129761" title="Obvezni mirovinski fondovi - zavr&scaron;ilo je vrijeme lagane zarade na obveznicama">
<span class="card__title ">
Obvezni mirovinski fondovi - završilo je vrijeme lagane zarade na obveznicama</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/velik-interes-za-hrvatskom-zemljom-partner-sajma-zeleni-tjedan-u-berlinu-129755" title="Velik interes za Hrvatskom &ndash; zemljom partner sajma Zeleni tjedan u Berlinu&nbsp; &nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_373317_220.jpg?2020-01-20-09-51-57"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/s_373317_480.jpg?2020-01-20-09-51-57"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_373317_340.jpg?2020-01-20-09-51-57"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/20/k_373317_640.jpg" alt="373317" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/velik-interes-za-hrvatskom-zemljom-partner-sajma-zeleni-tjedan-u-berlinu-129755" title="Velik interes za Hrvatskom &ndash; zemljom partner sajma Zeleni tjedan u Berlinu&nbsp; &nbsp;">
<span class="card__title ">
Velik interes za Hrvatskom – zemljom partner sajma Zeleni tjedan u Berlinu   </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-27-obljetnica-vro-maslenica-najdepresivniji-dan-u-godini-komemoracija-za-rohatinskog-129752" title="Danas u Hrvatskoj: 27. obljetnica VRO Maslenica, najdepresivniji dan u godini, komemoracija za Rohatinskog...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_372471_220.jpg?2020-01-20-08-14-09"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/s_372471_480.jpg?2020-01-20-08-14-09"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/20/k_372471_340.jpg?2020-01-20-08-14-09"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/20/k_372471_640.jpg" alt="Željko rohatinski" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-27-obljetnica-vro-maslenica-najdepresivniji-dan-u-godini-komemoracija-za-rohatinskog-129752" title="Danas u Hrvatskoj: 27. obljetnica VRO Maslenica, najdepresivniji dan u godini, komemoracija za Rohatinskog...">
<span class="card__title ">
Danas u Hrvatskoj: 27. obljetnica VRO Maslenica, najdepresivniji dan u godini, komemoracija za Rohatinskog...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/infobip-lansirao-vlastiti-chatbot-i-zaposljava-tisucu-novih-ljudi-129722" title="Infobip lansirao vlastiti &lsquo;chatbot&lsquo; i zapo&scaron;ljava tisuću novih ljudi">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/09/k_372741_220.jpg?2020-01-19-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/09/s_372741_480.jpg?2020-01-19-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/09/k_372741_340.jpg?2020-01-19-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/09/k_372741_640.jpg" alt="Silvio Kutić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/infobip-lansirao-vlastiti-chatbot-i-zaposljava-tisucu-novih-ljudi-129722" title="Infobip lansirao vlastiti &lsquo;chatbot&lsquo; i zapo&scaron;ljava tisuću novih ljudi">
<span class="card__title ">
Infobip lansirao vlastiti ‘chatbot‘ i zapošljava tisuću novih ljudi</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/robo-cash-preselio-se-iz-latvije-u-hrvatsku-129719" title="Robo.cash preselio se iz Latvije u Hrvatsku">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/09/k_373148_220.jpg?2020-01-19-06-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/09/s_373148_480.jpg?2020-01-19-06-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/09/k_373148_340.jpg?2020-01-19-06-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/09/k_373148_640.jpg" alt="Sergey Sedov" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/robo-cash-preselio-se-iz-latvije-u-hrvatsku-129719" title="Robo.cash preselio se iz Latvije u Hrvatsku">
<span class="card__title ">
Robo.cash preselio se iz Latvije u Hrvatsku</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/svecano-pustena-u-rad-prva-kompresorska-stanica-na-hrvatskom-plinskom-transportnom-sustavu-129751" title="Svečano pu&scaron;tena u rad prva kompresorska stanica na hrvatskom plinskom transportnom sustavu">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/18/k_373308_220.jpg?2020-01-18-16-06-40"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/18/s_373308_480.jpg?2020-01-18-16-06-40"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/18/k_373308_340.jpg?2020-01-18-16-06-40"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/18/k_373308_640.jpg" alt="Svečano pu&scaron;tena u rad prva kompresorska stanica na hrvatskom plinskom transportnom sustavu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/svecano-pustena-u-rad-prva-kompresorska-stanica-na-hrvatskom-plinskom-transportnom-sustavu-129751" title="Svečano pu&scaron;tena u rad prva kompresorska stanica na hrvatskom plinskom transportnom sustavu">
<span class="card__title ">
Svečano puštena u rad prva kompresorska stanica na hrvatskom plinskom transportnom sustavu</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ppd-ov-koncern-energia-naturalis-otkupio-6-posto-dionica-fortenova-grupe-129750" title="PPD-ov koncern Energia naturalis otkupio 6 posto dionica Fortenova grupe &nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/01/18/k_337491_220.jpg?2020-01-18-16-02-43"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/01/18/s_337491_480.jpg?2020-01-18-16-02-43"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/01/18/k_337491_340.jpg?2020-01-18-16-02-43"/>
<img class="card__image" src="https://lider.media/images/slike/2020/01/18/k_337491_640.jpg" alt="Pavao Vujnovac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ppd-ov-koncern-energia-naturalis-otkupio-6-posto-dionica-fortenova-grupe-129750" title="PPD-ov koncern Energia naturalis otkupio 6 posto dionica Fortenova grupe &nbsp;">
<span class="card__title ">
PPD-ov koncern Energia naturalis otkupio 6 posto dionica Fortenova grupe  </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/01\/21\/365570.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/01\/21\/365570.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1569186975"></script>
<script src="/templates/site/js/adfooter.js?1571165482"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>