
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Nova hrvatska banka,Sberbank Hrvatska,HPB,Hrvatska poštanska banka,Marko Badurina" />
	<meta name="title" content="Sberbank postaje Nova hrvatska banka " />
	<meta name="author" content="Lider" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/sberbank-postaje-nova-hrvatska-banka-141363" />
	<meta property="og:title" content="Sberbank postaje Nova hrvatska banka" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2022/03/02/407682.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2022/03/02/407682.jpg" />
	<meta property="og:description" content="Novo ime Sberbank Hrvatska je Nova hrvatska banka. Novi brand pod kojim će poslovati banka u okviru HPB grupe najavio je predsjednik Uprave Hrvatske poštanske banke, Marko Badurina.

Danas  je otvo..." />
	<meta name="article:published_time" content="2022-03-02T13:05:04" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Novo ime Sberbank Hrvatska je Nova hrvatska banka. Novi brand pod kojim će poslovati banka u okviru HPB grupe najavio je predsjednik Uprave Hrvatske p..." />
	<title>Sberbank postaje Nova hrvatska banka </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1638361552" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ --> 
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Novo ime Sberbank Hrvatska je Nova hrvatska banka. Novi brand pod kojim će poslovati banka u okviru HPB grupe najavio je predsjednik Uprave Hrvatske p...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Ad Sense -->
<script data-ad-client="ca-pub-4014782867757804" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&amp;utm_medium=Web&amp;utm_campaign=pretplata&amp;utm_id=Izbornik+weba" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2022.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2022"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 02. ožujak 2022 14:05--><span id="startOfPageId141363"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">02. ožujak 2022.</div><h1 class="item__title">Sberbank postaje Nova hrvatska banka </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2022/03/02/o_407682_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2022/03/02/o_407682_1024.jpg?2022-03-02-13-05-04" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2022/03/02/o_407682_640.jpg?2022-03-02-13-05-04" />
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_407682_640.jpg" alt="&amp;lt;p&amp;gt;Red za povlačenje novca iz Sberbank banke u Zagrebu&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc"><p>Red za povlačenje novca iz Sberbank banke u Zagrebu</p></span>&nbsp;&nbsp;&nbsp;<span class="item__image-desc-credit"><i class="fa fa-camera"></i>&nbsp;foto Ratko Mavar</span>		</div>	
	</div>
	
<!-- rgx time: 7.8678131103516E-6-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider-3020"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider"/><div class="item__author"><div id="authorname" class="item__author-name">Lider</div></div></a></div>

    <div class="itemFullText"><p>Novo ime Sberbank Hrvatska je <strong>Nova hrvatska banka</strong>. Novi brand pod kojim će poslovati banka u okviru HPB grupe najavio je predsjednik Uprave Hrvatske poštanske banke, Marko Badurina.</p>

<p>Danas  je otvorila poslovnice za sve klijente i nastavila redovno poslovanje. Klijenti mogu normalno koristiti sve financijske usluge, bez ikakvih ograničenja. Prve reakcije klijenata su iznimno dobre, klijenti su odahnuli što je sve riješeno u najkraćem roku, poručuju iz HPB-a.</p>

<p>Preuzimanjem Sberbanke HPB jača buduću poziciju na hrvatskom tržištu. HPB je jedna od vodećih banaka u Hrvatskoj, a u 2021. ostvarila je najbolji rezultat u 30 godina povijesti banke i rekordnu neto dobit od 202 milijuna kuna.</p></div>            <div class="item__tags">
                            <a href="/tag/nova-hrvatska-banka" class="item__tag" title="NOVA HRVATSKA BANKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Nova hrvatska banka</span>
                </a>
                            <a href="/tag/sberbank-hrvatska" class="item__tag" title="SBERBANK HRVATSKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Sberbank Hrvatska</span>
                </a>
                            <a href="/tag/hpb" class="item__tag" title="HPB">
                    <span class="item__tags-sep"></span><span class="itemTagName">#HPB</span>
                </a>
                            <a href="/tag/hrvatska-postanska-banka" class="item__tag" title="HRVATSKA PO&scaron;TANSKA BANKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Hrvatska poštanska banka</span>
                </a>
                            <a href="/tag/marko-badurina" class="item__tag" title="MARKO BADURINA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Marko Badurina</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsberbank-postaje-nova-hrvatska-banka-141363" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Sberbank%20postaje%20Nova%20hrvatska%20banka%20&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsberbank-postaje-nova-hrvatska-banka-141363"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsberbank-postaje-nova-hrvatska-banka-141363&amp;title=Sberbank%20postaje%20Nova%20hrvatska%20banka%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#0b34787e69616e687f3658696e79696a65602e393b7b64787f6a616e2e393b45647d6a2e393b63797d6a7f78606a2e393b696a65606a2e393b2d69646f7236637f7f7b782e384a2e394d2e394d7c7c7c2567626f6e7925666e6f626a2e394d7b647867647d656a2678686e656a2e394d63797d6a7f78606a2e394d78696e79696a6560267b64787f6a616e2665647d6a2663797d6a7f78606a26696a65606a263a3f3a383d382e3b4f2e3b4a2e3b4f2e3b4a">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsberbank-postaje-nova-hrvatska-banka-141363" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsberbank-postaje-nova-hrvatska-banka-141363">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vujcic-hpb-je-sberbanku-platio-71-milijun-kuna-141355" title="Vujčić: HPB je Sberbanku platio 71 milijun kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_403390_340.jpg?2022-03-02-09-43-03"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_403390_640.jpg" alt="&amp;lt;p&amp;gt;Lider Klub izvoznika, Boris Vujčić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vujcic-hpb-je-sberbanku-platio-71-milijun-kuna-141355" title="Vujčić: HPB je Sberbanku platio 71 milijun kuna ">
<span class="card__title ">
Vujčić: HPB je Sberbanku platio 71 milijun kuna </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hpb-preuzela-sberbank-sav-novac-je-siguran-klijenti-opet-mogu-poslovati-normalno-141350" title="HPB preuzeo Sberbank, sav novac je siguran, klijenti opet mogu poslovati normalno ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_353628_340.jpg?2022-03-01-22-36-05"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_353628_640.jpg" alt="353628" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hpb-preuzela-sberbank-sav-novac-je-siguran-klijenti-opet-mogu-poslovati-normalno-141350" title="HPB preuzeo Sberbank, sav novac je siguran, klijenti opet mogu poslovati normalno ">
<span class="card__title ">
HPB preuzeo Sberbank, sav novac je siguran, klijenti opet mogu poslovati normalno </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/iskustvo-poduzetnika-internetsko-i-mobilno-bankarstvo-sberbanka-ne-radi-isplate-su-blokirane-141341" title="Iskustvo poduzetnika: Internetsko i mobilno bankarstvo Sberbanka ne radi, isplate su blokirane ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_366977_340.jpg?2022-03-01-12-18-45"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_366977_640.jpg" alt="366977" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/iskustvo-poduzetnika-internetsko-i-mobilno-bankarstvo-sberbanka-ne-radi-isplate-su-blokirane-141341" title="Iskustvo poduzetnika: Internetsko i mobilno bankarstvo Sberbanka ne radi, isplate su blokirane ">
<span class="card__title ">
Iskustvo poduzetnika: Internetsko i mobilno bankarstvo Sberbanka ne radi, isplate su blokirane </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/lider-plus/ukratko/hrvatska-postanska-banka-i-hrvatska-posta-potpisale-okvirni-ugovor-o-strateskom-partnerstvu-i-eksternalizaciji-140495" title="Hrvatska po&scaron;tanska banka i Hrvatska po&scaron;ta potpisale Okvirni ugovor o strate&scaron;kom partnerstvu i eksternalizaciji ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_394893_340.jpg?2022-01-04-14-24-55"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_394893_640.jpg" alt="394893" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/hrvatska-postanska-banka-i-hrvatska-posta-potpisale-okvirni-ugovor-o-strateskom-partnerstvu-i-eksternalizaciji-140495" title="Hrvatska po&scaron;tanska banka i Hrvatska po&scaron;ta potpisale Okvirni ugovor o strate&scaron;kom partnerstvu i eksternalizaciji ">
<span class="card__title ">
Hrvatska poštanska banka i Hrvatska pošta potpisale Okvirni ugovor o strateškom partnerstvu i eksternalizaciji </span>
</a></h3>
</article></div></div></div></div>	
    	<!-- LINKER -->
	<div class="lwdgt" data-wid="539"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://linker.hr/lw.js"></script>

    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/brend-yes-to-beauty-preuzeo-operativno-vodenje-luksuznog-i-nagradivanog-wellness-spa-centra-u-dubrovniku-141362" title="Brend Yes to beauty preuzeo operativno vođenje luksuznog i nagrađivanog Wellness &amp;amp; Spa centra u Dubrovniku ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407968_220.jpg?2022-03-02-12-53-01"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407968_220.jpg?2022-03-02-12-53-01"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407968_340.jpg?2022-03-02-12-53-01"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407968_220.jpg?2022-03-02-12-53-01"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_407968_640.jpg" alt="&amp;lt;p&amp;gt;Sun Gardens Dubrovnik&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/brend-yes-to-beauty-preuzeo-operativno-vodenje-luksuznog-i-nagradivanog-wellness-spa-centra-u-dubrovniku-141362" title="Brend Yes to beauty preuzeo operativno vođenje luksuznog i nagrađivanog Wellness &amp;amp; Spa centra u Dubrovniku ">
<span class="card__title ">
Brend Yes to beauty preuzeo operativno vođenje luksuznog i nagrađivanog Wellness &amp; Spa centra u Dubrovniku </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/osnovana-udruga-koja-ce-se-zalagati-za-razvoj-i-poslovanje-domacih-startupova-141361" title="Osnovana udruga koja će se zalagati za razvoj i poslovanje domaćih startupova ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407966_220.jpg?2022-03-02-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407966_220.jpg?2022-03-02-12-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407966_340.jpg?2022-03-02-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407966_220.jpg?2022-03-02-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_407966_640.jpg" alt="407966" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/osnovana-udruga-koja-ce-se-zalagati-za-razvoj-i-poslovanje-domacih-startupova-141361" title="Osnovana udruga koja će se zalagati za razvoj i poslovanje domaćih startupova ">
<span class="card__title ">
Osnovana udruga koja će se zalagati za razvoj i poslovanje domaćih startupova </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/apple-ford-google-i-exxon-zaustavili-prodaju-na-ruskom-trzistu-141357" title="Apple, Ford, Google i Exxon zaustavili prodaju na ruskom trži&scaron;tu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407962_220.jpg?2022-03-02-11-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407962_220.jpg?2022-03-02-11-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407962_340.jpg?2022-03-02-11-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407962_220.jpg?2022-03-02-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_407962_640.jpg" alt="407962" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/apple-ford-google-i-exxon-zaustavili-prodaju-na-ruskom-trzistu-141357" title="Apple, Ford, Google i Exxon zaustavili prodaju na ruskom trži&scaron;tu ">
<span class="card__title ">
Apple, Ford, Google i Exxon zaustavili prodaju na ruskom tržištu </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/south-central-ventures-nastavlja-s-poticanjem-startupova-u-see-regiji-141356" title="South Central Ventures nastavlja s poticanjem startupova u SEE regiji ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_236499_220.jpg?2022-03-02-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_236499_220.jpg?2022-03-02-10-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_236499_340.jpg?2022-03-02-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_236499_220.jpg?2022-03-02-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_236499_640.jpg" alt="236499" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/south-central-ventures-nastavlja-s-poticanjem-startupova-u-see-regiji-141356" title="South Central Ventures nastavlja s poticanjem startupova u SEE regiji ">
<span class="card__title ">
South Central Ventures nastavlja s poticanjem startupova u SEE regiji </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/osnovana-udruga-koja-ce-se-zalagati-za-razvoj-i-poslovanje-domacih-startupova-141361" title="Osnovana udruga koja će se zalagati za razvoj i poslovanje domaćih startupova ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407966_220.jpg?2022-03-02-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407966_480.jpg?2022-03-02-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407966_340.jpg?2022-03-02-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_407966_640.jpg" alt="407966" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/osnovana-udruga-koja-ce-se-zalagati-za-razvoj-i-poslovanje-domacih-startupova-141361" title="Osnovana udruga koja će se zalagati za razvoj i poslovanje domaćih startupova ">
<span class="card__title ">
Osnovana udruga koja će se zalagati za razvoj i poslovanje domaćih startupova </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/south-central-ventures-nastavlja-s-poticanjem-startupova-u-see-regiji-141356" title="South Central Ventures nastavlja s poticanjem startupova u SEE regiji ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_236499_220.jpg?2022-03-02-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_236499_480.jpg?2022-03-02-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_236499_340.jpg?2022-03-02-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_236499_640.jpg" alt="236499" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/south-central-ventures-nastavlja-s-poticanjem-startupova-u-see-regiji-141356" title="South Central Ventures nastavlja s poticanjem startupova u SEE regiji ">
<span class="card__title ">
South Central Ventures nastavlja s poticanjem startupova u SEE regiji </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vujcic-hpb-je-sberbanku-platio-71-milijun-kuna-141355" title="Vujčić: HPB je Sberbanku platio 71 milijun kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_403390_220.jpg?2022-03-02-09-43-03"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_403390_480.jpg?2022-03-02-09-43-03"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_403390_340.jpg?2022-03-02-09-43-03"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_403390_640.jpg" alt="&amp;lt;p&amp;gt;Lider Klub izvoznika, Boris Vujčić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vujcic-hpb-je-sberbanku-platio-71-milijun-kuna-141355" title="Vujčić: HPB je Sberbanku platio 71 milijun kuna ">
<span class="card__title ">
Vujčić: HPB je Sberbanku platio 71 milijun kuna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/burza-vina-inovativni-hrvatski-reginonalni-vinski-prozor-u-svijet-141353" title="Burza vina - inovativni hrvatski reginonalni vinski prozor u svijet ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407951_220.jpg?2022-03-02-09-17-15"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/s_407951_480.jpg?2022-03-02-09-17-15"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/02/k_407951_340.jpg?2022-03-02-09-17-15"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/02/k_407951_640.jpg" alt="&amp;lt;p&amp;gt;Davor Zdjelarević&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/burza-vina-inovativni-hrvatski-reginonalni-vinski-prozor-u-svijet-141353" title="Burza vina - inovativni hrvatski reginonalni vinski prozor u svijet ">
<span class="card__title ">
Burza vina - inovativni hrvatski reginonalni vinski prozor u svijet </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hpb-preuzela-sberbank-sav-novac-je-siguran-klijenti-opet-mogu-poslovati-normalno-141350" title="HPB preuzeo Sberbank, sav novac je siguran, klijenti opet mogu poslovati normalno ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_353628_220.jpg?2022-03-01-22-36-05"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_353628_480.jpg?2022-03-01-22-36-05"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_353628_340.jpg?2022-03-01-22-36-05"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_353628_640.jpg" alt="353628" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hpb-preuzela-sberbank-sav-novac-je-siguran-klijenti-opet-mogu-poslovati-normalno-141350" title="HPB preuzeo Sberbank, sav novac je siguran, klijenti opet mogu poslovati normalno ">
<span class="card__title ">
HPB preuzeo Sberbank, sav novac je siguran, klijenti opet mogu poslovati normalno </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/otkada-je-poceo-rat-u-ukrajini-policija-za-lazne-vijesti-je-nestala-141349" title="Otkada je počeo rat u Ukrajini policija za lažne vijesti je nestala ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_407922_220.jpg?2022-03-01-19-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_407922_480.jpg?2022-03-01-19-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_407922_340.jpg?2022-03-01-19-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_407922_640.jpg" alt="&amp;lt;p&amp;gt;fake news&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/otkada-je-poceo-rat-u-ukrajini-policija-za-lazne-vijesti-je-nestala-141349" title="Otkada je počeo rat u Ukrajini policija za lažne vijesti je nestala ">
<span class="card__title ">
Otkada je počeo rat u Ukrajini policija za lažne vijesti je nestala </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/digital-start-slavonka-iz-inata-krenula-u-stvaranje-najveceg-knjigovodstvenog-servisa-u-europi-141330" title="[Digital Start] Slavonka iz inata krenula u stvaranje najvećeg knjigovodstvenog servisa u Europi ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/k_407886_220.jpg?2022-03-01-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/s_407886_480.jpg?2022-03-01-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/k_407886_340.jpg?2022-03-01-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/28/k_407886_640.jpg" alt="&amp;lt;p&amp;gt;Laura Gergelj&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/digital-start-slavonka-iz-inata-krenula-u-stvaranje-najveceg-knjigovodstvenog-servisa-u-europi-141330" title="[Digital Start] Slavonka iz inata krenula u stvaranje najvećeg knjigovodstvenog servisa u Europi ">
<span class="card__title ">
[Digital Start] Slavonka iz inata krenula u stvaranje najvećeg knjigovodstvenog servisa u Europi </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poslovni-putopis-daruvarski-kobid-nakon-autopraonica-poceo-proizvoditi-samoposluzne-praonice-za-pse-141327" title="[Poslovni putopis] Daruvarski Kobid nakon autopraonica počeo proizvoditi samoposlužne praonice za pse ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/k_407873_220.jpg?2022-03-01-15-21-15"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/s_407873_480.jpg?2022-03-01-15-21-15"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/k_407873_340.jpg?2022-03-01-15-21-15"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/28/k_407873_640.jpg" alt="&amp;lt;p&amp;gt;Dejan i Gulap Doneski&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poslovni-putopis-daruvarski-kobid-nakon-autopraonica-poceo-proizvoditi-samoposluzne-praonice-za-pse-141327" title="[Poslovni putopis] Daruvarski Kobid nakon autopraonica počeo proizvoditi samoposlužne praonice za pse ">
<span class="card__title ">
[Poslovni putopis] Daruvarski Kobid nakon autopraonica počeo proizvoditi samoposlužne praonice za pse </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/domaca-tvrtka-syntio-uvrstena-je-na-listu-najbrze-rastucih-tvrtki-prema-the-financial-timesu-141342" title="Domaća tvrtka Syntio uvr&scaron;tena je na listu najbrže rastućih tvrtki prema The Financial Timesu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_407920_220.jpg?2022-03-01-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_407920_480.jpg?2022-03-01-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_407920_340.jpg?2022-03-01-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_407920_640.jpg" alt="407920" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/domaca-tvrtka-syntio-uvrstena-je-na-listu-najbrze-rastucih-tvrtki-prema-the-financial-timesu-141342" title="Domaća tvrtka Syntio uvr&scaron;tena je na listu najbrže rastućih tvrtki prema The Financial Timesu ">
<span class="card__title ">
Domaća tvrtka Syntio uvrštena je na listu najbrže rastućih tvrtki prema The Financial Timesu </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/iskustvo-poduzetnika-internetsko-i-mobilno-bankarstvo-sberbanka-ne-radi-isplate-su-blokirane-141341" title="Iskustvo poduzetnika: Internetsko i mobilno bankarstvo Sberbanka ne radi, isplate su blokirane ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_366977_220.jpg?2022-03-01-12-18-45"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_366977_480.jpg?2022-03-01-12-18-45"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_366977_340.jpg?2022-03-01-12-18-45"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_366977_640.jpg" alt="366977" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/iskustvo-poduzetnika-internetsko-i-mobilno-bankarstvo-sberbanka-ne-radi-isplate-su-blokirane-141341" title="Iskustvo poduzetnika: Internetsko i mobilno bankarstvo Sberbanka ne radi, isplate su blokirane ">
<span class="card__title ">
Iskustvo poduzetnika: Internetsko i mobilno bankarstvo Sberbanka ne radi, isplate su blokirane </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/na-tragu-ulaganja-i-inovacija-aci-u-2021-godini-ostvario-ukupan-prihod-od-215-6-milijuna-kuna-141338" title="Na tragu ulaganja i inovacija ACI u 2021. godini ostvario ukupan prihod od 215,6 milijuna kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_407900_220.jpg?2022-03-01-10-51-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/s_407900_480.jpg?2022-03-01-10-51-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/03/01/k_407900_340.jpg?2022-03-01-10-51-18"/>
<img class="card__image" src="https://lider.media/images/slike/2022/03/01/k_407900_640.jpg" alt="&amp;lt;p&amp;gt;Kristijan Pavić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/na-tragu-ulaganja-i-inovacija-aci-u-2021-godini-ostvario-ukupan-prihod-od-215-6-milijuna-kuna-141338" title="Na tragu ulaganja i inovacija ACI u 2021. godini ostvario ukupan prihod od 215,6 milijuna kuna ">
<span class="card__title ">
Na tragu ulaganja i inovacija ACI u 2021. godini ostvario ukupan prihod od 215,6 milijuna kuna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poslovni-putopis-ferrodus-u-pogonu-nekadasnjeg-fenora-u-novoj-raci-pocinje-serijsku-proizvodnju-mobilnih-sprava-za-fitness-141316" title="[Poslovni putopis] Ferrodus u pogonu nekada&scaron;njeg Fenora u Novoj Rači počinje serijsku proizvodnju mobilnih sprava za fitness ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/k_405938_220.jpg?2022-02-28-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/s_405938_480.jpg?2022-02-28-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/02/28/k_405938_340.jpg?2022-02-28-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/02/28/k_405938_640.jpg" alt="&amp;lt;p&amp;gt;Vedran Presečki - tvrtka FERRUDOS&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poslovni-putopis-ferrodus-u-pogonu-nekadasnjeg-fenora-u-novoj-raci-pocinje-serijsku-proizvodnju-mobilnih-sprava-za-fitness-141316" title="[Poslovni putopis] Ferrodus u pogonu nekada&scaron;njeg Fenora u Novoj Rači počinje serijsku proizvodnju mobilnih sprava za fitness ">
<span class="card__title ">
[Poslovni putopis] Ferrodus u pogonu nekadašnjeg Fenora u Novoj Rači počinje serijsku proizvodnju mobilnih sprava za fitness </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>
	
	
<div class="container container--inner module-cont-custom linker_widget contentcustom linker_widget_cont  " >
	<div class="row">
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="549"></div>
			<script async src="https://linker.hr/widget/slider/splide.min.js" type="text/javascript"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="541" data-infinite="true" data-cycles="20"></div>
			<script async src="https://linker.hr/lw-inf.js"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
	</div>		
</div>
	
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2022\/03\/02\/407682.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\"><p>Red za povla\u010denje novca iz Sberbank banke u Zagrebu<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2022\/03\/02\/407682.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\"><p>Red za povla\u010denje novca iz Sberbank banke u Zagrebu<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--partneri"><div class="col-12 impressum__wrap"><div class="impressum--partneri--txt">Krajnji primatelj ﬁnancijskog instrumenta suﬁnanciranog iz Europskog fonda za regionalni razvoj u sklopu Operativnog programa „Konkurentnost i kohezija“</div><div class="impressum--partneri--logo"><img class="logo__img logo__img--esif" title="ESIF FINANCIJSKI ELEMENTI" alt="ESIF FINANCIJSKI ELEMENTI" src="/templates/site/images/jpgs/footer/ESIF0_FI_logo.jpg"/><img class="logo__img logo__img--eu" title="EUROPSKA UNIJA" alt="EUROPSKA UNIJA" src="/templates/site/images/jpgs/footer/EU_amblem.jpg"/><img class="logo__img logo__img--hamag" title="HAMAG-BICRO" alt="HAMAG-BICRO" src="/templates/site/images/jpgs/footer/HAMAG-BICRO.jpg"/></div></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2022.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>