
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-148 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Dario Zurovec,Nikola Škorić,kriptovalute,electrocoin d.o.o.,Davor Nađi" />
	<meta name="title" content="Sveta Nedjelja među prvima u svijetu uvodi plaćanje javnih usluga kriptovalutama" />
	<meta name="author" content="Lider" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/sveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124" />
	<meta property="og:title" content="Sveta Nedjelja među prvima u svijetu uvodi plaćanje javnih usluga kriptovalutama" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/06/26/380211.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/06/26/380211.jpg" />
	<meta property="og:description" content="Tom su prilikom gradonačelnik Svete Nedelje Dario Zurovec i direktor tvrtke Electrocoin d.o.o. Nikola Škorić potpisali 26. lipnja Ugovor o procesiranju kriptovaluta.

- Naša je vizija biti grad z..." />
	<meta name="article:published_time" content="2020-06-26T13:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Tom su prilikom gradonačelnik Svete Nedelje Dario Zurovec i direktor tvrtke Electrocoin d.o.o. Nikola Škorić potpisali 26. lipnja Ugovor o procesiranj..." />
	<title>Sveta Nedjelja među prvima u svijetu uvodi plaćanje javnih usluga kriptovalutama</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1589575234" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Tom su prilikom gradonačelnik Svete Nedelje Dario Zurovec i direktor tvrtke Electrocoin d.o.o. Nikola Škorić potpisali 26. lipnja Ugovor o procesiranj...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container container--inner module-cont-ticker contentticker_cont  " >
<div class="row ticker__bar"><div class="ticker__title">Korona i biznis</div><div class="ticker__wrap"><div class="ticker"><div class="ticker__list ticker__list--active"><article class="card__article well card__well card--mod-220 ticker__item ticker__item-1">
<h3 class="card__info no_ellipsis">

<span class="card__introtext"><a href="https://www.lider.media/korona-i-biznis/marija-zuber-odgovara-na-10-najvecih-dvojbi-poduzetnika-oko-gubitka-potpora-131351" target="_blank">Gubitak potpora države</a> • <a href="https://www.lider.media/poslovna-scena/tehnopolis/ht-vam-donosi-svemocnim-tehnologijama-hrvatska-posta-prkosi-izazovima-131303" target="_blank">Novi digitalni alati</a> • <a href="https://www.lider.media/sto-i-kako/besplatno-preuzimite-obrasce-s-kojima-cete-zakonito-uzimati-podatke-klijenata-u-skladu-s-preporukama-hzjz-a-131373" target="_blank">Prikupljanje podataka klijenata</a> • <a href="https://lider.media/poslovna-scena/hrvatska/ovo-su-preporuke-za-rad-frizerskih-salona-sisanje-ce-od-ponedjeljka-biti-puno-drugacije-131242" target="_blank">Preporuke za rad FRIZERSKIH SALONA</a> • <a href="https://lider.media/poslovna-scena/hrvatska/i-dalje-mozete-dobivati-potpore-drzave-od-4000-kuna-po-zaposlenom-kada-otvorite-terase-ducane-i-radnje-131165" target="_blank">Otvaranje i potpore države</a> • <a href="https://lider.media/sto-i-kako/odvjetnici-poduzetnici-mogu-tuziti-drzavu-zbog-odluka-nacionalnog-stozera-i-zabrane-rada-sporove-ce-dobiti-131153" target="_blank">Odvjetnici i odluke Stožera</a> • <a href="https://lider.media/sto-i-kako/zastita-na-radu-sve-sto-poslodavci-i-zaposlenici-moraju-znati-o-povratku-na-radno-mjesto-i-kako-se-ponasati-131168" target="_blank">Povratak na radno mjesto</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> •</span>
</h3>
</article><article class="card__article well card__well card--mod-220 ticker__item ticker__item-2">
<h3 class="card__info no_ellipsis">

<span class="card__introtext"><a href="https://www.lider.media/korona-i-biznis/marija-zuber-odgovara-na-10-najvecih-dvojbi-poduzetnika-oko-gubitka-potpora-131351" target="_blank">Gubitak potpora države</a> • <a href="https://www.lider.media/poslovna-scena/tehnopolis/ht-vam-donosi-svemocnim-tehnologijama-hrvatska-posta-prkosi-izazovima-131303" target="_blank">Novi digitalni alati</a> • <a href="https://www.lider.media/sto-i-kako/besplatno-preuzimite-obrasce-s-kojima-cete-zakonito-uzimati-podatke-klijenata-u-skladu-s-preporukama-hzjz-a-131373" target="_blank">Prikupljanje podataka klijenata</a> • <a href="https://lider.media/poslovna-scena/hrvatska/ovo-su-preporuke-za-rad-frizerskih-salona-sisanje-ce-od-ponedjeljka-biti-puno-drugacije-131242" target="_blank">Preporuke za rad FRIZERSKIH SALONA</a> • <a href="https://lider.media/poslovna-scena/hrvatska/i-dalje-mozete-dobivati-potpore-drzave-od-4000-kuna-po-zaposlenom-kada-otvorite-terase-ducane-i-radnje-131165" target="_blank">Otvaranje i potpore države</a> • <a href="https://lider.media/sto-i-kako/odvjetnici-poduzetnici-mogu-tuziti-drzavu-zbog-odluka-nacionalnog-stozera-i-zabrane-rada-sporove-ce-dobiti-131153" target="_blank">Odvjetnici i odluke Stožera</a> • <a href="https://lider.media/sto-i-kako/zastita-na-radu-sve-sto-poslodavci-i-zaposlenici-moraju-znati-o-povratku-na-radno-mjesto-i-kako-se-ponasati-131168" target="_blank">Povratak na radno mjesto</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> •</span>
</h3>
</article></div></div></div></div>		<script>
			jQuery(function() {
				var elTicker = jQuery(".ticker__list--active");
				var elTicker1 = jQuery(".ticker__item-1");
				var elTicker2 = jQuery(".ticker__item-2");

				var animDuration = parseInt(elTicker.width()/100) + 's';

				elTicker1.css("animation-name", "ticker");			
				elTicker2.css("animation-name", "ticker");			

				elTicker1.css("animation-duration", animDuration);			
				elTicker2.css("animation-duration", animDuration);	

				elTicker1.css("animation-timing-function", "linear");			
				elTicker2.css("animation-timing-function", "linear");					

				elTicker1.css("animation-delay", "5s");			
				elTicker2.css("animation-delay", "5s");							

				elTicker1.css("animation-play-state", "running");			
				elTicker2.css("animation-play-state", "running");
			});		
		</script>		
		</div>
<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 26. lipanj 2020 15:04--><span id="startOfPageId132124"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">26. lipanj 2020.</div><h1 class="item__title">Sveta Nedjelja među prvima u svijetu uvodi plaćanje javnih usluga kriptovalutama</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
			    
				<a class="open-gallery" title="Galerija">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/06/26/o_380211_1024.jpg?2020-06-26-13-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/06/26/o_380211_640.jpg?2020-06-26-13-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380211_640.jpg" alt="Sveta Nedelja uvodi plaćanje javnih usluga kriptovalutama" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"><div class="card__figure-icon card__figure--images"><i class="far fa-images card__figure-fas"></i></div></div>				</figure>
												   
				    
					<div class="article-Gallery">
						<span class="open-gallery-title" title="Galerija">
							<i class="fa fa-camera"></i> Galerija						</span>
					</div>
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">Sveta Nedelja uvodi plaćanje javnih usluga kriptovalutama</span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 1.9073486328125E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider-3020"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider"/><div class="item__author"><div id="authorname" class="item__author-name">Lider</div></div></a></div>

    <h2 class="item__subtitle">Grad Sveta Nedelja uvodi uslugu procesiranja kriptovalute pri plaćanjima javnih usluga gradu Sveta Nedelja.</h2><div class="itemFullText"><p>Tom su prilikom gradonačelnik Svete Nedelje <strong>Dario Zurovec</strong> i direktor tvrtke Electrocoin d.o.o. <strong>Nikola Škorić</strong> potpisali 26. lipnja Ugovor o procesiranju kriptovaluta.</p>

<p>- Naša je vizija biti grad za pametno poslovanje i ugodan život, pratimo korak s vremenom, a često volimo biti i predvodnici promjena. Drago mi je što smo među prvim gradovima u svijetu koji uvode ovakav način plaćanja. U Svetoj Nedelji postoje poduzeća koja koriste kriptovalute, poput Greyp Bikes Mate Rimca, koja će na taj način moći platiti komunalnu naknadu. Uvođenjem ovakvih usluga šaljemo poruku da smo okrenuti budućnosti i spremni diktirati tempo promjena - rekao je gradonačelnik Dario Zurovec i dodao kako je ulaganje u tehnologiju jedini način napretka.</p>

<p>Tvrtka Electrocoin d.o.o. vršit će uslugu procesiranja kriptovalute pri plaćanjima javnih usluga gradu Sveta Nedelja. Procesiranje znači konverziju kriptovalute u kune prema važećem tečaju u trenutku izvršenja usluge, a vršit će se preko platforme za procesiranje plaćanja u kriptovalutama <strong>PayCek</strong> tvrtke Electrocoin.</p>

<p>- Ovo možda nije nasušna potreba za građane Svete Nedelje, no svakako je pokazatelj vizije gradskog vodstva. Ovakav način plaćanja koriste još dvije države u SAD-u, dva grada u Kanadi i jedan u Švicarskoj, tako da je grad Sveta Nedelja svakako jedan od pionira promjena - nije skrivao svoje zadovoljstvo sklopljenim partnerstvom Nikola Škorić.</p>

<p>Sam proces plaćanja traje desetak sekundi, a to je demonstrirano i na konferenciji za medije, kada je putem aplikacije PayCek uplaćena i donacija SOS Dječjem selu Hrvatska.</p>

<p>- U početku ne očekujemo veliki odaziv korisnika, no s vremenom će se pokazati prednosti ove usluge, koja s punim radom kreće na jesen. Moramo naglasiti da se grad Sveta Nedelja u ovom slučaju ne izlaže tečajnom riziku, jer se na kraju svake transakcije na našem računu nalaze sredstva u kunama - pojasnio je <strong>zamjenik gradonačelnika Davor Nađi.</strong></p>

<p>U posljednje tri godine Sveta Nedelja je provela najveće porezno rasterećenje, uvela najbolje softvere za transparentnost čime je postala i najtransparentniji grad, dvije godine za redom je proglašena najboljim gradom za gospodarstvo te je prva u RH uvela fiksni i varijabilni dio plaće za gradsku upravu temeljem ocjena građana. Pokrenuli su savjetodavni e-referendum, otvoreni GIS sustav i Registar javne nabave te aplikaciju za praćenje sredstava za sport i vatrogastvo SOM Sport te su tako uveli potpunu transparentnost financija. Ovo je još jedna od niza mjera za digitalizaciju lokalne uprave.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/dario-zurovec" class="item__tag" title="DARIO ZUROVEC">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Dario Zurovec</span>
                </a>
                            <a href="/tag/nikola-skoric" class="item__tag" title="NIKOLA &Scaron;KORIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Nikola Škorić</span>
                </a>
                            <a href="/tag/kriptovalute" class="item__tag" title="KRIPTOVALUTE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#kriptovalute</span>
                </a>
                            <a href="/tag/electrocoin-d-o-o" class="item__tag" title="ELECTROCOIN D.O.O.">
                    <span class="item__tags-sep"></span><span class="itemTagName">#electrocoin d.o.o.</span>
                </a>
                            <a href="/tag/davor-nadi" class="item__tag" title="DAVOR NAđI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Davor Nađi</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/komentari/nikola-skoric-kriptovalute-su-u-koronakrizi-dobile-na-vidljivosti-jer-je-papirnati-novac-postao-manje-pozeljan-131857" title="Nikola &Scaron;korić: Kriptovalute su u koronakrizi dobile na vidljivosti jer je papirnati novac postao manje poželjan">
<span class="card__title card__title--related">
Nikola Škorić: Kriptovalute su u koronakrizi dobile na vidljivosti jer je papirnati novac postao manje poželjan</span>
</a></h3>
</article></div><div class="card--s card-s2"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/bitcoin-je-dozivio-treci-halving-u-svojoj-povijesti-131404" title="Bitcoin je doživio treći halving u svojoj povijesti &nbsp;">
<span class="card__title card__title--related">
Bitcoin je doživio treći halving u svojoj povijesti  </span>
</a></h3>
</article></div><div class="card--s card-s3"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/sto-je-pi-kriptovaluta-130322" title="&Scaron;to je PI kriptovaluta?">
<span class="card__title card__title--related">
Što je PI kriptovaluta?</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Sveta%20Nedjelja%20me%C4%91u%20prvima%20u%20svijetu%20uvodi%20pla%C4%87anje%20javnih%20usluga%20kriptovalutama&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124&amp;title=Sveta%20Nedjelja%20me%C4%91u%20prvima%20u%20svijetu%20uvodi%20pla%C4%87anje%20javnih%20usluga%20kriptovalutama"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e886a3b0a1b4f0e7e59bb0b1bfb0b9bfb4f0e7e5b8b0f096e1f0ece4a0f0e7e5a5a7a3bcb8b4f0e7e5a0f0e7e5a6a3bcbfb0a1a0f0e7e5a0a3bab1bcf0e7e5a5b9b4f096e1f0ede2b4bbbfb0f0e7e5bfb4a3bbbcbdf0e7e5a0a6b9a0b2b4f0e7e5bea7bca5a1baa3b4b9a0a1b4b8b4f3b7bab1ace8bda1a1a5a6f0e694f0e793f0e793a2a2a2fbb9bcb1b0a7fbb8b0b1bcb4f0e793a5baa6b9baa3bbb4f8a6b6b0bbb4f0e793bda7a3b4a1a6beb4f0e793a6a3b0a1b4f8bbb0b1bfb0b9bfb4f8b8b0b1a0f8a5a7a3bcb8b4f8a0f8a6a3bcbfb0a1a0f8a0a3bab1bcf8a5b9b4b6b4bbbfb0f8bfb4a3bbbcbdf8a0a6b9a0b2b4f8bea7bca5a1baa3b4b9a0a1b4b8b4f8e4e6e7e4e7e1f0e591f0e594f0e591f0e594">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fsveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/sveta-nedjelja-medu-prvima-u-svijetu-uvodi-placanje-javnih-usluga-kriptovalutama-132124" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/medimurska-zupanija-uvodi-potpunu-digitalizaciju-pravdanja-trosenja-sredstava-iz-proracuna-132125" title="Međimurska županija uvodi potpunu digitalizaciju pravdanja tro&scaron;enja sredstava iz proračuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380215_220.jpg?2020-06-26-12-28-06"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380215_220.jpg?2020-06-26-12-28-06"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380215_340.jpg?2020-06-26-12-28-06"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380215_220.jpg?2020-06-26-12-28-06"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380215_640.jpg" alt="Potpisivanje ugovora transparentnost Međimurska županija" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/medimurska-zupanija-uvodi-potpunu-digitalizaciju-pravdanja-trosenja-sredstava-iz-proracuna-132125" title="Međimurska županija uvodi potpunu digitalizaciju pravdanja tro&scaron;enja sredstava iz proračuna">
<span class="card__title ">
Međimurska županija uvodi potpunu digitalizaciju pravdanja trošenja sredstava iz proračuna</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nikola-niksic-117-000-tvrtki-nece-dobiti-drzavnu-potporu-za-skraceni-radni-tjedan-132122" title="Nikola Nik&scaron;ić: 117.000 tvrtki neće dobiti državnu potporu za skraćeni radni tjedan">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380204_220.jpg?2020-06-26-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380204_220.jpg?2020-06-26-12-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380204_340.jpg?2020-06-26-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380204_220.jpg?2020-06-26-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380204_640.jpg" alt="Skraćeni radni tjedan" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nikola-niksic-117-000-tvrtki-nece-dobiti-drzavnu-potporu-za-skraceni-radni-tjedan-132122" title="Nikola Nik&scaron;ić: 117.000 tvrtki neće dobiti državnu potporu za skraćeni radni tjedan">
<span class="card__title ">
Nikola Nikšić: 117.000 tvrtki neće dobiti državnu potporu za skraćeni radni tjedan</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/viber-raskinuo-sve-poslovne-odnose-s-facebookom-132116" title="Viber raskinuo sve poslovne odnose s Facebookom">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380155_220.jpg?2020-06-26-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380155_220.jpg?2020-06-26-11-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380155_340.jpg?2020-06-26-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380155_220.jpg?2020-06-26-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380155_640.jpg" alt="Rakuten Viber" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/viber-raskinuo-sve-poslovne-odnose-s-facebookom-132116" title="Viber raskinuo sve poslovne odnose s Facebookom">
<span class="card__title ">
Viber raskinuo sve poslovne odnose s Facebookom</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/proracuni-velikih-gradova-su-jako-nagrizeni-mali-krizu-podnose-puno-bolje-132120" title="Proračuni velikih gradova su jako nagriženi, mali krizu podnose puno bolje">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380186_220.jpg?2020-06-26-11-09-44"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380186_220.jpg?2020-06-26-11-09-44"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380186_340.jpg?2020-06-26-11-09-44"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380186_220.jpg?2020-06-26-11-09-44"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380186_640.jpg" alt="LIDER INVEST ZAPAD Rijeka: Okrugli stol, Ljudevit Krpan, Kristijan Jurjako, Vesna Bartolović Stančić i Marko Filipović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/konferencije/konferencijeske-vijesti/proracuni-velikih-gradova-su-jako-nagrizeni-mali-krizu-podnose-puno-bolje-132120" title="Proračuni velikih gradova su jako nagriženi, mali krizu podnose puno bolje">
<span class="card__title ">
Proračuni velikih gradova su jako nagriženi, mali krizu podnose puno bolje</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/medimurska-zupanija-uvodi-potpunu-digitalizaciju-pravdanja-trosenja-sredstava-iz-proracuna-132125" title="Međimurska županija uvodi potpunu digitalizaciju pravdanja tro&scaron;enja sredstava iz proračuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380215_220.jpg?2020-06-26-12-28-06"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380215_480.jpg?2020-06-26-12-28-06"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380215_340.jpg?2020-06-26-12-28-06"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380215_640.jpg" alt="Potpisivanje ugovora transparentnost Međimurska županija" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/medimurska-zupanija-uvodi-potpunu-digitalizaciju-pravdanja-trosenja-sredstava-iz-proracuna-132125" title="Međimurska županija uvodi potpunu digitalizaciju pravdanja tro&scaron;enja sredstava iz proračuna">
<span class="card__title ">
Međimurska županija uvodi potpunu digitalizaciju pravdanja trošenja sredstava iz proračuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nikola-niksic-117-000-tvrtki-nece-dobiti-drzavnu-potporu-za-skraceni-radni-tjedan-132122" title="Nikola Nik&scaron;ić: 117.000 tvrtki neće dobiti državnu potporu za skraćeni radni tjedan">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380204_220.jpg?2020-06-26-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_380204_480.jpg?2020-06-26-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_380204_340.jpg?2020-06-26-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_380204_640.jpg" alt="Skraćeni radni tjedan" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nikola-niksic-117-000-tvrtki-nece-dobiti-drzavnu-potporu-za-skraceni-radni-tjedan-132122" title="Nikola Nik&scaron;ić: 117.000 tvrtki neće dobiti državnu potporu za skraćeni radni tjedan">
<span class="card__title ">
Nikola Nikšić: 117.000 tvrtki neće dobiti državnu potporu za skraćeni radni tjedan</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/restart-koalicija-predstavila-svoj-novi-pocetak-ovo-je-64-gospodarskih-mjera-132086" title="Restart koalicija predstavila svoj &lsquo;Novi početak&lsquo;: Ovo je 64 gospodarskih mjera">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/24/k_379288_220.jpg?2020-06-26-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/24/s_379288_480.jpg?2020-06-26-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/24/k_379288_340.jpg?2020-06-26-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/24/k_379288_640.jpg" alt="Davor Bernardić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/restart-koalicija-predstavila-svoj-novi-pocetak-ovo-je-64-gospodarskih-mjera-132086" title="Restart koalicija predstavila svoj &lsquo;Novi početak&lsquo;: Ovo je 64 gospodarskih mjera">
<span class="card__title ">
Restart koalicija predstavila svoj ‘Novi početak‘: Ovo je 64 gospodarskih mjera</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drzava-daje-do-2000-kuna-mjesecno-za-radnike-koji-budu-radili-krace-132113" title="Država daje do 2000 kuna mjesečno za radnike koji budu radili kraće">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_343758_220.jpg?2020-06-26-08-13-34"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_343758_480.jpg?2020-06-26-08-13-34"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_343758_340.jpg?2020-06-26-08-13-34"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_343758_640.jpg" alt="343758" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drzava-daje-do-2000-kuna-mjesecno-za-radnike-koji-budu-radili-krace-132113" title="Država daje do 2000 kuna mjesečno za radnike koji budu radili kraće">
<span class="card__title ">
Država daje do 2000 kuna mjesečno za radnike koji budu radili kraće</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-29-obljetnica-oruzanog-otpora-u-glini-stranke-i-koalicije-u-predizbornim-aktivnostima-132112" title="Danas u Hrvatskoj: 29. obljetnica oružanog otpora u Glini, stranke i koalicije u predizbornim aktivnostima...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_376473_220.jpg?2020-06-26-07-14-51"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/s_376473_480.jpg?2020-06-26-07-14-51"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/26/k_376473_340.jpg?2020-06-26-07-14-51"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/26/k_376473_640.jpg" alt="&nbsp;Davor Božinović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-29-obljetnica-oruzanog-otpora-u-glini-stranke-i-koalicije-u-predizbornim-aktivnostima-132112" title="Danas u Hrvatskoj: 29. obljetnica oružanog otpora u Glini, stranke i koalicije u predizbornim aktivnostima...">
<span class="card__title ">
Danas u Hrvatskoj: 29. obljetnica oružanog otpora u Glini, stranke i koalicije u predizbornim aktivnostima...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hotelu-medena-dodijeljeno-11-1-milijuna-kuna-bespovratnih-sredstava-iz-fondova-eu-132111" title="Hotelu Medena dodijeljeno 11,1 milijuna kuna bespovratnih sredstava iz fondova EU">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_380151_220.jpg?2020-06-26-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/s_380151_480.jpg?2020-06-26-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_380151_340.jpg?2020-06-26-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/25/k_380151_640.jpg" alt="Hotel Medena" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hotelu-medena-dodijeljeno-11-1-milijuna-kuna-bespovratnih-sredstava-iz-fondova-eu-132111" title="Hotelu Medena dodijeljeno 11,1 milijuna kuna bespovratnih sredstava iz fondova EU">
<span class="card__title ">
Hotelu Medena dodijeljeno 11,1 milijuna kuna bespovratnih sredstava iz fondova EU</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dok-ne-bude-normalnog-zivota-nece-biti-niti-normalne-ekonomije-132080" title="Dok ne bude normalnog života neće biti niti normalne ekonomije">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/23/k_380089_220.jpg?2020-06-25-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/23/s_380089_480.jpg?2020-06-25-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/23/k_380089_340.jpg?2020-06-25-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/23/k_380089_640.jpg" alt="380089" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dok-ne-bude-normalnog-zivota-nece-biti-niti-normalne-ekonomije-132080" title="Dok ne bude normalnog života neće biti niti normalne ekonomije">
<span class="card__title ">
Dok ne bude normalnog života neće biti niti normalne ekonomije</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zgombic-fina-treba-raditi-besplatno-ukinuti-sve-opcine-sucima-dati-otkaz-ako-ne-rade-svoj-posao-ukinuti-dio-poreza-132106" title="Zgombić: Fina treba raditi besplatno, ukinuti sve općine, sucima dati otkaz ako ne rade svoj posao, ukinuti dio poreza....">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_238605_220.jpg?2020-06-25-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/s_238605_480.jpg?2020-06-25-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_238605_340.jpg?2020-06-25-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/25/k_238605_640.jpg" alt="238605" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zgombic-fina-treba-raditi-besplatno-ukinuti-sve-opcine-sucima-dati-otkaz-ako-ne-rade-svoj-posao-ukinuti-dio-poreza-132106" title="Zgombić: Fina treba raditi besplatno, ukinuti sve općine, sucima dati otkaz ako ne rade svoj posao, ukinuti dio poreza....">
<span class="card__title ">
Zgombić: Fina treba raditi besplatno, ukinuti sve općine, sucima dati otkaz ako ne rade svoj posao, ukinuti dio poreza....</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/martina-dalic-nisam-kandidat-niti-za-koji-polozaj-u-hrvatskoj-udruzi-poslodavaca-132110" title="Martina Dalić: Nisam kandidat ni za koji položaj u Hrvatskoj udruzi poslodavaca">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_365615_220.jpg?2020-06-25-14-03-05"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/s_365615_480.jpg?2020-06-25-14-03-05"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_365615_340.jpg?2020-06-25-14-03-05"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/25/k_365615_640.jpg" alt="365615" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/martina-dalic-nisam-kandidat-niti-za-koji-polozaj-u-hrvatskoj-udruzi-poslodavaca-132110" title="Martina Dalić: Nisam kandidat ni za koji položaj u Hrvatskoj udruzi poslodavaca">
<span class="card__title ">
Martina Dalić: Nisam kandidat ni za koji položaj u Hrvatskoj udruzi poslodavaca</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/previranja-u-hup-u-kandidati-za-novo-vodstvo-fabris-perusko-i-martina-dalic-132105" title="[EKSKLUZIVNO] Previranja u HUP-u: Kandidati za novo vodstvo Fabris Peru&scaron;ko i Martina Dalić!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_380148_220.jpg?2020-06-25-19-08-45"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/s_380148_480.jpg?2020-06-25-19-08-45"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_380148_340.jpg?2020-06-25-19-08-45"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/25/k_380148_640.jpg" alt="Fabris Peru&scaron;ko i Martina Dalić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/previranja-u-hup-u-kandidati-za-novo-vodstvo-fabris-perusko-i-martina-dalic-132105" title="[EKSKLUZIVNO] Previranja u HUP-u: Kandidati za novo vodstvo Fabris Peru&scaron;ko i Martina Dalić!">
<span class="card__title ">
[EKSKLUZIVNO] Previranja u HUP-u: Kandidati za novo vodstvo Fabris Peruško i Martina Dalić!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/potrosaci-u-hrvatskoj-boje-se-nekvalitete-smetaju-im-guzve-a-prva-pomisao-na-kupnju-su-im-novac-kruh-i-hrana-132098" title="Potro&scaron;ači u Hrvatskoj: Boje se nekvalitete, smetaju im gužve, a prva pomisao na kupnju su im novac, kruh i hrana">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_380143_220.jpg?2020-06-25-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/s_380143_480.jpg?2020-06-25-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_380143_340.jpg?2020-06-25-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/25/k_380143_640.jpg" alt="380143" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/potrosaci-u-hrvatskoj-boje-se-nekvalitete-smetaju-im-guzve-a-prva-pomisao-na-kupnju-su-im-novac-kruh-i-hrana-132098" title="Potro&scaron;ači u Hrvatskoj: Boje se nekvalitete, smetaju im gužve, a prva pomisao na kupnju su im novac, kruh i hrana">
<span class="card__title ">
Potrošači u Hrvatskoj: Boje se nekvalitete, smetaju im gužve, a prva pomisao na kupnju su im novac, kruh i hrana</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/krece-mjera-skracenog-radnog-vremena-za-tvrtke-s-vise-od-10-zaposlenih-132094" title="Kreće mjera skraćenog radnog vremena za tvrtke s vi&scaron;e od 10 zaposlenih">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_365440_220.jpg?2020-06-25-10-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/s_365440_480.jpg?2020-06-25-10-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/06/25/k_365440_340.jpg?2020-06-25-10-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/06/25/k_365440_640.jpg" alt="OBJAVA NATJEČAJA STIPENDIRANJE UČENIKA U OBRTNIČKIM ZANIMANJIMA, MINISTARSTVO GOSPODARSTVA,&amp;lt;br /&amp;gt;
Josip Aladrović" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/krece-mjera-skracenog-radnog-vremena-za-tvrtke-s-vise-od-10-zaposlenih-132094" title="Kreće mjera skraćenog radnog vremena za tvrtke s vi&scaron;e od 10 zaposlenih">
<span class="card__title ">
Kreće mjera skraćenog radnog vremena za tvrtke s više od 10 zaposlenih</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380211.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380208.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380209.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380210.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380212.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380211.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380208.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380209.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380210.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"},{"src":"https:\/\/lider.media\/images\/slike\/2020\/06\/26\/380212.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Sveta Nedelja uvodi pla\u0107anje javnih usluga kriptovalutama<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>