
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="logistika,kontejneri,Nataša Cikač,cronata,Petar Šimić,primaco" />
	<meta name="title" content="Uvoz iz Kine željeznicom je nešto skuplji, ali roba dolazi na vrijeme " />
	<meta name="author" content="Željka Laslavić" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/uvoz-iz-kine-zeljeznicom-je-nesto-skuplji-ali-roba-dolazi-na-vrijeme-140492" />
	<meta property="og:title" content="Uvoz iz Kine željeznicom je nešto skuplji, ali roba dolazi na vrijeme" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2022/01/04/404966.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2022/01/04/404966.jpg" />
	<meta property="og:description" content="Za poduzetnike – vrijeme je novac. U kontekstu prijevoza i logistike u posljednje dvije godine poduzetnici koji se bave izvozom i uvozom sa dalekih tržišta često su gubili i vrijeme i novac. Prek..." />
	<meta name="article:published_time" content="2022-01-04T14:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Za poduzetnike – vrijeme je novac. U kontekstu prijevoza i logistike u posljednje dvije godine poduzetnici koji se bave izvozom i uvozom sa dalekih tr..." />
	<title>Uvoz iz Kine željeznicom je nešto skuplji, ali roba dolazi na vrijeme </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1638361552" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Za poduzetnike – vrijeme je novac. U kontekstu prijevoza i logistike u posljednje dvije godine poduzetnici koji se bave izvozom i uvozom sa dalekih tr...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&amp;utm_medium=Web&amp;utm_campaign=pretplata&amp;utm_id=Izbornik+weba" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2022.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2022"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 04. siječanj 2022 15:05--><span id="startOfPageId140492"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">04. siječanj 2022.</div><h1 class="item__title">Uvoz iz Kine željeznicom je nešto skuplji, ali roba dolazi na vrijeme </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2022/01/04/o_404966_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2022/01/04/o_404966_1024.jpg?2022-01-04-14-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2022/01/04/o_404966_640.jpg?2022-01-04-14-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404966_640.jpg" alt="&amp;lt;p&amp;gt;China Shenzhen&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc"><p>China Shenzhen</p></span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 1.9073486328125E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/zeljka-laslavic-3028"><img class="item__author-image" src="https://lider.media/media/ocm/users/1572.png" alt="Željka Laslavić"/><div class="item__author"><div id="authorname" class="item__author-name">Željka Laslavić</div></div></a></div>

    <div class="itemFullText"><p>Za poduzetnike – vrijeme je novac. U kontekstu prijevoza i logistike u posljednje dvije godine poduzetnici koji se bave izvozom i uvozom sa dalekih tržišta često su gubili i vrijeme i novac. Prekooceanski prijevoz robe koji je u pandemiji poskupio <strong>čak deset puta</strong>, postao je neisplativ i traže se (iako još uvijek sramežljivo) zamjenska rješenja. Jedno od njih je seljenje teretnog prijevoza iz Kine sa mora na kopno odnosno na željeznicu, a drugo nabavka vlastitih kontejnera koji se danas moraju rezervirati i četiri do pet mjeseci unaprijed. <strong> Nataša Cikač</strong>, konzultantica za nabavu i lanac opskrbe iz tvrtke Cronata kaže da mnoge tvrtke počinju razmišljati i o kupnji vlastitih kontejnera, međutim da su i proizvodnja i prodaja kontejnera vrlo ograničeni te da postoje tek dvije tvornice koje ih proizvode i obje su u Kini.</p>

<p>Na našim prostorima nema većeg uvoznika iz Hrvatske i Adriatic regije koji nije preispitivao mogućnost transporta robe iz Kine željeznicom, međutim malo ih se na kraju odlučilo za tu opciju. - Manje od dva posto tvrtki zamijenilo je brod sa željeznicom. Dakle, interes se jako povećao, ali sama potražnja za ovom uslugom ne znatno. Razlog tome je činjenica da je Adria regija relativno daleko od glavnih hub-ova, gdje roba iz Kine dolazi, tako da last-mile troškovi i ukupno tranzitno vrijeme prilično odskaču u odnosu na uvoznike iz Poljske ili Njemačke. Također, mnogi koji trguju skupljim robama ističu kompliciran i ponekad dugotrajan prelazak granica nekoliko azijskih i istočno-europskih zemalja. U brodskom prijevozu, bez obzira na poteškoće u rezervacijama i prekrcajnim lukama, roba stiže do Rijeke, dok još uvijek ne postoji  direktan servis željeznicom, gdje bi kontejneri stizali npr. u Zagreb ili Rijeku. One koje su se odlučile za prijevoz kopnom <strong>uglavnom su tvrtke iz metalske i autoindustrije</strong>, kojima je just-on-time uvijek &#39;najnapetiji&#39; pa im je rizik prelaska puno granica, u odnosu na rizik kašnjenja broda u Rijeku bio bolja opcija. Na kraju su zaista dobili robu u predviđenim rokovima, ali i platili <strong>25 posto skuplju cijenu transporta</strong> – istaknuo je <strong>Petar Šimić</strong>, predsjednik Uprave tvrtke Primaco. </p>

<p>Do prije nekoliko godina intermodalni željeznički prijevoz bio je jeftiniji u odnosu na zračne pošiljke, ali puno skuplji od pomorskog prijevoza. Rusi i Kinezi su prije nekoliko godina obnovili željezničku infrastrukturu koja je do nedavno bila samo za njihove potrebe. Usporedbe radi, prije deset godina je, prema informacijama logističara, iz Kine prema Europi prometovalo <strong>80 vlakova</strong>. U 2017. godini već je bilo <strong>2.400 vlakova</strong> prema Europi i 1.274 iz Europe prema Kini. <strong>Željeznički teretni promet iz Kine u Europu povećan je u 2020. za 50 posto</strong>, a od 2016. do danas <strong>sedam puta</strong>, pisao je nedavno Financial Times, s time da je u prva dva mjeseca 2021. iz Kine u Europu poslano više od dvije tisuće teretnih vlakova, što je <strong>za 100 posto više nego u istom razdoblju 2020</strong>.</p>

<p><em>O prednostima i nedostacima kopna i mora te usporedbi cijena prijevoza pročitajte više u novom tiskanom i <a href="https://lidertjednik.e-pages.pub/titles/" target="_blank"><strong>digitalnom</strong></a> izdanju Lidera.</em></p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>            <div class="item__tags">
                            <a href="/tag/logistika" class="item__tag" title="LOGISTIKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#logistika</span>
                </a>
                            <a href="/tag/kontejneri" class="item__tag" title="KONTEJNERI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#kontejneri</span>
                </a>
                            <a href="/tag/natasa-cikac" class="item__tag" title="NATA&scaron;A CIKAč">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Nataša Cikač</span>
                </a>
                            <a href="/tag/cronata" class="item__tag" title="CRONATA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#cronata</span>
                </a>
                            <a href="/tag/petar-simic" class="item__tag" title="PETAR &Scaron;IMIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Petar Šimić</span>
                </a>
                            <a href="/tag/primaco" class="item__tag" title="PRIMACO">
                    <span class="item__tags-sep"></span><span class="itemTagName">#primaco</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fuvoz-iz-kine-zeljeznicom-je-nesto-skuplji-ali-roba-dolazi-na-vrijeme-140492" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Uvoz%20iz%20Kine%20%C5%BEeljeznicom%20je%20ne%C5%A1to%20skuplji%2C%20ali%20roba%20dolazi%20na%20vrijeme%20&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fuvoz-iz-kine-zeljeznicom-je-nesto-skuplji-ali-roba-dolazi-na-vrijeme-140492"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fuvoz-iz-kine-zeljeznicom-je-nesto-skuplji-ali-roba-dolazi-na-vrijeme-140492&amp;title=Uvoz%20iz%20Kine%20%C5%BEeljeznicom%20je%20ne%C5%A1to%20skuplji%2C%20ali%20roba%20dolazi%20na%20vrijeme%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2cae9f0e5baadaff6e5baadafd4f6f1fabaadafbadcaabadddafaf3f5fae5f1f6fcf0f2baadaff5fabaadaff1fabadcaabadeaeebf0baadafecf4eaeff3f5f6baaddcbaadaffef3f6baadafedf0fdfebaadaffbf0f3fee5f6baadaff1febaadafe9edf6f5faf2fabaadafb9fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9e8e8e8b1f3f6fbfaedb1f2fafbf6febaadd9eff0ecf3f0e9f1feb2ecfcfaf1febaadd9f7ede9feebecf4febaadd9eae9f0e5b2f6e5b2f4f6f1fab2e5faf3f5fae5f1f6fcf0f2b2f5fab2f1faecebf0b2ecf4eaeff3f5f6b2fef3f6b2edf0fdfeb2fbf0f3fee5f6b2f1feb2e9edf6f5faf2fab2aeabafaba6adbaafdbbaafdebaafdbbaafde">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fuvoz-iz-kine-zeljeznicom-je-nesto-skuplji-ali-roba-dolazi-na-vrijeme-140492" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fuvoz-iz-kine-zeljeznicom-je-nesto-skuplji-ali-roba-dolazi-na-vrijeme-140492">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtka-grad-export-usla-u-ulaganje-vrijedno-deset-milijuna-kuna-138363" title="Tvrtka Grad-Export u&scaron;la u ulaganje vrijedno deset milijuna kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/18/s_286071_340.jpg?2021-08-29-05-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/18/k_286071_640.jpg" alt="&amp;lt;p&amp;gt;Petar &Scaron;imić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtka-grad-export-usla-u-ulaganje-vrijedno-deset-milijuna-kuna-138363" title="Tvrtka Grad-Export u&scaron;la u ulaganje vrijedno deset milijuna kuna ">
<span class="card__title ">
Tvrtka Grad-Export ušla u ulaganje vrijedno deset milijuna kuna </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/inflacija-u-prijevoznistvu-trajat-ce-jos-najmanje-godinu-dana-137865" title="Inflacija u prijevozni&scaron;tvu trajat će jo&scaron; najmanje godinu dana ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/22/s_396444_340.jpg?2021-07-22-09-38-01"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/22/k_396444_640.jpg" alt="396444" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/inflacija-u-prijevoznistvu-trajat-ce-jos-najmanje-godinu-dana-137865" title="Inflacija u prijevozni&scaron;tvu trajat će jo&scaron; najmanje godinu dana ">
<span class="card__title ">
Inflacija u prijevozništvu trajat će još najmanje godinu dana </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/spediteri-kao-konzultanti-profitiraju-tvrtke-s-dugorocnim-partnerima-137909" title="&Scaron;pediteri kao konzultanti: Profitiraju tvrtke s dugoročnim partnerima ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/07/05/s_396444_340.jpg?2021-07-25-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/07/05/k_396444_640.jpg" alt="396444" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/spediteri-kao-konzultanti-profitiraju-tvrtke-s-dugorocnim-partnerima-137909" title="&Scaron;pediteri kao konzultanti: Profitiraju tvrtke s dugoročnim partnerima ">
<span class="card__title ">
Špediteri kao konzultanti: Profitiraju tvrtke s dugoročnim partnerima </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-pomaze-poduzetnicima-sisacko-moslavacke-zupanije-na-povecanju-izvoza-i-zaposlenosti-137155" title="HUP pomaže poduzetnicima Sisačko-moslavačke županije na povećanju izvoza i zaposlenosti ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/08/s_390764_340.jpg?2021-06-08-16-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/08/k_390764_640.jpg" alt="&amp;lt;p&amp;gt;Damir Zorić, HUP&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-pomaze-poduzetnicima-sisacko-moslavacke-zupanije-na-povecanju-izvoza-i-zaposlenosti-137155" title="HUP pomaže poduzetnicima Sisačko-moslavačke županije na povećanju izvoza i zaposlenosti ">
<span class="card__title ">
HUP pomaže poduzetnicima Sisačko-moslavačke županije na povećanju izvoza i zaposlenosti </span>
</a></h3>
</article></div></div></div></div>	
    	<!-- LINKER -->
	<div class="lwdgt" data-wid="539"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://linker.hr/lw.js"></script>

    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/osnivacica-theranosa-elizabeth-holmes-proglasena-je-krivom-za-prijevaru-nakon-visemjesecnog-sudenja-140493" title="Osnivačica Theranosa Elizabeth Holmes progla&scaron;ena je krivom za prijevaru nakon vi&scaron;emjesečnog suđenja ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404967_220.jpg?2022-01-04-13-00-57"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404967_220.jpg?2022-01-04-13-00-57"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404967_340.jpg?2022-01-04-13-00-57"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404967_220.jpg?2022-01-04-13-00-57"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404967_640.jpg" alt="404967" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/osnivacica-theranosa-elizabeth-holmes-proglasena-je-krivom-za-prijevaru-nakon-visemjesecnog-sudenja-140493" title="Osnivačica Theranosa Elizabeth Holmes progla&scaron;ena je krivom za prijevaru nakon vi&scaron;emjesečnog suđenja ">
<span class="card__title ">
Osnivačica Theranosa Elizabeth Holmes proglašena je krivom za prijevaru nakon višemjesečnog suđenja </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mojposao-potraznja-za-radom-premasila-i-pretpandemijske-brojke-140490" title="MojPosao: Potražnja za radom prema&scaron;ila i pretpandemijske brojke ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404965_220.jpg?2022-01-04-12-03-34"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404965_220.jpg?2022-01-04-12-03-34"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404965_340.jpg?2022-01-04-12-03-34"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404965_220.jpg?2022-01-04-12-03-34"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404965_640.jpg" alt="404965" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mojposao-potraznja-za-radom-premasila-i-pretpandemijske-brojke-140490" title="MojPosao: Potražnja za radom prema&scaron;ila i pretpandemijske brojke ">
<span class="card__title ">
MojPosao: Potražnja za radom premašila i pretpandemijske brojke </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/gotovo-50-tisuca-eu-domena-dostupno-za-registraciju-140489" title="Gotovo 50 tisuća .eu domena dostupno za registraciju ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404962_220.jpg?2022-01-04-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404962_220.jpg?2022-01-04-12-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404962_340.jpg?2022-01-04-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404962_220.jpg?2022-01-04-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404962_640.jpg" alt="&amp;lt;p&amp;gt;domene.eu&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/gotovo-50-tisuca-eu-domena-dostupno-za-registraciju-140489" title="Gotovo 50 tisuća .eu domena dostupno za registraciju ">
<span class="card__title ">
Gotovo 50 tisuća .eu domena dostupno za registraciju </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nastavak-digitalne-transformacije-hrvatske-poste-uspjesno-zavrsen-projekt-edelivery-140488" title="Nastavak digitalne transformacije Hrvatske po&scaron;te - uspje&scaron;no zavr&scaron;en projekt eDelivery ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404964_220.jpg?2022-01-04-11-54-50"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404964_220.jpg?2022-01-04-11-54-50"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404964_340.jpg?2022-01-04-11-54-50"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404964_220.jpg?2022-01-04-11-54-50"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404964_640.jpg" alt="404964" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nastavak-digitalne-transformacije-hrvatske-poste-uspjesno-zavrsen-projekt-edelivery-140488" title="Nastavak digitalne transformacije Hrvatske po&scaron;te - uspje&scaron;no zavr&scaron;en projekt eDelivery ">
<span class="card__title ">
Nastavak digitalne transformacije Hrvatske pošte - uspješno završen projekt eDelivery </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mojposao-potraznja-za-radom-premasila-i-pretpandemijske-brojke-140490" title="MojPosao: Potražnja za radom prema&scaron;ila i pretpandemijske brojke ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404965_220.jpg?2022-01-04-12-03-34"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404965_480.jpg?2022-01-04-12-03-34"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404965_340.jpg?2022-01-04-12-03-34"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404965_640.jpg" alt="404965" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mojposao-potraznja-za-radom-premasila-i-pretpandemijske-brojke-140490" title="MojPosao: Potražnja za radom prema&scaron;ila i pretpandemijske brojke ">
<span class="card__title ">
MojPosao: Potražnja za radom premašila i pretpandemijske brojke </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nastavak-digitalne-transformacije-hrvatske-poste-uspjesno-zavrsen-projekt-edelivery-140488" title="Nastavak digitalne transformacije Hrvatske po&scaron;te - uspje&scaron;no zavr&scaron;en projekt eDelivery ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404964_220.jpg?2022-01-04-11-54-50"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404964_480.jpg?2022-01-04-11-54-50"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404964_340.jpg?2022-01-04-11-54-50"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404964_640.jpg" alt="404964" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nastavak-digitalne-transformacije-hrvatske-poste-uspjesno-zavrsen-projekt-edelivery-140488" title="Nastavak digitalne transformacije Hrvatske po&scaron;te - uspje&scaron;no zavr&scaron;en projekt eDelivery ">
<span class="card__title ">
Nastavak digitalne transformacije Hrvatske pošte - uspješno završen projekt eDelivery </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rusko-kineski-sporazum-o-izgradnji-plinovoda-nova-je-opasnost-za-europu-140484" title="Rusko-kineski sporazum o izgradnji plinovoda nova je opasnost za Europu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404957_220.jpg?2022-01-04-09-59-59"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/s_404957_480.jpg?2022-01-04-09-59-59"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/04/k_404957_340.jpg?2022-01-04-09-59-59"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/04/k_404957_640.jpg" alt="404957" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rusko-kineski-sporazum-o-izgradnji-plinovoda-nova-je-opasnost-za-europu-140484" title="Rusko-kineski sporazum o izgradnji plinovoda nova je opasnost za Europu ">
<span class="card__title ">
Rusko-kineski sporazum o izgradnji plinovoda nova je opasnost za Europu </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/za-sastancenje-i-protiv-sastancenja-virtualnog-i-svega-drugog-140475" title="Za sastančenje i protiv sastančenja &ndash; virtualnog i svega drugog ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_401768_220.jpg?2022-01-04-05-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/s_401768_480.jpg?2022-01-04-05-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_401768_340.jpg?2022-01-04-05-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/03/k_401768_640.jpg" alt="401768" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/za-sastancenje-i-protiv-sastancenja-virtualnog-i-svega-drugog-140475" title="Za sastančenje i protiv sastančenja &ndash; virtualnog i svega drugog ">
<span class="card__title ">
Za sastančenje i protiv sastančenja – virtualnog i svega drugog </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/industrija-eurozone-iskoristila-naznake-popustanja-krize-u-nabavnim-lancima-140477" title="Industrija eurozone iskoristila naznake popu&scaron;tanja krize u nabavnim lancima ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_404937_220.jpg?2022-01-03-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/s_404937_480.jpg?2022-01-03-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_404937_340.jpg?2022-01-03-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/03/k_404937_640.jpg" alt="404937" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/industrija-eurozone-iskoristila-naznake-popustanja-krize-u-nabavnim-lancima-140477" title="Industrija eurozone iskoristila naznake popu&scaron;tanja krize u nabavnim lancima ">
<span class="card__title ">
Industrija eurozone iskoristila naznake popuštanja krize u nabavnim lancima </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/infografika-krcenje-i-sadnja-suma-pogledajte-stanje-u-hrvatskoj-140472" title="Infografika: Krčenje i sadnja &scaron;uma u posljednjih 30 godina &ndash; pogledajte stanje u Hrvatskoj ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_404908_220.jpg?2022-01-03-12-56-27"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/s_404908_480.jpg?2022-01-03-12-56-27"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_404908_340.jpg?2022-01-03-12-56-27"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/03/k_404908_640.jpg" alt="404908" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/infografika-krcenje-i-sadnja-suma-pogledajte-stanje-u-hrvatskoj-140472" title="Infografika: Krčenje i sadnja &scaron;uma u posljednjih 30 godina &ndash; pogledajte stanje u Hrvatskoj ">
<span class="card__title ">
Infografika: Krčenje i sadnja šuma u posljednjih 30 godina – pogledajte stanje u Hrvatskoj </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mnoge-burzovne-robe-su-u-2021-postavile-povijesno-rekordne-razine-140471" title="Mnoge burzovne robe su u 2021. postavile povijesno rekordne razine, slijedi novo zanimljivo razdoblje ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_403772_220.jpg?2022-01-03-11-00-09"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/s_403772_480.jpg?2022-01-03-11-00-09"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2022/01/03/k_403772_340.jpg?2022-01-03-11-00-09"/>
<img class="card__image" src="https://lider.media/images/slike/2022/01/03/k_403772_640.jpg" alt="403772" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/mnoge-burzovne-robe-su-u-2021-postavile-povijesno-rekordne-razine-140471" title="Mnoge burzovne robe su u 2021. postavile povijesno rekordne razine, slijedi novo zanimljivo razdoblje ">
<span class="card__title ">
Mnoge burzovne robe su u 2021. postavile povijesno rekordne razine, slijedi novo zanimljivo razdoblje </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/preuzmite-hrk2eur-converter-besplatni-alati-za-konverziju-kuna-u-eure-140467" title="Preuzmite HRK2EUR Converter besplatni alati za konverziju kuna u eure ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404884_220.jpg?2022-01-03-09-31-23"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_404884_480.jpg?2022-01-03-09-31-23"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404884_340.jpg?2022-01-03-09-31-23"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_404884_640.jpg" alt="404884" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/preuzmite-hrk2eur-converter-besplatni-alati-za-konverziju-kuna-u-eure-140467" title="Preuzmite HRK2EUR Converter besplatni alati za konverziju kuna u eure ">
<span class="card__title ">
Preuzmite HRK2EUR Converter besplatni alati za konverziju kuna u eure </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/visoka-stopa-rasta-cijena-mozda-i-nije-tako-prolazna-140447" title="Visoka stopa rasta cijena možda i nije tako prolazna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404003_220.jpg?2022-01-03-08-04-02"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_404003_480.jpg?2022-01-03-08-04-02"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_404003_340.jpg?2022-01-03-08-04-02"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_404003_640.jpg" alt="404003" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/visoka-stopa-rasta-cijena-mozda-i-nije-tako-prolazna-140447" title="Visoka stopa rasta cijena možda i nije tako prolazna ">
<span class="card__title ">
Visoka stopa rasta cijena možda i nije tako prolazna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ukupni-jednokratni-trosak-konverzije-prema-nekim-ce-procjenama-biti-manji-od-0-5-posto-bdp-a-140453" title="Ukupni jednokratni tro&scaron;ak konverzije prema nekim će procjenama biti manji od 0,5 posto BDP-a ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_403939_220.jpg?2022-01-03-05-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_403939_480.jpg?2022-01-03-05-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_403939_340.jpg?2022-01-03-05-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_403939_640.jpg" alt="403939" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/ukupni-jednokratni-trosak-konverzije-prema-nekim-ce-procjenama-biti-manji-od-0-5-posto-bdp-a-140453" title="Ukupni jednokratni tro&scaron;ak konverzije prema nekim će procjenama biti manji od 0,5 posto BDP-a ">
<span class="card__title ">
Ukupni jednokratni trošak konverzije prema nekim će procjenama biti manji od 0,5 posto BDP-a </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/i-kolcem-i-lancem-po-staklenim-stropovima-140429" title="I kolcem i lancem po staklenim stropovima ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_401750_220.jpg?2022-01-02-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/s_401750_480.jpg?2022-01-02-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/29/k_401750_340.jpg?2022-01-02-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/29/k_401750_640.jpg" alt="401750" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/i-kolcem-i-lancem-po-staklenim-stropovima-140429" title="I kolcem i lancem po staklenim stropovima ">
<span class="card__title ">
I kolcem i lancem po staklenim stropovima </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/boris-vujcic-u-svibnju-cemo-znati-jesmo-li-zadovoljili-uvjete-za-uvodenje-eura-pocetkom-2023-140455" title="Boris Vujčić: U svibnju ćemo znati jesmo li zadovoljili uvjete za uvođenje eura početkom 2023. ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_403394_220.jpg?2022-01-02-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/s_403394_480.jpg?2022-01-02-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/12/30/k_403394_340.jpg?2022-01-02-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/12/30/k_403394_640.jpg" alt="&amp;lt;p&amp;gt;Boris Vujčić&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/boris-vujcic-u-svibnju-cemo-znati-jesmo-li-zadovoljili-uvjete-za-uvodenje-eura-pocetkom-2023-140455" title="Boris Vujčić: U svibnju ćemo znati jesmo li zadovoljili uvjete za uvođenje eura početkom 2023. ">
<span class="card__title ">
Boris Vujčić: U svibnju ćemo znati jesmo li zadovoljili uvjete za uvođenje eura početkom 2023. </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>
	
	
<div class="container container--inner module-cont-custom linker_widget contentcustom linker_widget_cont  " >
	<div class="row">
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="549"></div>
			<script async src="https://linker.hr/widget/slider/splide.min.js" type="text/javascript"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
		<div class="col-12 col--content">
			<div class="lwdgt" data-wid="541" data-infinite="true" data-cycles="20"></div>
			<script async src="https://linker.hr/lw-inf.js"></script>
			<script async src="https://linker.hr/lw.js"></script>
		</div>	
	</div>		
</div>
	
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2022\/01\/04\/404966.jpg","title":"<span class=\"desc\"><p>China Shenzhen<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2022\/01\/04\/404966.jpg","title":"<span class=\"desc\"><p>China Shenzhen<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="https://pretplate.lider.media/?utm_source=Posjeta+na+stranici+sa+izbornika+weba&utm_medium=Web&utm_campaign=pretplata&utm_id=Izbornik+weba">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--partneri"><div class="col-12 impressum__wrap"><div class="impressum--partneri--txt">Krajnji primatelj ﬁnancijskog instrumenta suﬁnanciranog iz Europskog fonda za regionalni razvoj u sklopu Operativnog programa „Konkurentnost i kohezija“</div><div class="impressum--partneri--logo"><img class="logo__img logo__img--esif" title="ESIF FINANCIJSKI ELEMENTI" alt="ESIF FINANCIJSKI ELEMENTI" src="/templates/site/images/jpgs/footer/ESIF0_FI_logo.jpg"/><img class="logo__img logo__img--eu" title="EUROPSKA UNIJA" alt="EUROPSKA UNIJA" src="/templates/site/images/jpgs/footer/EU_amblem.jpg"/><img class="logo__img logo__img--hamag" title="HAMAG-BICRO" alt="HAMAG-BICRO" src="/templates/site/images/jpgs/footer/HAMAG-BICRO.jpg"/></div></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2022.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>