
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Mario Žižek,Addiko banka,novi načini rada,rad na daljinu,pandemija,poslovanje,netipična banka,povratak na staro" />
	<meta name="title" content="[VIDEO] Mario Žižek: U Addiko banci ne namjeravamo se vratiti na staro " />
	<meta name="author" content="Nikolina Oršulić" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/video-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368" />
	<meta property="og:title" content="[VIDEO] Mario Žižek: U Addiko banci ne namjeravamo se vratiti na staro" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/06/21/395575.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/06/21/395575.jpg" />
	<meta property="og:description" content="Uspjeli smo u roku od deset dana premjestiti 95 posto kolega koji rade u uredu da rade od kuće, rekao je predsjednik Uprave Addiko banke Mario Žižek pojašnjavajući da se nakon nagle promjene mode..." />
	<meta name="article:published_time" content="2021-06-23T09:46:31" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Uspjeli smo u roku od deset dana premjestiti 95 posto kolega koji rade u uredu da rade od kuće, rekao je predsjednik Uprave Addiko banke Mario Žižek p..." />
	<title>[VIDEO] Mario Žižek: U Addiko banci ne namjeravamo se vratiti na staro </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1620402034" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"119","csrf.token":"96beac31f4457a6c71142f8543792f73","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Uspjeli smo u roku od deset dana premjestiti 95 posto kolega koji rade u uredu da rade od kuće, rekao je predsjednik Uprave Addiko banke Mario Žižek p...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 23. lipanj 2021 11:48--><span id="startOfPageId137368"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">23. lipanj 2021.</div><h1 class="item__title">[VIDEO] Mario Žižek: U Addiko banci ne namjeravamo se vratiti na staro </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/06/21/o_395575_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/06/21/o_395575_1024.jpg?2021-06-23-09-46-31" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/06/21/o_395575_640.jpg?2021-06-23-09-46-31" />
<img class="card__image" src="https://lider.media/images/slike/2021/06/21/k_395575_640.jpg" alt="&amp;lt;p&amp;gt;Mario Žižek&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"><div class="card__figure-icon card__figure--video"><i class="fas fa-video card__figure-fas"></i></div></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc"><p>Mario Žižek</p></span>&nbsp;&nbsp;&nbsp;<span class="item__image-desc-credit"><i class="fa fa-camera"></i>&nbsp;foto Ratko Mavar</span>		</div>	
	</div>
	
<!-- rgx time: 2.0027160644531E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/nikolina-orsulic-3027"><img class="item__author-image" src="https://lider.media/media/ocm/users/1566.png" alt="Nikolina Oršulić"/><div class="item__author"><div id="authorname" class="item__author-name">Nikolina Oršulić</div></div></a></div>

    <div class="itemFullText"><p>Uspjeli smo u roku od deset dana premjestiti 95 posto kolega koji rade u uredu da rade od kuće, rekao je predsjednik Uprave Addiko banke <strong>Mario Žižek</strong> pojašnjavajući da se nakon nagle promjene modela rada u sustavu koji broji više od devet stotina zaposlenih ne namjeravaju vratiti na staro.</p>

<p>- <strong>Kombinacija rada od kuće i rada iz ureda zauvijek će ostati dio poslovne prakse Addiko banke</strong> - ustvrdio je Žižek nakon ekskluzivnog okruglog stola Kad tipično postane netipično - kako je <em>lockdown </em>otključao naš potencijal.</p>

<p>Zahvaljujući hibridnom obliku rada, Addiko banka je dio svojih poslovnih prostora vratila najmodavcu i time osigurala određene uštede. Dio tih sredstava uložili su u radne prostore u domovima zaposlenika kako bi im novo radno okružje bilo ugodnije. S druge strane, uložilo se mnogo i za očuvanje sigurnosti zaposlenika koji nisu napustili radna mjesta budući da su unatoč porastu korištenja digitalnih bankarskih usluga, poslovnice i dalje otvorene za građane. </p>

<p>Kako su uspjeli da rad na daljinu doista &#39;radi&#39; te kako je prelazak na nov način rada doživio prvi čovjek Addiko banke, pogledajte u <a href="https://www.youtube.com/watch?v=riXfUPXZNPA" target="_blank"><strong>videu</strong></a>:</p>

<div class="se-embed se-embed--youtube">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/riXfUPXZNPA" title="YouTube video player" width="560"></iframe>
</div>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div>

<p><em>Sadržaj nastao u suradnji s Adikko bankom</em></p></div>    <div id="midasWidget__r177"></div><script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="2?portalRuleId=177&portalRuleId=149"></script>
            <div class="item__tags">
                            <a href="/tag/mario-zizek" class="item__tag" title="MARIO ŽIžEK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Mario Žižek</span>
                </a>
                            <a href="/tag/addiko-banka" class="item__tag" title="ADDIKO BANKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Addiko banka</span>
                </a>
                            <a href="/tag/novi-nacini-rada" class="item__tag" title="NOVI NAčINI RADA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#novi načini rada</span>
                </a>
                            <a href="/tag/rad-na-daljinu" class="item__tag" title="RAD NA DALJINU">
                    <span class="item__tags-sep"></span><span class="itemTagName">#rad na daljinu</span>
                </a>
                            <a href="/tag/pandemija" class="item__tag" title="PANDEMIJA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#pandemija</span>
                </a>
                            <a href="/tag/poslovanje" class="item__tag" title="POSLOVANJE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#poslovanje</span>
                </a>
                            <a href="/tag/netipicna-banka" class="item__tag" title="NETIPIčNA BANKA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#netipična banka</span>
                </a>
                            <a href="/tag/povratak-na-staro" class="item__tag" title="POVRATAK NA STARO">
                    <span class="item__tags-sep"></span><span class="itemTagName">#povratak na staro</span>
                </a>
                    </div>
        <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kad-netipicno-postane-tipicno-kako-je-lockdown-otkljucao-nas-potencijal-137305" title="Kad netipično postane tipično &ndash; kako je &lsquo;lockdown&lsquo; otključao na&scaron; potencijal ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/s_395552_340.jpg?2021-06-17-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/17/k_395552_640.jpg" alt="&amp;lt;p&amp;gt;Okrugli stol Addiko banke: &rdquo;Kad netipično postane tipično &ndash; kako je lockdown otključao na&scaron; potencijal&rdquo;. Željka Laslavić, Viktor Olujić, Mario Žižek, Daniel Ackermann i Ivan Pakozdi&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"><div class="card__figure-icon card__figure--images"><i class="far fa-images card__figure-fas"></i></div></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kad-netipicno-postane-tipicno-kako-je-lockdown-otkljucao-nas-potencijal-137305" title="Kad netipično postane tipično &ndash; kako je &lsquo;lockdown&lsquo; otključao na&scaron; potencijal ">
<span class="card__title ">
Kad netipično postane tipično – kako je ‘lockdown‘ otključao naš potencijal </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/addiko-red-week-krediti-za-bezbrizno-ljeto-137262" title="Addiko Red Week krediti za bezbrižno ljeto ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/15/s_395686_340.jpg?2021-06-15-13-51-29"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/15/k_395686_640.jpg" alt="395686" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/addiko-red-week-krediti-za-bezbrizno-ljeto-137262" title="Addiko Red Week krediti za bezbrižno ljeto ">
<span class="card__title ">
Addiko Red Week krediti za bezbrižno ljeto </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tko-se-najbrze-prilagodio-i-pruzio-vrhunsko-iskustvo-korisnicima-u-godini-koja-je-promijenila-svijet-136632" title="Tko se najbrže prilagodio i pružio vrhunsko iskustvo korisnicima u godini koja je promijenila svijet">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/06/s_372576_340.jpg?2021-05-06-16-11-32"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/06/k_372576_640.jpg" alt="Proces planiranja je neprocjenjiv i da on pomaže kompanijama i timu koji se time bavi da uče o sebi, o robi koju prodaju, o trži&scaron;tu, o konkurenciji i uvjetima na trži&scaron;tu" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tko-se-najbrze-prilagodio-i-pruzio-vrhunsko-iskustvo-korisnicima-u-godini-koja-je-promijenila-svijet-136632" title="Tko se najbrže prilagodio i pružio vrhunsko iskustvo korisnicima u godini koja je promijenila svijet">
<span class="card__title ">
Tko se najbrže prilagodio i pružio vrhunsko iskustvo korisnicima u godini koja je promijenila svijet</span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/hrvatska/200-najboljih-kompanija-desetljeca-prema-novostvorenoj-vrijednosti-135837" title="200 najboljih kompanija desetljeća prema novostvorenoj vrijednosti">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/17/s_391593_340.jpg?2021-03-17-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/17/k_391593_640.jpg" alt="391593" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/200-najboljih-kompanija-desetljeca-prema-novostvorenoj-vrijednosti-135837" title="200 najboljih kompanija desetljeća prema novostvorenoj vrijednosti">
<span class="card__title ">
200 najboljih kompanija desetljeća prema novostvorenoj vrijednosti</span>
</a></h3>
</article></div></div></div></div>
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fvideo-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=%5BVIDEO%5D%20Mario%20%C5%BDi%C5%BEek%3A%20U%20Addiko%20banci%20ne%20namjeravamo%20se%20vratiti%20na%20staro%20&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fvideo-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fvideo-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368&amp;title=%5BVIDEO%5D%20Mario%20%C5%BDi%C5%BEek%3A%20U%20Addiko%20banci%20ne%20namjeravamo%20se%20vratiti%20na%20staro%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#f6c98583949c939582cbd3c3b4a0bfb2b3b9d3c3b2d3c4c6bb97849f99d3c4c6d3b5c3d3b4b29fd3b5c3d3b4b3939dd3c5b7d3c4c6a3d3c4c6b792929f9d99d3c4c6949798959fd3c4c69893d3c4c698979b9c93849780979b99d3c4c68593d3c4c6808497829f829fd3c4c69897d3c4c68582978499d3c4c6d09499928fcb9e82828685d3c5b7d3c4b0d3c4b0818181d89a9f929384d89b93929f97d3c4b08699859a99809897db8595939897d3c4b09e84809782859d97d3c4b0809f929399db9b97849f99db8c9f8c939ddb83db9792929f9d99db949798959fdb9893db98979b9c93849780979b99db8593db808497829f829fdb9897db8582978499dbc7c5c1c5c0ced3c6b2d3c6b7d3c6b2d3c6b7">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fvideo-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fvideo-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/video-mario-zizek-u-addiko-banci-ne-namjeravamo-se-vratiti-na-staro-137368" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sto-uciniti-kad-vas-hakeri-ucijene-137378" title="&Scaron;to učiniti kad vas hakeri ucijene ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/k_392372_220.jpg?2021-06-23-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/s_392372_220.jpg?2021-06-23-09-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/s_392372_340.jpg?2021-06-23-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/k_392372_220.jpg?2021-06-23-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/17/k_392372_640.jpg" alt="&amp;lt;p&amp;gt;hakeri hakerski napad&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sto-uciniti-kad-vas-hakeri-ucijene-137378" title="&Scaron;to učiniti kad vas hakeri ucijene ">
<span class="card__title ">
Što učiniti kad vas hakeri ucijene </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zaduzeni-smo-vise-nego-lani-ukupni-krediti-krajem-travnja-iznose-137-5-milijardi-kuna-137377" title="Zaduženi smo vi&scaron;e nego lani: Ukupni krediti krajem travnja iznose 137,5 milijardi kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_394123_220.jpg?2021-06-23-07-55-52"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_394123_220.jpg?2021-06-23-07-55-52"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_394123_340.jpg?2021-06-23-07-55-52"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_394123_220.jpg?2021-06-23-07-55-52"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/23/k_394123_640.jpg" alt="&amp;lt;p&amp;gt;ovrhe dugovi&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zaduzeni-smo-vise-nego-lani-ukupni-krediti-krajem-travnja-iznose-137-5-milijardi-kuna-137377" title="Zaduženi smo vi&scaron;e nego lani: Ukupni krediti krajem travnja iznose 137,5 milijardi kuna ">
<span class="card__title ">
Zaduženi smo više nego lani: Ukupni krediti krajem travnja iznose 137,5 milijardi kuna </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/sto-su-stablecoini-i-kako-funkcioniraju-137375" title="&Scaron;to su stablecoini i kako funkcioniraju? ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_395959_220.jpg?2021-06-23-07-24-05"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_395959_220.jpg?2021-06-23-07-24-05"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_395959_340.jpg?2021-06-23-07-24-05"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_395959_220.jpg?2021-06-23-07-24-05"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/23/k_395959_640.jpg" alt="&amp;lt;p&amp;gt;Tether stablecoin symbol&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/sto-su-stablecoini-i-kako-funkcioniraju-137375" title="&Scaron;to su stablecoini i kako funkcioniraju? ">
<span class="card__title ">
Što su stablecoini i kako funkcioniraju? </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/lidertrend/u-hrvatsku-stizu-dva-canneska-lava-najprestiznije-svjetske-nagrade-za-trzisno-komuniciranje-137374" title="U Hrvatsku stižu dva Canneska lava &ndash; najprestižnije svjetske nagrade za trži&scaron;no komuniciranje ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_395958_220.jpg?2021-06-23-07-18-16"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_395958_220.jpg?2021-06-23-07-18-16"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_395958_340.jpg?2021-06-23-07-18-16"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_395958_220.jpg?2021-06-23-07-18-16"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/23/k_395958_640.jpg" alt="&amp;lt;p&amp;gt;lav cannes&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/u-hrvatsku-stizu-dva-canneska-lava-najprestiznije-svjetske-nagrade-za-trzisno-komuniciranje-137374" title="U Hrvatsku stižu dva Canneska lava &ndash; najprestižnije svjetske nagrade za trži&scaron;no komuniciranje ">
<span class="card__title ">
U Hrvatsku stižu dva Canneska lava – najprestižnije svjetske nagrade za tržišno komuniciranje </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sto-uciniti-kad-vas-hakeri-ucijene-137378" title="&Scaron;to učiniti kad vas hakeri ucijene ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/k_392372_220.jpg?2021-06-23-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/s_392372_480.jpg?2021-06-23-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/17/k_392372_340.jpg?2021-06-23-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/17/k_392372_640.jpg" alt="&amp;lt;p&amp;gt;hakeri hakerski napad&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sto-uciniti-kad-vas-hakeri-ucijene-137378" title="&Scaron;to učiniti kad vas hakeri ucijene ">
<span class="card__title ">
Što učiniti kad vas hakeri ucijene </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zaduzeni-smo-vise-nego-lani-ukupni-krediti-krajem-travnja-iznose-137-5-milijardi-kuna-137377" title="Zaduženi smo vi&scaron;e nego lani: Ukupni krediti krajem travnja iznose 137,5 milijardi kuna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_394123_220.jpg?2021-06-23-07-55-52"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/s_394123_480.jpg?2021-06-23-07-55-52"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/23/k_394123_340.jpg?2021-06-23-07-55-52"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/23/k_394123_640.jpg" alt="&amp;lt;p&amp;gt;ovrhe dugovi&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zaduzeni-smo-vise-nego-lani-ukupni-krediti-krajem-travnja-iznose-137-5-milijardi-kuna-137377" title="Zaduženi smo vi&scaron;e nego lani: Ukupni krediti krajem travnja iznose 137,5 milijardi kuna ">
<span class="card__title ">
Zaduženi smo više nego lani: Ukupni krediti krajem travnja iznose 137,5 milijardi kuna </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nepotizam-i-kronizam-nisu-zabranjeni-ali-svakako-nisu-ni-pozeljni-137357" title="Nepotizam i kronizam nisu zabranjeni, ali svakako nisu ni poželjni ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/11/k_395531_220.jpg?2021-06-23-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/11/s_395531_480.jpg?2021-06-23-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/11/k_395531_340.jpg?2021-06-23-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/11/k_395531_640.jpg" alt="395531" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/nepotizam-i-kronizam-nisu-zabranjeni-ali-svakako-nisu-ni-pozeljni-137357" title="Nepotizam i kronizam nisu zabranjeni, ali svakako nisu ni poželjni ">
<span class="card__title ">
Nepotizam i kronizam nisu zabranjeni, ali svakako nisu ni poželjni </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/doba-hitrih-inovacija-korona-dala-krila-da-se-brze-leti-137360" title="Doba hitrih inovacija: Korona dala krila da se brže leti ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_395929_220.jpg?2021-06-22-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/s_395929_480.jpg?2021-06-22-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_395929_340.jpg?2021-06-22-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/21/k_395929_640.jpg" alt="395929" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/doba-hitrih-inovacija-korona-dala-krila-da-se-brze-leti-137360" title="Doba hitrih inovacija: Korona dala krila da se brže leti ">
<span class="card__title ">
Doba hitrih inovacija: Korona dala krila da se brže leti </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/viktor-matic-ingemark-nova-formula-odlucivanja-povecala-prihode-za-181-posto-137366" title="Viktor Matić (Ingemark): Nova formula odlučivanja povećala prihode za 181 posto ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/28/k_394663_220.jpg?2021-06-22-14-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/28/s_394663_480.jpg?2021-06-22-14-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/28/k_394663_340.jpg?2021-06-22-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/28/k_394663_640.jpg" alt="&amp;lt;p&amp;gt;Viktor Matić, suvlasnik i direktor Ingemarka&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/viktor-matic-ingemark-nova-formula-odlucivanja-povecala-prihode-za-181-posto-137366" title="Viktor Matić (Ingemark): Nova formula odlučivanja povećala prihode za 181 posto ">
<span class="card__title ">
Viktor Matić (Ingemark): Nova formula odlučivanja povećala prihode za 181 posto </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vlasnik-naknadu-moze-traziti-samo-za-cestu-koja-je-nastala-u-posljednjih-pet-godina-137355" title="Vlasnik naknadu može tražiti samo za &lsquo;cestu&lsquo; koja je nastala u posljednjih pet godina ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/09/k_395734_220.jpg?2021-06-22-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/09/s_395734_480.jpg?2021-06-22-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/09/k_395734_340.jpg?2021-06-22-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/09/k_395734_640.jpg" alt="395734" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vlasnik-naknadu-moze-traziti-samo-za-cestu-koja-je-nastala-u-posljednjih-pet-godina-137355" title="Vlasnik naknadu može tražiti samo za &lsquo;cestu&lsquo; koja je nastala u posljednjih pet godina ">
<span class="card__title ">
Vlasnik naknadu može tražiti samo za ‘cestu‘ koja je nastala u posljednjih pet godina </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/izravna-strana-ulaganja-u-hrvatskoj-pala-za-2-4-posto-u-2020-godini-137372" title="Izravna strana ulaganja u Hrvatskoj pala za 2,4 posto u 2020. godini ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_395937_220.jpg?2021-06-21-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/s_395937_480.jpg?2021-06-21-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_395937_340.jpg?2021-06-21-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/21/k_395937_640.jpg" alt="395937" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/izravna-strana-ulaganja-u-hrvatskoj-pala-za-2-4-posto-u-2020-godini-137372" title="Izravna strana ulaganja u Hrvatskoj pala za 2,4 posto u 2020. godini ">
<span class="card__title ">
Izravna strana ulaganja u Hrvatskoj pala za 2,4 posto u 2020. godini </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-travnju-obujam-gradevinskih-radova-gotovo-20-posto-veci-nego-lani-137359" title="U travnju obujam građevinskih radova 20 posto veći nego lani ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_388101_220.jpg?2021-06-21-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/s_388101_480.jpg?2021-06-21-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_388101_340.jpg?2021-06-21-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/21/k_388101_640.jpg" alt="&amp;lt;p&amp;gt;građevina, građevinski radovi&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-travnju-obujam-gradevinskih-radova-gotovo-20-posto-veci-nego-lani-137359" title="U travnju obujam građevinskih radova 20 posto veći nego lani ">
<span class="card__title ">
U travnju obujam građevinskih radova 20 posto veći nego lani </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vise-od-1-3-milijuna-kuna-za-strucnjake-za-razvoj-projekata-odrzivog-turizma-137363" title="Vi&scaron;e od 1,3 milijuna kuna za stručnjake za razvoj projekata održivog turizma ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_395942_220.jpg?2021-06-21-10-52-09"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/s_395942_480.jpg?2021-06-21-10-52-09"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_395942_340.jpg?2021-06-21-10-52-09"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/21/k_395942_640.jpg" alt="&amp;lt;p&amp;gt;održivi turizam&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vise-od-1-3-milijuna-kuna-za-strucnjake-za-razvoj-projekata-odrzivog-turizma-137363" title="Vi&scaron;e od 1,3 milijuna kuna za stručnjake za razvoj projekata održivog turizma ">
<span class="card__title ">
Više od 1,3 milijuna kuna za stručnjake za razvoj projekata održivog turizma </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/proizvodnja-drva-lani-3-1-posto-manja-cijene-za-3-3-posto-nize-137351" title="Proizvodnja drva lani 3,1 posto manja, cijene za 3,3 posto niže ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_339480_220.jpg?2021-06-21-08-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/s_339480_480.jpg?2021-06-21-08-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/21/k_339480_340.jpg?2021-06-21-08-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/21/k_339480_640.jpg" alt="339480" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/proizvodnja-drva-lani-3-1-posto-manja-cijene-za-3-3-posto-nize-137351" title="Proizvodnja drva lani 3,1 posto manja, cijene za 3,3 posto niže ">
<span class="card__title ">
Proizvodnja drva lani 3,1 posto manja, cijene za 3,3 posto niže </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtke-i-karijere-prvi-bat-ov-menadzer-otisao-iz-tdr-a-mandaric-osnovao-upravu-u-manspedu-novi-vlasnici-nadziru-keindla-u-keindlu-137338" title="Tvrtke i karijere: Prvi BAT-ov menadžer oti&scaron;ao iz TDR-a, Mandarić osnovao Upravu u Man&scaron;pedu, novi vlasnici nadziru Keindla u Keindlu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/18/k_214177_220.jpg?2021-06-21-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/18/s_214177_480.jpg?2021-06-21-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/18/k_214177_340.jpg?2021-06-21-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/18/k_214177_640.jpg" alt="&amp;lt;p&amp;gt;Ram Addanki&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/tvrtke-i-karijere-prvi-bat-ov-menadzer-otisao-iz-tdr-a-mandaric-osnovao-upravu-u-manspedu-novi-vlasnici-nadziru-keindla-u-keindlu-137338" title="Tvrtke i karijere: Prvi BAT-ov menadžer oti&scaron;ao iz TDR-a, Mandarić osnovao Upravu u Man&scaron;pedu, novi vlasnici nadziru Keindla u Keindlu ">
<span class="card__title ">
Tvrtke i karijere: Prvi BAT-ov menadžer otišao iz TDR-a, Mandarić osnovao Upravu u Manšpedu, novi vlasnici nadziru Keindla u Keindlu </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vlahovic-grupa-imenovala-prvog-partnera-137349" title="Vlahović grupa imenovala prvog partnera ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/06/20/k_395913_220.jpg?2021-06-21-06-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/06/20/s_395913_480.jpg?2021-06-21-06-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/06/20/k_395913_340.jpg?2021-06-21-06-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/06/20/k_395913_640.jpg" alt="&amp;lt;p&amp;gt;Miljenko Pekić i Natko Vlahović&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/vlahovic-grupa-imenovala-prvog-partnera-137349" title="Vlahović grupa imenovala prvog partnera ">
<span class="card__title ">
Vlahović grupa imenovala prvog partnera </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/06\/21\/395575.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\"><p>Mario \u017di\u017eek<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/06\/21\/395575.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto Ratko Mavar<\/span><span class=\"desc\"><p>Mario \u017di\u017eek<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1621936770"></script>
<script src="/templates/site/js/adfooter.js?1611162305"></script>

<div class="position_floater">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>