
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-184 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Black Friday,anti-black friday,IKEA,Dechatlon,Akcije,retail,etični potrošači" />
	<meta name="title" content="Jača pokret Anti-Black Friday - osviješteni trgovci samo za etične potrošače " />
	<meta name="author" content="Ksenija Puškarić" />
	<meta property="og:url" content="https://lider.media/poslovna-scena/svijet/jaca-pokret-anti-black-friday-osvijesteni-trgovci-samo-za-eticne-potrosace-139862" />
	<meta property="og:title" content="Jača pokret Anti-Black Friday - osviješteni trgovci samo za etične potrošače" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/11/24/402668.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/11/24/402668.jpg" />
	<meta property="og:description" content="I dok se trgovci koji posluju u Hrvatskoj svim silama trude privući potrošače posebnim ponudama i popustima za Black Friday odnosno Crni petak, u ostatku svijeta Anti-Black Friday je postao pokret ..." />
	<meta name="article:published_time" content="2021-11-24T13:30:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="I dok se trgovci koji posluju u Hrvatskoj svim silama trude privući potrošače posebnim ponudama i popustima za Black Friday odnosno Crni petak, u osta..." />
	<title>Jača pokret Anti-Black Friday - osviješteni trgovci samo za etične potrošače </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1631448401" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"119","csrf.token":"fcb31d446c48d5fdd0105c25b9b205ab","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--I dok se trgovci koji posluju u Hrvatskoj svim silama trude privući potrošače posebnim ponudama i popustima za Black Friday odnosno Crni petak, u osta...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184 current active"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/svijet?layout=category" class="pathway"><span itemprop="name">Svijet</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 24. studeni 2021 14:35--><span id="startOfPageId139862"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">24. studeni 2021.</div><h1 class="item__title">Jača pokret Anti-Black Friday - osviješteni trgovci samo za etične potrošače </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/11/24/o_402668_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/11/24/o_402668_1024.jpg?2021-11-24-13-30-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/11/24/o_402668_640.jpg?2021-11-24-13-30-00" />
<img class="card__image" src="https://lider.media/images/slike/2021/11/24/k_402668_640.jpg" alt="402668" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 2.1934509277344E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/ksenija-puskaric-3032"><img class="item__author-image" src="https://lider.media/media/ocm/users/1559.png" alt="Ksenija Puškarić"/><div class="item__author"><div id="authorname" class="item__author-name">Ksenija Puškarić</div></div></a></div>

    <div class="itemFullText"><p>I dok se trgovci koji posluju u Hrvatskoj svim silama trude privući potrošače posebnim ponudama i popustima za Black Friday odnosno Crni petak, u ostatku svijeta Anti-Black Friday je postao pokret koji svake godine okuplja sve veći broj trgovaca. Naime, zbog sve većih problema u opskrbi i prekinutim dobavnim lancima, ali i zbog sve većih zahtjeva etičnih potrošača, dio fizičkih, ali i online trgovaca diljem svijeta ove godine umjesto popusta nudi održivu alternativu &#39;reuse&recycle&#39; (ponovno iskoristi i recikliraj) iskorištavajući priliku da ovaj dan namijenjen potrošnji pretvore u događaj s društvenim utjecajem. No, dio trgovaca ide korak dalje i najavljuje potpuni bojkot Crnog petka jer se, tvrde, nekontroliranim šopingom, samo stvara otpad koji se ne može kvalitetno zbrinuti.</p>

<p>Jedini brend u Hrvatskoj koji &#39;pliva&#39; na tom valu je Ikea koja je svojim potrošačima predstavila akciju kakvu provode globalno, i u drugim dijelovima svijeta. Ikea je svoje kupce pozvala da joj vrate namještaj koji više ne korišten, a koji ima Ikein potpis, za to će kupci dobiti bon za sljedeću kupnju, a Ikea će korišteni namještaj preprodati na odjelu Kakvo je - Takvo je.</p>

<p>Dechatlon u Hrvatskoj zasad još nije predstavio ponudu za Black Friday, no u drugim zemljama u tijeku je akcija s izgubljenim slovom &#39;l&#39; pod nazivom &#39;Back Friday&#39; (Vrati u petak). Tako će u Belgiji primjerice potrošači od 25. do 28. studenoga moći vratiti Dechatlonu svoju staru sportsku opremu te je zamijeniti za bonove i bodove na kartici vjernosti. Vraćeni proizvodi se popravljaju i zatim preprodaju po sniženim cijenama, a predmeti koji su stvarno neupotrebljivi šalju se u reciklažni centar. S druge strane, u Kanadi, Dechatlon umjesto popusta planira povećati izdvajanja za lokalne sportske udruge kako bi potaknuo društvo u kojem djeluje da se bavi sportskim aktivnostima.</p>

<p>Modni lanac Kiabi pak ignorira Crni petak i umjesto toga organizira razne akcije solidarnosti. U Belgiji Kiabi podržava organizaciju koja ima za cilj borbu protiv siromaštva kroz distribuciju toplih obroka. U petak, 26. i subotu 27. studenoga, modna marka će donirati 0,5 eura po narudžbi u dobrotvorne svrhe, nadajući se da će moći donirati najmanje tisuću obroka belgijskim obiteljima u potrebi.</p>

<p>I modni brend Xandres najavio je da neće sudjelovati na festivalu popusta. Umjesto toga, marka nudi besplatne popravke tijekom Crnog petka. Brend Pantee, koji se reklamira kao proizvođač održivog donjeg rublja, ide korak dalje i planira čak ugasiti svoju web stranicu na Crni petak.</p>

<p>- Jedine osobe koje će moći pristupiti našoj stranici bit će angažirani članovi naše zajednice koji su se prijavili na našu mailing listu i dobili lozinku. Ostali stranici neće moći pristupiti i neće biti prodaje, niti impulsne kupnje. Naša poruka ovog crnog petka je da zastanete i razmislite prije nego što kupite. Je li to nešto što voliš? Je li to nešto što ti treba? - rekla je suosnivačica brenda Katie McCourt.</p>

<p>Treću godinu zaredom, Freitag, poznati brend torbi koje nastaju recikliranjem, zatvara svoju internetsku trgovinu na Crni petak sa intencijom da potakne svoje potrošače na razmjenu postojećih torbi umjesto na kupnju novih. Na platformi tvrtke biti će ipak moguće raditi razmjenu torbi za registrirane potrošače.</p>

<p>Svoju ponudu predstavio je i britanski pionir sklopivih bicikala Brompton koji na Crni petak umjesto popusta na svoje proizvode nudi besplatan najam bicikla u Velikoj Britaniji kako bi potaknuo vožnju i vježbanje umjesto vožnje i trošenja. U akciji je i nizozemski proizvođač novčanika i torbica za kartice Secrid, koju umjesto popusta i akcija, potrošačima na Crni petak nudi besplatnu uslugu popravka.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>            <div class="item__tags">
                            <a href="/tag/black-friday" class="item__tag" title="BLACK FRIDAY">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Black Friday</span>
                </a>
                            <a href="/tag/anti-black-friday" class="item__tag" title="ANTI-BLACK FRIDAY">
                    <span class="item__tags-sep"></span><span class="itemTagName">#anti-black friday</span>
                </a>
                            <a href="/tag/ikea" class="item__tag" title="IKEA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#IKEA</span>
                </a>
                            <a href="/tag/dechatlon" class="item__tag" title="DECHATLON">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Dechatlon</span>
                </a>
                            <a href="/tag/akcije" class="item__tag" title="AKCIJE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Akcije</span>
                </a>
                            <a href="/tag/retail" class="item__tag" title="RETAIL">
                    <span class="item__tags-sep"></span><span class="itemTagName">#retail</span>
                </a>
                            <a href="/tag/eticni-potrosaci" class="item__tag" title="ETIčNI POTRO&scaron;AčI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#etični potrošači</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fjaca-pokret-anti-black-friday-osvijesteni-trgovci-samo-za-eticne-potrosace-139862" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Ja%C4%8Da%20pokret%20Anti-Black%20Friday%20-%20osvije%C5%A1teni%20trgovci%20samo%20za%20eti%C4%8Dne%20potro%C5%A1a%C4%8De%20&amp;url=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fjaca-pokret-anti-black-friday-osvijesteni-trgovci-samo-za-eticne-potrosace-139862"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fjaca-pokret-anti-black-friday-osvijesteni-trgovci-samo-za-eticne-potrosace-139862&amp;title=Ja%C4%8Da%20pokret%20Anti-Black%20Friday%20-%20osvije%C5%A1teni%20trgovci%20samo%20za%20eti%C4%8Dne%20potro%C5%A1a%C4%8De%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49deac185e3948598e4c1859290d0cfcbd2c5d4859290e1ced4c98de2ccc1c3cb859290e6d2c9c4c1d98592908d859290cfd3d6c9cac585e39585e191d4c5cec9859290d4d2c7cfd6c3c9859290d3c1cdcf859290dac1859290c5d4c985e3948598e4cec5859290d0cfd4d2cf85e39585e191c185e3948598e4c585929086c2cfc4d99dc8d4d4d0d38593e18592e68592e6ccc9c4c5d28ecdc5c4c9c18592e6d0cfd3cccfd6cec18dd3c3c5cec18592e6d3d6c9cac5d48592e6cac1c3c18dd0cfcbd2c5d48dc1ced4c98dc2ccc1c3cb8dc6d2c9c4c1d98dcfd3d6c9cac5d3d4c5cec98dd4d2c7cfd6c3c98dd3c1cdcf8ddac18dc5d4c9c3cec58dd0cfd4d2cfd3c1c3c58d9193999896928590e48590e18590e48590e1">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fjaca-pokret-anti-black-friday-osvijesteni-trgovci-samo-za-eticne-potrosace-139862" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fjaca-pokret-anti-black-friday-osvijesteni-trgovci-samo-za-eticne-potrosace-139862">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/lider-plus/lidertrend/zbog-krize-u-opskrbnim-lancima-kupci-sve-vise-koriste-botove-za-internetsku-kupovinu-139827" title="Zbog krize u opskrbnim lancima kupci sve vi&scaron;e koriste botove za internetsku kupovinu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/s_402522_340.jpg?2021-11-22-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/22/k_402522_640.jpg" alt="402522" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/zbog-krize-u-opskrbnim-lancima-kupci-sve-vise-koriste-botove-za-internetsku-kupovinu-139827" title="Zbog krize u opskrbnim lancima kupci sve vi&scaron;e koriste botove za internetsku kupovinu ">
<span class="card__title ">
Zbog krize u opskrbnim lancima kupci sve više koriste botove za internetsku kupovinu </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/black-friday-u-lideru-donosi-50-posto-popusta-na-sve-modele-pretplate-139826" title="Black Friday u Lideru donosi 50 posto popusta na sve modele pretplate ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/s_387015_340.png?2021-11-22-15-46-51"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/22/k_387015_640.png" alt="387015" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/black-friday-u-lideru-donosi-50-posto-popusta-na-sve-modele-pretplate-139826" title="Black Friday u Lideru donosi 50 posto popusta na sve modele pretplate ">
<span class="card__title ">
Black Friday u Lideru donosi 50 posto popusta na sve modele pretplate </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dm-ce-donirati-pet-posto-ukupnog-dnevnog-prometa-u-povodu-giving-fridayja-139818" title="Dm će donirati pet posto ukupnog dnevnog prometa u povodu Giving Fridayja ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/s_387255_340.jpg?2021-11-22-11-35-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/22/k_387255_640.jpg" alt="&amp;lt;p&amp;gt;Gordana Picek&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dm-ce-donirati-pet-posto-ukupnog-dnevnog-prometa-u-povodu-giving-fridayja-139818" title="Dm će donirati pet posto ukupnog dnevnog prometa u povodu Giving Fridayja ">
<span class="card__title ">
Dm će donirati pet posto ukupnog dnevnog prometa u povodu Giving Fridayja </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/svijet/ikea-otkupljuje-koristeni-ikea-namjestaj-i-preprodaje-ga-na-kakvo-je-takvo-je-139809" title="Ikea otkupljuje kori&scaron;teni Ikea namje&scaron;taj i preprodaje ga na Kakvo je - Takvo je ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/s_397938_340.jpg?2021-11-19-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/19/k_397938_640.jpg" alt="&amp;lt;p&amp;gt;IKEA namje&scaron;taj&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/ikea-otkupljuje-koristeni-ikea-namjestaj-i-preprodaje-ga-na-kakvo-je-takvo-je-139809" title="Ikea otkupljuje kori&scaron;teni Ikea namje&scaron;taj i preprodaje ga na Kakvo je - Takvo je ">
<span class="card__title ">
Ikea otkupljuje korišteni Ikea namještaj i preprodaje ga na Kakvo je - Takvo je </span>
</a></h3>
</article></div></div></div></div>	
    <div id="midasWidget__r177"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="2?portalRuleId=177&portalRuleId=149"></script>
    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/aplikacija-planton-povezuje-opg-ove-s-potrosacima-i-nudi-domace-povrce-139860" title="Aplikacija PlantOn povezuje OPG-ove s potro&scaron;ačima i nudi domaće povrće ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/k_366027_220.jpg?2021-11-24-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/s_366027_220.jpg?2021-11-24-12-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/s_366027_340.jpg?2021-11-24-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/k_366027_220.jpg?2021-11-24-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/24/k_366027_640.jpg" alt="366027" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/aplikacija-planton-povezuje-opg-ove-s-potrosacima-i-nudi-domace-povrce-139860" title="Aplikacija PlantOn povezuje OPG-ove s potro&scaron;ačima i nudi domaće povrće ">
<span class="card__title ">
Aplikacija PlantOn povezuje OPG-ove s potrošačima i nudi domaće povrće </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/diageo-sklopio-partnerstvo-s-molson-coorsom-za-distribuciju-pivskog-portfelja-u-hrvatskoj-139859" title="Diageo sklopio partnerstvo s Molson Coorsom za distribuciju pivskog portfelja u Hrvatskoj ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/k_402666_220.jpg?2021-11-24-11-59-10"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/s_402666_220.jpg?2021-11-24-11-59-10"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/s_402666_340.jpg?2021-11-24-11-59-10"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/k_402666_220.jpg?2021-11-24-11-59-10"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/24/k_402666_640.jpg" alt="&amp;lt;p&amp;gt;Zagrebačka pivovara&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/diageo-sklopio-partnerstvo-s-molson-coorsom-za-distribuciju-pivskog-portfelja-u-hrvatskoj-139859" title="Diageo sklopio partnerstvo s Molson Coorsom za distribuciju pivskog portfelja u Hrvatskoj ">
<span class="card__title ">
Diageo sklopio partnerstvo s Molson Coorsom za distribuciju pivskog portfelja u Hrvatskoj </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/honor-predstavlja-svoj-novi-industrijski-park-za-pametnu-proizvodnju-139858" title="HONOR predstavlja svoj novi industrijski park za pametnu proizvodnju ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/k_402665_220.jpg?2021-11-24-12-00-36"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/s_402665_220.jpg?2021-11-24-12-00-36"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/s_402665_340.jpg?2021-11-24-12-00-36"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/24/k_402665_220.jpg?2021-11-24-12-00-36"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/24/k_402665_640.jpg" alt="402665" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/honor-predstavlja-svoj-novi-industrijski-park-za-pametnu-proizvodnju-139858" title="HONOR predstavlja svoj novi industrijski park za pametnu proizvodnju ">
<span class="card__title ">
HONOR predstavlja svoj novi industrijski park za pametnu proizvodnju </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zubak-grupa-novcanom-nagradom-iznenadila-svoje-zaposlenike-139843" title="Zubak Grupa novčanom nagradom iznenadila svoje zaposlenike ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402621_220.jpg?2021-11-24-11-13-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402621_220.jpg?2021-11-24-11-13-18"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402621_340.jpg?2021-11-24-11-13-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402621_220.jpg?2021-11-24-11-13-18"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_402621_640.jpg" alt="402621" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zubak-grupa-novcanom-nagradom-iznenadila-svoje-zaposlenike-139843" title="Zubak Grupa novčanom nagradom iznenadila svoje zaposlenike ">
<span class="card__title ">
Zubak Grupa novčanom nagradom iznenadila svoje zaposlenike </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/majstor-desnim-klikom-skinuo-sve-nft-ove-u-digitalnoj-pljacki-stoljeca-139855" title="Majstor desnim klikom skinuo sve NFT-ove u digitalnoj pljački stoljeća ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402627_220.jpg?2021-11-24-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402627_480.jpg?2021-11-24-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402627_340.jpg?2021-11-24-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_402627_640.jpg" alt="402627" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/majstor-desnim-klikom-skinuo-sve-nft-ove-u-digitalnoj-pljacki-stoljeca-139855" title="Majstor desnim klikom skinuo sve NFT-ove u digitalnoj pljački stoljeća ">
<span class="card__title ">
Majstor desnim klikom skinuo sve NFT-ove u digitalnoj pljački stoljeća </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/glazbena-nft-platforma-royal-prikupila-55-milijuna-dolara-139834" title="Glazbena NFT platforma Royal prikupila 55 milijuna dolara ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402594_220.jpg?2021-11-23-18-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402594_480.jpg?2021-11-23-18-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402594_340.jpg?2021-11-23-18-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_402594_640.jpg" alt="&amp;lt;p&amp;gt;DJ 3Lau&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/glazbena-nft-platforma-royal-prikupila-55-milijuna-dolara-139834" title="Glazbena NFT platforma Royal prikupila 55 milijuna dolara ">
<span class="card__title ">
Glazbena NFT platforma Royal prikupila 55 milijuna dolara </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/vodeca-ruska-streaming-platforma-stize-u-hrvatsku-139848" title="Vodeća ruska streaming platforma stiže u Hrvatsku ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402605_220.jpg?2021-11-23-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402605_480.jpg?2021-11-23-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402605_340.jpg?2021-11-23-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_402605_640.jpg" alt="&amp;lt;p&amp;gt;Start streaming platforma&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/vodeca-ruska-streaming-platforma-stize-u-hrvatsku-139848" title="Vodeća ruska streaming platforma stiže u Hrvatsku ">
<span class="card__title ">
Vodeća ruska streaming platforma stiže u Hrvatsku </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/telefonski-sustav-u-oblaku-cloudya-jednostavan-neovisan-i-pouzdan-139840" title="Telefonski sustav u oblaku Cloudya &ndash; jednostavan, neovisan i pouzdan ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402604_220.jpg?2021-11-23-11-32-57"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402604_480.jpg?2021-11-23-11-32-57"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402604_340.jpg?2021-11-23-11-32-57"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_402604_640.jpg" alt="402604" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/telefonski-sustav-u-oblaku-cloudya-jednostavan-neovisan-i-pouzdan-139840" title="Telefonski sustav u oblaku Cloudya &ndash; jednostavan, neovisan i pouzdan ">
<span class="card__title ">
Telefonski sustav u oblaku Cloudya – jednostavan, neovisan i pouzdan </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/joe-biden-izabrao-jeromea-powella-za-predsjednika-federalnih-rezervi-sto-to-znaci-za-kriptovalute-139832" title="Joe Biden izabrao Jeromea Powella za predsjednika Federalnih rezervi - &scaron;to to znači za kriptovalute? ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_398523_220.jpg?2021-11-23-10-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_398523_480.jpg?2021-11-23-10-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_398523_340.jpg?2021-11-23-10-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_398523_640.jpg" alt="&amp;lt;p&amp;gt;Federal Reserve Board C&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/joe-biden-izabrao-jeromea-powella-za-predsjednika-federalnih-rezervi-sto-to-znaci-za-kriptovalute-139832" title="Joe Biden izabrao Jeromea Powella za predsjednika Federalnih rezervi - &scaron;to to znači za kriptovalute? ">
<span class="card__title ">
Joe Biden izabrao Jeromea Powella za predsjednika Federalnih rezervi - što to znači za kriptovalute? </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/na-robnim-burzama-cijene-energenata-biljeze-pad-dok-cijene-poljoprivrednih-proizvoda-rastu-139830" title="Na robnim burzama cijene energenata bilježe pad, dok cijene poljoprivrednih proizvoda rastu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402560_220.jpg?2021-11-23-10-14-56"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/s_402560_480.jpg?2021-11-23-10-14-56"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/23/k_402560_340.jpg?2021-11-23-10-14-56"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/23/k_402560_640.jpg" alt="402560" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/na-robnim-burzama-cijene-energenata-biljeze-pad-dok-cijene-poljoprivrednih-proizvoda-rastu-139830" title="Na robnim burzama cijene energenata bilježe pad, dok cijene poljoprivrednih proizvoda rastu ">
<span class="card__title ">
Na robnim burzama cijene energenata bilježe pad, dok cijene poljoprivrednih proizvoda rastu </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/salvador-planira-izgraditi-bitcoin-city-139820" title="Salvador planira izgraditi Bitcoin City ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/k_402489_220.jpg?2021-11-22-18-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/s_402489_480.jpg?2021-11-22-18-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/k_402489_340.jpg?2021-11-22-18-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/22/k_402489_640.jpg" alt="402489" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/salvador-planira-izgraditi-bitcoin-city-139820" title="Salvador planira izgraditi Bitcoin City ">
<span class="card__title ">
Salvador planira izgraditi Bitcoin City </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/zaposlenici-zele-fleksibilan-rad-na-daljinu-neki-su-cak-spremni-dati-otkaz-zbog-povratka-u-ured-139828" title="Zaposlenici žele fleksibilan rad na daljinu, neki su čak spremni dati otkaz zbog povratka u ured ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/k_402508_220.jpg?2021-11-22-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/s_402508_480.jpg?2021-11-22-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/k_402508_340.jpg?2021-11-22-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/22/k_402508_640.jpg" alt="402508" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/zaposlenici-zele-fleksibilan-rad-na-daljinu-neki-su-cak-spremni-dati-otkaz-zbog-povratka-u-ured-139828" title="Zaposlenici žele fleksibilan rad na daljinu, neki su čak spremni dati otkaz zbog povratka u ured ">
<span class="card__title ">
Zaposlenici žele fleksibilan rad na daljinu, neki su čak spremni dati otkaz zbog povratka u ured </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/constitutiondao-razmatra-planove-za-buducnost-nakon-neuspjeha-na-sotheby-sovoj-aukciji-kopije-americkog-ustava-139824" title="ConstitutionDAO razmatra planove za budućnost nakon neuspjeha na Sotheby&lsquo;sovoj aukciji kopije američkog ustava ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/k_402488_220.jpg?2021-11-22-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/s_402488_480.jpg?2021-11-22-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/22/k_402488_340.jpg?2021-11-22-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/22/k_402488_640.jpg" alt="402488" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/constitutiondao-razmatra-planove-za-buducnost-nakon-neuspjeha-na-sotheby-sovoj-aukciji-kopije-americkog-ustava-139824" title="ConstitutionDAO razmatra planove za budućnost nakon neuspjeha na Sotheby&lsquo;sovoj aukciji kopije američkog ustava ">
<span class="card__title ">
ConstitutionDAO razmatra planove za budućnost nakon neuspjeha na Sotheby‘sovoj aukciji kopije američkog ustava </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/novoosnovana-organizacija-constitutiondao-u-tjedan-dana-prikupila-45-milijuna-dolara-139800" title="Novoosnovana organizacija ConstitutionDAO u tjedan dana prikupila 45 milijuna dolara ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/k_402440_220.jpg?2021-11-20-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/s_402440_480.jpg?2021-11-20-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/k_402440_340.jpg?2021-11-20-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/19/k_402440_640.jpg" alt="402440" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/novoosnovana-organizacija-constitutiondao-u-tjedan-dana-prikupila-45-milijuna-dolara-139800" title="Novoosnovana organizacija ConstitutionDAO u tjedan dana prikupila 45 milijuna dolara ">
<span class="card__title ">
Novoosnovana organizacija ConstitutionDAO u tjedan dana prikupila 45 milijuna dolara </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/tvrtka-consensys-od-investitora-prikupila-200-milijuna-dolara-i-podigla-svoju-vrijednost-139812" title="Tvrtka ConsenSys od investitora prikupila 200 milijuna dolara i podigla svoju vrijednost ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/k_402433_220.jpg?2021-11-19-17-15-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/s_402433_480.jpg?2021-11-19-17-15-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/k_402433_340.jpg?2021-11-19-17-15-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/19/k_402433_640.jpg" alt="402433" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/tvrtka-consensys-od-investitora-prikupila-200-milijuna-dolara-i-podigla-svoju-vrijednost-139812" title="Tvrtka ConsenSys od investitora prikupila 200 milijuna dolara i podigla svoju vrijednost ">
<span class="card__title ">
Tvrtka ConsenSys od investitora prikupila 200 milijuna dolara i podigla svoju vrijednost </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/ikea-otkupljuje-koristeni-ikea-namjestaj-i-preprodaje-ga-na-kakvo-je-takvo-je-139809" title="Ikea otkupljuje kori&scaron;teni Ikea namje&scaron;taj i preprodaje ga na Kakvo je - Takvo je ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/k_397938_220.jpg?2021-11-19-15-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/s_397938_480.jpg?2021-11-19-15-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/11/19/k_397938_340.jpg?2021-11-19-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/11/19/k_397938_640.jpg" alt="&amp;lt;p&amp;gt;IKEA namje&scaron;taj&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/ikea-otkupljuje-koristeni-ikea-namjestaj-i-preprodaje-ga-na-kakvo-je-takvo-je-139809" title="Ikea otkupljuje kori&scaron;teni Ikea namje&scaron;taj i preprodaje ga na Kakvo je - Takvo je ">
<span class="card__title ">
Ikea otkupljuje korišteni Ikea namještaj i preprodaje ga na Kakvo je - Takvo je </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/11\/24\/402668.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/11\/24\/402668.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>