
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-184 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Revolut,startup,Bitcoin,revolut bank,WeWork" />
	<meta name="title" content="Prvi u povijesti: startup platio korporativni račun u kriptovaluti " />
	<meta name="author" content="Jozo Knez" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/svijet/prvi-u-povijesti-startup-platio-korporativni-racun-u-kriptovaluti-138746" />
	<meta property="og:title" content="Prvi u povijesti: startup platio korporativni račun u kriptovaluti" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/09/20/391179.png" />
	<meta name="image" content="https://lider.media/images/slike/2021/09/20/391179.png" />
	<meta property="og:description" content="Revolut je objavio da je bitcoinom platio uredski prostor za 300 zaposlenika u WeWorku u Dallasu, najvećem uredu u SAD-u.

Ali zašto je britanska neobanka, koja je procijenjena na 33 milijarde dolar..." />
	<meta name="article:published_time" content="2021-09-20T09:21:35" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Revolut je objavio da je bitcoinom platio uredski prostor za 300 zaposlenika u WeWorku u Dallasu, najvećem uredu u SAD-u. Ali zašto je britanska neoba..." />
	<title>Prvi u povijesti: startup platio korporativni račun u kriptovaluti </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1631448401" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"119","csrf.token":"dddb20bb0aa2651d9ecbb4335f131dab","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Revolut je objavio da je bitcoinom platio uredski prostor za 300 zaposlenika u WeWorku u Dallasu, najvećem uredu u SAD-u. Ali zašto je britanska neoba...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184 current active"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/svijet?layout=category" class="pathway"><span itemprop="name">Svijet</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 20. rujan 2021 11:24--><span id="startOfPageId138746"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">20. rujan 2021.</div><h1 class="item__title">Prvi u povijesti: startup platio korporativni račun u kriptovaluti </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/09/20/o_391179_1024.png" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/09/20/o_391179_1024.png?2021-09-20-09-21-35" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/09/20/o_391179_640.png?2021-09-20-09-21-35" />
<img class="card__image" src="https://lider.media/images/slike/2021/09/20/k_391179_640.png" alt="&amp;lt;p&amp;gt;Revolut Card&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc"><p>Revolut Card</p></span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 1.0967254638672E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/jozo-knez-3019"><img class="item__author-image" src="https://lider.media/media/ocm/users/1579.png" alt="Jozo Knez"/><div class="item__author"><div id="authorname" class="item__author-name">Jozo Knez</div></div></a></div>

    <div class="itemFullText"><p><strong>Revolut</strong> je objavio da je bitcoinom platio uredski prostor za 300 zaposlenika u <strong>WeWorku</strong> u Dallasu, najvećem uredu u SAD-u.</p>

<p>Ali zašto je britanska neobanka, koja je procijenjena na<strong> 33 milijarde dolara</strong>, odlučila koristiti bitcoin na ovaj način?</p>

<p>Poanta je naglasiti predanost kriptovaluti, izjavio je glasnogovornik Revoluta, koji je također istaknuo prednosti korištenja bitcoina za slanje novca preko granica.</p>

<p>- Čvrsto vjerujemo u kripto koji ima slučajeve stvarne uporabe u budućnosti plaćanja. Prednost plaćanja u kriptovalutama je mogućnost gotovo trenutnog plaćanja bez posrednika koji naplaćuju velike međunarodne doznake - kazali su iz Revoluta.</p>

<p>Glasnogovornik je dodao da, iako Revolut trenutno ne dopušta svojim 15 milijuna kupaca da plaćaju robu i usluge pomoću kriptovaluta, radi na budućnosti svakodnevnog koristiti slučajeva za kriptovalute u plaćanjima.</p>

<p>Fintech tvrtka nudi trgovanje kriptovalutama od 2017. godine, ali nije dopustila korisnicima prijenos bitcoina iz aplikacije u osobne novčanike do svibnja ove godine. Također je brzo dodavala ostale kriptovalute, uključujući dogecoin, kao dio plana za povećanje svojih kripto aktivnosti.</p>

<p>Revolutov glasnogovornik također je objasnio kako točno tvrtka izvršava posao s WeWorkom. Revolut je WeWorku poslao obostrano dogovoreni iznos bitcoina jednak vrijednosti dolara za plaćanje najma u Dallasu. To je prvi put da je startup platio korporativni račun u kriptovaluti.</p>

<p>- Opremljeni kripto ekspertizom i trgovačkim stolom koji trguje kriptom vrijednim milijune dolara dnevno za naš kripto proizvod, uspjeli smo jednostavno kupiti potrebnu količinu kriptovaluta po dobrom tečaju preko naših partnera u mjenjačnici - rekao je glasnogovornik. </p>

<p>Revolut nije objavio s kojom je kripto mjenjačnicom surađivao. </p>

<p>WeWork je najavio da će prihvatiti kriptovalute kao oblik plaćanja u travnju, s ciljem poboljšanja fleksibilnosti i opcionalnosti za članove, navodi se u priopćenju.</p></div>            <div class="item__tags">
                            <a href="/tag/revolut" class="item__tag" title="REVOLUT">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Revolut</span>
                </a>
                            <a href="/tag/startup" class="item__tag" title="STARTUP">
                    <span class="item__tags-sep"></span><span class="itemTagName">#startup</span>
                </a>
                            <a href="/tag/bitcoin" class="item__tag" title="BITCOIN">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Bitcoin</span>
                </a>
                            <a href="/tag/revolut-bank" class="item__tag" title="REVOLUT BANK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#revolut bank</span>
                </a>
                            <a href="/tag/wework" class="item__tag" title="WEWORK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#WeWork</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fprvi-u-povijesti-startup-platio-korporativni-racun-u-kriptovaluti-138746" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Prvi%20u%20povijesti%3A%20startup%20platio%20korporativni%20ra%C4%8Dun%20u%20kriptovaluti%20&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fprvi-u-povijesti-startup-platio-korporativni-racun-u-kriptovaluti-138746"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fprvi-u-povijesti-startup-platio-korporativni-racun-u-kriptovaluti-138746&amp;title=Prvi%20u%20povijesti%3A%20startup%20platio%20korporativni%20ra%C4%8Dun%20u%20kriptovaluti%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#07387472656d6264733a5775716e223537722235377768716e6d6274736e22344622353774736675737277223537776b66736e682235376c687577687566736e71696e2235377566224433223f437269223537722235376c756e77736871666b72736e223537216568637e3a6f73737774223446223541223541707070296b6e636275296a62636e662235417768746b687169662a746462696622354174716e6d62732235417775716e2a722a7768716e6d6274736e2a747366757372772a776b66736e682a6c687577687566736e71696e2a75666472692a722a6c756e77736871666b72736e2a36343f303331223743223746223743223746">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fprvi-u-povijesti-startup-platio-korporativni-racun-u-kriptovaluti-138746" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fprvi-u-povijesti-startup-platio-korporativni-racun-u-kriptovaluti-138746">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/svijet/najpopularnije-kriptovalute-koje-nisu-bitcoin-a-ni-ethereum-138717" title="Najpopularnije kriptovalute koje nisu bitcoin (a ni ethereum) ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/s_399093_340.jpg?2021-09-18-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/16/k_399093_640.jpg" alt="&amp;lt;p&amp;gt;investiranje, kriptovalute&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/najpopularnije-kriptovalute-koje-nisu-bitcoin-a-ni-ethereum-138717" title="Najpopularnije kriptovalute koje nisu bitcoin (a ni ethereum) ">
<span class="card__title ">
Najpopularnije kriptovalute koje nisu bitcoin (a ni ethereum) </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/svijet/oslobadanje-od-poreza-na-bitcoin-u-salvadoru-138707" title="Oslobađanje od poreza na bitcoin u Salvadoru ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/s_399004_340.jpg?2021-09-16-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/15/k_399004_640.jpg" alt="399004" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/oslobadanje-od-poreza-na-bitcoin-u-salvadoru-138707" title="Oslobađanje od poreza na bitcoin u Salvadoru ">
<span class="card__title ">
Oslobađanje od poreza na bitcoin u Salvadoru </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/hrvatska/moontop-kljuc-uspjesnog-benefit-programa-138652" title="Moontop &ndash; ključ uspje&scaron;nog benefit programa ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/14/s_398931_340.jpg?2021-09-15-05-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/14/k_398931_640.jpg" alt="&amp;lt;p&amp;gt;Voditelj startup projekta Moontop, Josip Miletič&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/moontop-kljuc-uspjesnog-benefit-programa-138652" title="Moontop &ndash; ključ uspje&scaron;nog benefit programa ">
<span class="card__title ">
Moontop – ključ uspješnog benefit programa </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/svijet/bitcoin-postao-zakonsko-sredstvo-placanja-u-el-salvadoru-138543" title="Bitcoin postao zakonsko sredstvo plaćanja u El Salvadoru ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/08/s_398592_340.jpg?2021-09-08-10-48-26"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/08/k_398592_640.jpg" alt="398592" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/bitcoin-postao-zakonsko-sredstvo-placanja-u-el-salvadoru-138543" title="Bitcoin postao zakonsko sredstvo plaćanja u El Salvadoru ">
<span class="card__title ">
Bitcoin postao zakonsko sredstvo plaćanja u El Salvadoru </span>
</a></h3>
</article></div></div></div></div>	
    <div id="midasWidget__r177"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="2?portalRuleId=177&portalRuleId=149"></script>
    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rijecki-bizzaro-fintech-osnovan-je-prosle-godine-a-njihove-usluge-vec-koriste-sve-vece-banke-u-hrvatskoj-138680" title="Riječki Bizarro fintech osnovan je pro&scaron;le godine, a njihovi klijenti već rastu dvoznamenkastim stopama ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399154_220.jpg?2021-09-20-08-50-14"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/s_399154_220.jpg?2021-09-20-08-50-14"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/s_399154_340.jpg?2021-09-20-08-50-14"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399154_220.jpg?2021-09-20-08-50-14"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/15/k_399154_640.jpg" alt="&amp;lt;p&amp;gt;Marko Radosavljević, Bizzaro fintech&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/rijecki-bizzaro-fintech-osnovan-je-prosle-godine-a-njihove-usluge-vec-koriste-sve-vece-banke-u-hrvatskoj-138680" title="Riječki Bizarro fintech osnovan je pro&scaron;le godine, a njihovi klijenti već rastu dvoznamenkastim stopama ">
<span class="card__title ">
Riječki Bizarro fintech osnovan je prošle godine, a njihovi klijenti već rastu dvoznamenkastim stopama </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/back-together-zdravstveno-komunikacijski-summit-okupio-je-40-uglednih-hrvatskih-strucnjaka-138745" title="Back Together zdravstveno komunikacijski summit okupio je 40 uglednih hrvatskih stručnjaka  ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/k_399198_220.jpg?2021-09-20-08-49-42"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/s_399198_220.jpg?2021-09-20-08-49-42"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/s_399198_340.jpg?2021-09-20-08-49-42"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/k_399198_220.jpg?2021-09-20-08-49-42"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/20/k_399198_640.jpg" alt="&amp;lt;p&amp;gt;Back Together Summit&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/back-together-zdravstveno-komunikacijski-summit-okupio-je-40-uglednih-hrvatskih-strucnjaka-138745" title="Back Together zdravstveno komunikacijski summit okupio je 40 uglednih hrvatskih stručnjaka  ">
<span class="card__title ">
Back Together zdravstveno komunikacijski summit okupio je 40 uglednih hrvatskih stručnjaka  </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/tvrtke-koje-ne-cine-drustvo-boljim-ne-trebaju-postojati-138744" title="Tvrtke koje ne čine dru&scaron;tvo boljim ne trebaju postojati ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/k_399192_220.jpg?2021-09-20-08-47-12"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/s_399192_220.jpg?2021-09-20-08-47-12"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/s_399192_340.jpg?2021-09-20-08-47-12"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/k_399192_220.jpg?2021-09-20-08-47-12"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/20/k_399192_640.jpg" alt="&amp;lt;p&amp;gt;Podržimo održivo_2021&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/tvrtke-koje-ne-cine-drustvo-boljim-ne-trebaju-postojati-138744" title="Tvrtke koje ne čine dru&scaron;tvo boljim ne trebaju postojati ">
<span class="card__title ">
Tvrtke koje ne čine društvo boljim ne trebaju postojati </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/mercator-nagraden-s-nekoliko-websi-nagrada-za-najbolje-digitalne-projekte-u-sloveniji-138743" title="Mercator nagrađen s nekoliko WEBSI nagrada za najbolje digitalne projekte u Sloveniji ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/k_399191_220.jpg?2021-09-20-08-35-09"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/s_399191_220.jpg?2021-09-20-08-35-09"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/s_399191_340.jpg?2021-09-20-08-35-09"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/20/k_399191_220.jpg?2021-09-20-08-35-09"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/20/k_399191_640.jpg" alt="399191" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/mercator-nagraden-s-nekoliko-websi-nagrada-za-najbolje-digitalne-projekte-u-sloveniji-138743" title="Mercator nagrađen s nekoliko WEBSI nagrada za najbolje digitalne projekte u Sloveniji ">
<span class="card__title ">
Mercator nagrađen s nekoliko WEBSI nagrada za najbolje digitalne projekte u Sloveniji </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/poslovanje-u-buducnosti-pet-stvari-koje-moraju-postati-prioritet-djelovanja-svakog-lidera-138720" title="Poslovanje u budućnosti &ndash; Pet stvari koje moraju postati prioritet djelovanja svakog lidera ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/14/k_398951_220.jpg?2021-09-19-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/14/s_398951_480.jpg?2021-09-19-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/14/k_398951_340.jpg?2021-09-19-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/14/k_398951_640.jpg" alt="&amp;lt;p&amp;gt;CEO kompanije&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/poslovanje-u-buducnosti-pet-stvari-koje-moraju-postati-prioritet-djelovanja-svakog-lidera-138720" title="Poslovanje u budućnosti &ndash; Pet stvari koje moraju postati prioritet djelovanja svakog lidera ">
<span class="card__title ">
Poslovanje u budućnosti – Pet stvari koje moraju postati prioritet djelovanja svakog lidera </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/standard-poor-s-potvrdio-rejting-hrvatske-bbb-a-3-138741" title="Standard &amp;amp; Poor&lsquo;s potvrdio rejting Hrvatske BBB-/A-3 ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/19/k_397767_220.jpg?2021-09-19-08-37-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/19/s_397767_480.jpg?2021-09-19-08-37-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/19/k_397767_340.jpg?2021-09-19-08-37-18"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/19/k_397767_640.jpg" alt="&amp;lt;p&amp;gt;Tvrtkama koje se uspje&scaron;no služe chat commerceom prihod od prodaje godi&scaron;nje raste za 75 posto, prema izvje&scaron;taju Aberdeen Standard Investments Research Instituta, koji upućuje kako ulagati u takav način prodaje dokazajući brz povrat takvih investicija&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/standard-poor-s-potvrdio-rejting-hrvatske-bbb-a-3-138741" title="Standard &amp;amp; Poor&lsquo;s potvrdio rejting Hrvatske BBB-/A-3 ">
<span class="card__title ">
Standard &amp; Poor‘s potvrdio rejting Hrvatske BBB-/A-3 </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/najpopularnije-kriptovalute-koje-nisu-bitcoin-a-ni-ethereum-138717" title="Najpopularnije kriptovalute koje nisu bitcoin (a ni ethereum) ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/k_399093_220.jpg?2021-09-18-14-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/s_399093_480.jpg?2021-09-18-14-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/k_399093_340.jpg?2021-09-18-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/16/k_399093_640.jpg" alt="&amp;lt;p&amp;gt;investiranje, kriptovalute&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/najpopularnije-kriptovalute-koje-nisu-bitcoin-a-ni-ethereum-138717" title="Najpopularnije kriptovalute koje nisu bitcoin (a ni ethereum) ">
<span class="card__title ">
Najpopularnije kriptovalute koje nisu bitcoin (a ni ethereum) </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/koja-ce-zanimanja-dominirati-u-iducem-desetljecu-a-koji-ce-u-potpunosti-nestati-138696" title="Koja će zanimanja dominirati u idućem desetljeću, a koja će u potpunosti nestati ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/k_399087_220.jpg?2021-09-19-08-31-42"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/s_399087_480.jpg?2021-09-19-08-31-42"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/k_399087_340.jpg?2021-09-19-08-31-42"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/16/k_399087_640.jpg" alt="399087" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/koja-ce-zanimanja-dominirati-u-iducem-desetljecu-a-koji-ce-u-potpunosti-nestati-138696" title="Koja će zanimanja dominirati u idućem desetljeću, a koja će u potpunosti nestati ">
<span class="card__title ">
Koja će zanimanja dominirati u idućem desetljeću, a koja će u potpunosti nestati </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/najvece-europske-banke-koriste-porezne-oaze-138723" title="Najveće europske banke koriste porezne oaze ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/k_397043_220.jpg?2021-09-17-16-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/s_397043_480.jpg?2021-09-17-16-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/k_397043_340.jpg?2021-09-17-16-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/17/k_397043_640.jpg" alt="397043" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/najvece-europske-banke-koriste-porezne-oaze-138723" title="Najveće europske banke koriste porezne oaze ">
<span class="card__title ">
Najveće europske banke koriste porezne oaze </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/elektricni-automobil-manje-poznatog-startupa-premasio-domet-teslinih-automobila-138737" title="Električni automobil manje poznatog startupa prema&scaron;io domet Teslinih automobila ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/k_399135_220.jpg?2021-09-17-18-17-34"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/s_399135_480.jpg?2021-09-17-18-17-34"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/k_399135_340.jpg?2021-09-17-18-17-34"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/17/k_399135_640.jpg" alt="&amp;lt;p&amp;gt;Lucid Motors&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/elektricni-automobil-manje-poznatog-startupa-premasio-domet-teslinih-automobila-138737" title="Električni automobil manje poznatog startupa prema&scaron;io domet Teslinih automobila ">
<span class="card__title ">
Električni automobil manje poznatog startupa premašio domet Teslinih automobila </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/svjetska-banka-ukida-doing-business-izvjesce-nakon-istrage-koja-je-otkrila-pogodovanje-kini-138716" title="Svjetska banka ukida &lsquo;Doing Business&lsquo; izvje&scaron;će nakon istrage koja je otkrila pogodovanje Kini ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/k_399134_220.jpg?2021-09-17-10-44-36"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/s_399134_480.jpg?2021-09-17-10-44-36"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/17/k_399134_340.jpg?2021-09-17-10-44-36"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/17/k_399134_640.jpg" alt="&amp;lt;p&amp;gt;Kristalina Georgieva&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/svjetska-banka-ukida-doing-business-izvjesce-nakon-istrage-koja-je-otkrila-pogodovanje-kini-138716" title="Svjetska banka ukida &lsquo;Doing Business&lsquo; izvje&scaron;će nakon istrage koja je otkrila pogodovanje Kini ">
<span class="card__title ">
Svjetska banka ukida ‘Doing Business‘ izvješće nakon istrage koja je otkrila pogodovanje Kini </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/lekcije-iz-brendiranja-sto-sve-moze-jedna-plavusa-pokazala-je-americka-ikona-dolly-parton-138694" title="Lekcije iz brendiranja - &Scaron;to sve može jedna plavu&scaron;a, pokazala je američka ikona Dolly Parton ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/06/k_398430_220.jpg?2021-09-17-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/06/s_398430_480.jpg?2021-09-17-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/06/k_398430_340.jpg?2021-09-17-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/06/k_398430_640.jpg" alt="&amp;lt;p&amp;gt;Dolly Parton&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/lekcije-iz-brendiranja-sto-sve-moze-jedna-plavusa-pokazala-je-americka-ikona-dolly-parton-138694" title="Lekcije iz brendiranja - &Scaron;to sve može jedna plavu&scaron;a, pokazala je američka ikona Dolly Parton ">
<span class="card__title ">
Lekcije iz brendiranja - Što sve može jedna plavuša, pokazala je američka ikona Dolly Parton </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/spaljeno-preko-300-000-ethereuma-vrijednih-vise-od-milijardu-dolara-138699" title="Spaljeno preko 300.000 ethereuma vrijednih vi&scaron;e od milijardu dolara ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/k_399090_220.jpg?2021-09-16-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/s_399090_480.jpg?2021-09-16-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/16/k_399090_340.jpg?2021-09-16-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/16/k_399090_640.jpg" alt="&amp;lt;p&amp;gt;Ethereum, kripto&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/spaljeno-preko-300-000-ethereuma-vrijednih-vise-od-milijardu-dolara-138699" title="Spaljeno preko 300.000 ethereuma vrijednih vi&scaron;e od milijardu dolara ">
<span class="card__title ">
Spaljeno preko 300.000 ethereuma vrijednih više od milijardu dolara </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/oslobadanje-od-poreza-na-bitcoin-u-salvadoru-138707" title="Oslobađanje od poreza na bitcoin u Salvadoru ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399004_220.jpg?2021-09-16-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/s_399004_480.jpg?2021-09-16-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399004_340.jpg?2021-09-16-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/15/k_399004_640.jpg" alt="399004" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/oslobadanje-od-poreza-na-bitcoin-u-salvadoru-138707" title="Oslobađanje od poreza na bitcoin u Salvadoru ">
<span class="card__title ">
Oslobađanje od poreza na bitcoin u Salvadoru </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/proizvodnja-elektricnih-automobila-uzrokovat-ce-deficit-bakra-ali-i-potaknuti-nova-ulaganja-138687" title="Proizvodnja električnih automobila uzrokovat će deficit bakra, ali i potaknuti nova ulaganja ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399017_220.jpg?2021-09-16-09-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/s_399017_480.jpg?2021-09-16-09-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399017_340.jpg?2021-09-16-09-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/15/k_399017_640.jpg" alt="399017" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/proizvodnja-elektricnih-automobila-uzrokovat-ce-deficit-bakra-ali-i-potaknuti-nova-ulaganja-138687" title="Proizvodnja električnih automobila uzrokovat će deficit bakra, ali i potaknuti nova ulaganja ">
<span class="card__title ">
Proizvodnja električnih automobila uzrokovat će deficit bakra, ali i potaknuti nova ulaganja </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/kripto-industrija-je-pod-stalnim-nadzorom-a-pitanje-je-koga-stite-regulatorne-agencije-138669" title="Kripto industrija je pod stalnim nadzorom, a pitanje je koga &scaron;tite regulatorne agencije? ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399003_220.jpg?2021-09-15-18-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/s_399003_480.jpg?2021-09-15-18-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/09/15/k_399003_340.jpg?2021-09-15-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/09/15/k_399003_640.jpg" alt="399003" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/kripto-industrija-je-pod-stalnim-nadzorom-a-pitanje-je-koga-stite-regulatorne-agencije-138669" title="Kripto industrija je pod stalnim nadzorom, a pitanje je koga &scaron;tite regulatorne agencije? ">
<span class="card__title ">
Kripto industrija je pod stalnim nadzorom, a pitanje je koga štite regulatorne agencije? </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/09\/20\/391179.png","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Revolut Card<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/09\/20\/391179.png","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Revolut Card<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>