
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-193 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Airbnb Brian Chesky,arnb,Afganistan,izbjeglice" />
	<meta name="title" content="Airbnb osigurao besplatan smještaj 20 tisuća afganistanskih izbjeglica " />
	<meta name="author" content="Sandra Babić" />
	<meta property="og:url" content="https://www.lider.media/lider-plus/lidertrend/airbnb-osigurao-besplatan-smjestaj-20-tisuca-afganistanskih-izbjeglica-138337" />
	<meta property="og:title" content="Airbnb osigurao besplatan smještaj 20 tisuća afganistanskih izbjeglica" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/08/26/397937.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/08/26/397937.jpg" />
	<meta property="og:description" content="Na isti dan kada je nova talibanska vlada u Afganistanu objavila da neće dopustiti ni jednom sugrađaninu izlazak iz zemlje nakon 31. kolovoza, izvršni direktor kompanije Airbnb Brian Chesky na Twit..." />
	<meta name="article:published_time" content="2021-08-26T17:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Na isti dan kada je nova talibanska vlada u Afganistanu objavila da neće dopustiti ni jednom sugrađaninu izlazak iz zemlje nakon 31. kolovoza, izvršni..." />
	<title>Airbnb osigurao besplatan smještaj 20 tisuća afganistanskih izbjeglica </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1629892091" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"123","csrf.token":"dfa6a5ab1dbad7ddbf5a5bca1b2c2534","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Na isti dan kada je nova talibanska vlada u Afganistanu objavila da neće dopustiti ni jednom sugrađaninu izlazak iz zemlje nakon 31. kolovoza, izvršni...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 active dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193 current active"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-plus?layout=category" class="pathway"><span itemprop="name">Lider +</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/lider-plus/lidertrend?layout=category" class="pathway"><span itemprop="name">Lidertrend</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 26. kolovoz 2021 19:04--><span id="startOfPageId138337"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">26. kolovoz 2021.</div><h1 class="item__title">Airbnb osigurao besplatan smještaj 20 tisuća afganistanskih izbjeglica </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/08/26/o_397937_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/08/26/o_397937_1024.jpg?2021-08-26-17-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/08/26/o_397937_640.jpg?2021-08-26-17-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2021/08/26/k_397937_640.jpg" alt="397937" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 2.0027160644531E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/sandra-babic-3038"><img class="item__author-image" src="https://lider.media/media/ocm/users/1567.png" alt="Sandra Babić"/><div class="item__author"><div id="authorname" class="item__author-name">Sandra Babić</div></div></a></div>

    <h2 class="item__subtitle">Taj hvalevrijedan potez jedan je od onih koji savršeno odgovaraju sintagmi ‘brand purpose‘ (svrha brenda) koja nadilazi ‘čistu‘ prodaju proizvoda ili usluga; brend pretvara u kreatora boljeg svijeta</h2><div class="itemFullText"><p>Na isti dan kada je nova talibanska vlada u Afganistanu objavila da neće dopustiti ni jednom sugrađaninu izlazak iz zemlje nakon 31. kolovoza, izvršni direktor kompanije Airbnb Brian Chesky na Twitteru je objavio da će osigurati besplatan smještaj 20 tisuća afganistanskih izbjeglica.</p>

<p>Kako je objavio u svom postu, svjedoci smo jedne od najvećih humanitarnih kriza modernog doba, a oni, kao kompanija, osjećaju odgovornost pružiti pomoć. Nada se da će njihov potez inspirirati druge biznis lidere da učine isto te poziva sve one koji su voljni pružiti smještaj izbjeglicama da mu se jave, a Airbnb će pokriti troškove. Taj hvalevrijedan potez jedan je od onih koji savršeno odgovaraju sintagmi &#39;brand purpose&#39; (svrha brenda) koja nadilazi &#39;čistu&#39; prodaju proizvoda ili usluga; brend pretvara u kreatora boljeg svijeta. No, iako su kompanijama posljednjih godina, a posebno od početka pandemije usta puna svrhe, mnogi nikako da s riječi prijeđu na djela.</p>

<h2>25 milijuna dolara pomoći</h2>

<p>Airbnb ne spada u potonje budući da je kompanija već ranije sudjelovala u sličnim akcijama te donirala sredstva za rješavanje migrantskih, ali i kriza uzrokovanim elementarnim nepogodama. Tako su, primjerice, pomogli tisuću njujorčana koji su tražili smještaj nakon razornog uragana Sandy 2012. Pet godina kasnije, pokrenuli su inicijativu Open Homes kako bi potaknuli iznajmljivače da ponude svoje domove ljudima koji su ostali bez adekvatnog smještaja nakon kalifornijskih požara ili pak potresa u Meksiku.</p>

<p>U lipnju ove godine, piše Adweek, najavili su osnivanje 25 milijuna dolara vrijednog fonda za pomoć izbjeglicama te sklopili s partnerstvo s neprofitnim organizacijama koje pronalaze i pripremaju domove za dolazak izbjeglica. Airbnb je zajedno sa 170 drugih kompanija uključen u mrežu Tent Organization for Refugees koja ne samo da pronalazi dom 30 milijuna migranata iz različitih zemalja svijeta već i pomaže u pronalasku posla ili pokretanju vlasnitog biznisa. Osim Airbnbija, u Tent organizaciji nalaze se i neki drugi veliki igrači iz turističkog sektora poput Hiltona, grupe Expedia, Hiltona, Tripadvisora i francuskog Accora.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>            <div class="item__tags">
                            <a href="/tag/airbnb-brian-chesky" class="item__tag" title="AIRBNB BRIAN CHESKY">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Airbnb Brian Chesky</span>
                </a>
                            <a href="/tag/arnb" class="item__tag" title="ARNB">
                    <span class="item__tags-sep"></span><span class="itemTagName">#arnb</span>
                </a>
                            <a href="/tag/afganistan" class="item__tag" title="AFGANISTAN">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Afganistan</span>
                </a>
                            <a href="/tag/izbjeglice" class="item__tag" title="IZBJEGLICE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#izbjeglice</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Flidertrend%2Fairbnb-osigurao-besplatan-smjestaj-20-tisuca-afganistanskih-izbjeglica-138337" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Airbnb%20osigurao%20besplatan%20smje%C5%A1taj%2020%20tisu%C4%87a%20afganistanskih%20izbjeglica%20&amp;url=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Flidertrend%2Fairbnb-osigurao-besplatan-smjestaj-20-tisuca-afganistanskih-izbjeglica-138337"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Flidertrend%2Fairbnb-osigurao-besplatan-smjestaj-20-tisuca-afganistanskih-izbjeglica-138337&amp;title=Airbnb%20osigurao%20besplatan%20smje%C5%A1taj%2020%20tisu%C4%87a%20afganistanskih%20izbjeglica%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#06397573646c6365723b476f7464686423343669756f6173746769233436646375766a67726768233436756b6c6323453323473772676c2334363436233436726f7573234532233e316723343667606167686f75726768756d6f6e2334366f7c646c63616a6f6567233436206469627f3b6e72727675233547233440233440717171286a6f626374286b63626f672334406a6f6263742b766a73752334406a6f6263747274636862233440676f746468642b69756f61737467692b646375766a677267682b756b6c637572676c2b34362b726f757365672b67606167686f75726768756d6f6e2b6f7c646c63616a6f65672b37353e353531233642233647233642233647">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Flidertrend%2Fairbnb-osigurao-besplatan-smjestaj-20-tisuca-afganistanskih-izbjeglica-138337" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Flider-plus%2Flidertrend%2Fairbnb-osigurao-besplatan-smjestaj-20-tisuca-afganistanskih-izbjeglica-138337">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/lider-plus/lidertrend/kampanja-tiffany-co-mocan-par-basquiat-zuti-dijamant-i-pokoja-sitna-laz-138323" title="Kampanja Tiffany&amp;Co: Moćan par, Basquiat, žuti dijamant i pokoja sitna laž ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/s_397928_340.jpg?2021-08-25-16-38-45"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/25/k_397928_640.jpg" alt="&amp;lt;p&amp;gt;Tiffany and Company&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/kampanja-tiffany-co-mocan-par-basquiat-zuti-dijamant-i-pokoja-sitna-laz-138323" title="Kampanja Tiffany&amp;Co: Moćan par, Basquiat, žuti dijamant i pokoja sitna laž ">
<span class="card__title ">
Kampanja Tiffany&Co: Moćan par, Basquiat, žuti dijamant i pokoja sitna laž </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/lider-plus/lidertrend/savjeti-suosnivaca-netflixa-uspjesni-menadzeri-moraju-znati-napraviti-dobru-trijazu-138318" title="Savjeti suosnivača Netflixa: Uspje&scaron;ni menadžeri moraju znati napraviti dobru trijažu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/s_390450_340.jpg?2021-08-25-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/25/k_390450_640.jpg" alt="390450" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/savjeti-suosnivaca-netflixa-uspjesni-menadzeri-moraju-znati-napraviti-dobru-trijazu-138318" title="Savjeti suosnivača Netflixa: Uspje&scaron;ni menadžeri moraju znati napraviti dobru trijažu ">
<span class="card__title ">
Savjeti suosnivača Netflixa: Uspješni menadžeri moraju znati napraviti dobru trijažu </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/lider-plus/lidertrend/pet-strategija-za-ublazavanje-post-godisnjeg-weltschmerza-138300" title="Pet strategija za ublažavanje post-godi&scaron;njeg weltschmerza ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/s_397888_340.jpg?2021-08-24-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/24/k_397888_640.jpg" alt="&amp;lt;p&amp;gt;zaposlenik, posao&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/pet-strategija-za-ublazavanje-post-godisnjeg-weltschmerza-138300" title="Pet strategija za ublažavanje post-godi&scaron;njeg weltschmerza ">
<span class="card__title ">
Pet strategija za ublažavanje post-godišnjeg weltschmerza </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/lider-plus/lidertrend/ultra-fast-fashion-brend-shein-na-udaru-kritika-zbog-projekta-100k-challenge-138301" title="Ultra-fast fashion brend Shein na udaru kritika zbog projekta &lsquo;100k challenge&lsquo; ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/s_397882_340.jpg?2021-08-24-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/24/k_397882_640.jpg" alt="project runway" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/ultra-fast-fashion-brend-shein-na-udaru-kritika-zbog-projekta-100k-challenge-138301" title="Ultra-fast fashion brend Shein na udaru kritika zbog projekta &lsquo;100k challenge&lsquo; ">
<span class="card__title ">
Ultra-fast fashion brend Shein na udaru kritika zbog projekta ‘100k challenge‘ </span>
</a></h3>
</article></div></div></div></div>	
    <div id="midasWidget__r177"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="13?portalRuleId=177&portalRuleId=149"></script>
    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/turisticka-sezona-sam-se-dogodila-to-ne-znaci-da-ce-ista-ponuda-upaliti-kad-pandemija-prode-138331" title="Turistička sezona se &lsquo;dogodila&lsquo;, to ne znači da će ista ponuda upaliti kad pandemija prođe ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/k_397939_220.jpg?2021-08-26-15-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/s_397939_220.jpg?2021-08-26-15-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/s_397939_340.jpg?2021-08-26-15-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/k_397939_220.jpg?2021-08-26-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/26/k_397939_640.jpg" alt="&amp;lt;p&amp;gt;turisti, putovanje&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/turisticka-sezona-sam-se-dogodila-to-ne-znaci-da-ce-ista-ponuda-upaliti-kad-pandemija-prode-138331" title="Turistička sezona se &lsquo;dogodila&lsquo;, to ne znači da će ista ponuda upaliti kad pandemija prođe ">
<span class="card__title ">
Turistička sezona se ‘dogodila‘, to ne znači da će ista ponuda upaliti kad pandemija prođe </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/ikea-pocinje-prodavati-obnovljivu-energiju-kucanstvima-u-svedskoj-138330" title="IKEA počinje prodavati obnovljivu energiju kućanstvima u &Scaron;vedskoj ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/k_397938_220.jpg?2021-08-26-14-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/s_397938_220.jpg?2021-08-26-14-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/s_397938_340.jpg?2021-08-26-14-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/k_397938_220.jpg?2021-08-26-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/26/k_397938_640.jpg" alt="397938" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/ikea-pocinje-prodavati-obnovljivu-energiju-kucanstvima-u-svedskoj-138330" title="IKEA počinje prodavati obnovljivu energiju kućanstvima u &Scaron;vedskoj ">
<span class="card__title ">
IKEA počinje prodavati obnovljivu energiju kućanstvima u Švedskoj </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatska-vs-srbija-koliko-god-susjedi-rasli-nece-nas-stici-ni-za-50-godina-138328" title="Hrvatska vs Srbija: Koliko god susjedi rasli, neće nas stići ni za 50 godina ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/k_397936_220.jpg?2021-08-26-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/s_397936_220.jpg?2021-08-26-13-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/s_397936_340.jpg?2021-08-26-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/k_397936_220.jpg?2021-08-26-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/25/k_397936_640.jpg" alt="&amp;lt;p&amp;gt;Hrvatska vs Srbija&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvatska-vs-srbija-koliko-god-susjedi-rasli-nece-nas-stici-ni-za-50-godina-138328" title="Hrvatska vs Srbija: Koliko god susjedi rasli, neće nas stići ni za 50 godina ">
<span class="card__title ">
Hrvatska vs Srbija: Koliko god susjedi rasli, neće nas stići ni za 50 godina </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/filozof-slavoj-zizek-i-psihijatar-manfred-spitzer-glavne-zvijezde-ovogodisnjeg-weekend-media-festivala-138329" title="Filozof Slavoj Žižek i psihijatar Manfred Spitzer glavne zvijezde ovogodi&scaron;njeg Weekend Media Festivala ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/k_397934_220.jpg?2021-08-26-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/s_397934_220.jpg?2021-08-26-12-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/s_397934_340.jpg?2021-08-26-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/26/k_397934_220.jpg?2021-08-26-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/26/k_397934_640.jpg" alt="&amp;lt;p&amp;gt;14. WEEKEND MEDIA FESTIVAL. ROVINJ. PRESS KONFERENCIJA - ZAGREB, Nevena Rendali, Božo Skoko, Kristina Miljavac, Tomo Ricov, Boris Kovaček, Marko Petrović&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/filozof-slavoj-zizek-i-psihijatar-manfred-spitzer-glavne-zvijezde-ovogodisnjeg-weekend-media-festivala-138329" title="Filozof Slavoj Žižek i psihijatar Manfred Spitzer glavne zvijezde ovogodi&scaron;njeg Weekend Media Festivala ">
<span class="card__title ">
Filozof Slavoj Žižek i psihijatar Manfred Spitzer glavne zvijezde ovogodišnjeg Weekend Media Festivala </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/savjeti-suosnivaca-netflixa-uspjesni-menadzeri-moraju-znati-napraviti-dobru-trijazu-138318" title="Savjeti suosnivača Netflixa: Uspje&scaron;ni menadžeri moraju znati napraviti dobru trijažu ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/k_390450_220.jpg?2021-08-25-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/s_390450_480.jpg?2021-08-25-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/k_390450_340.jpg?2021-08-25-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/25/k_390450_640.jpg" alt="390450" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/savjeti-suosnivaca-netflixa-uspjesni-menadzeri-moraju-znati-napraviti-dobru-trijazu-138318" title="Savjeti suosnivača Netflixa: Uspje&scaron;ni menadžeri moraju znati napraviti dobru trijažu ">
<span class="card__title ">
Savjeti suosnivača Netflixa: Uspješni menadžeri moraju znati napraviti dobru trijažu </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/kampanja-tiffany-co-mocan-par-basquiat-zuti-dijamant-i-pokoja-sitna-laz-138323" title="Kampanja Tiffany&amp;amp;Co: Moćan par, Basquiat, žuti dijamant i pokoja sitna laž ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/k_397928_220.jpg?2021-08-25-16-38-45"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/s_397928_480.jpg?2021-08-25-16-38-45"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/25/k_397928_340.jpg?2021-08-25-16-38-45"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/25/k_397928_640.jpg" alt="&amp;lt;p&amp;gt;Tiffany and Company&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/kampanja-tiffany-co-mocan-par-basquiat-zuti-dijamant-i-pokoja-sitna-laz-138323" title="Kampanja Tiffany&amp;amp;Co: Moćan par, Basquiat, žuti dijamant i pokoja sitna laž ">
<span class="card__title ">
Kampanja Tiffany&amp;Co: Moćan par, Basquiat, žuti dijamant i pokoja sitna laž </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/pet-strategija-za-ublazavanje-post-godisnjeg-weltschmerza-138300" title="Pet strategija za ublažavanje post-godi&scaron;njeg weltschmerza ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/k_397888_220.jpg?2021-08-24-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/s_397888_480.jpg?2021-08-24-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/k_397888_340.jpg?2021-08-24-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/24/k_397888_640.jpg" alt="&amp;lt;p&amp;gt;zaposlenik, posao&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/pet-strategija-za-ublazavanje-post-godisnjeg-weltschmerza-138300" title="Pet strategija za ublažavanje post-godi&scaron;njeg weltschmerza ">
<span class="card__title ">
Pet strategija za ublažavanje post-godišnjeg weltschmerza </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/ultra-fast-fashion-brend-shein-na-udaru-kritika-zbog-projekta-100k-challenge-138301" title="Ultra-fast fashion brend Shein na udaru kritika zbog projekta &lsquo;100k challenge&lsquo; ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/k_397882_220.jpg?2021-08-24-14-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/s_397882_480.jpg?2021-08-24-14-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/24/k_397882_340.jpg?2021-08-24-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/24/k_397882_640.jpg" alt="project runway" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/ultra-fast-fashion-brend-shein-na-udaru-kritika-zbog-projekta-100k-challenge-138301" title="Ultra-fast fashion brend Shein na udaru kritika zbog projekta &lsquo;100k challenge&lsquo; ">
<span class="card__title ">
Ultra-fast fashion brend Shein na udaru kritika zbog projekta ‘100k challenge‘ </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/udarac-onlyfansu-reper-tyga-pokrece-platformu-s-eksplicitnim-sadrzajem-myystar-138285" title="Udarac OnlyFansu - Reper Tyga pokreće platformu s eksplicitnim sadržajem Myystar ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/23/k_397812_220.jpg?2021-08-23-16-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/23/s_397812_480.jpg?2021-08-23-16-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/23/k_397812_340.jpg?2021-08-23-16-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/23/k_397812_640.jpg" alt="&amp;lt;p&amp;gt;Onlyfans app&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/udarac-onlyfansu-reper-tyga-pokrece-platformu-s-eksplicitnim-sadrzajem-myystar-138285" title="Udarac OnlyFansu - Reper Tyga pokreće platformu s eksplicitnim sadržajem Myystar ">
<span class="card__title ">
Udarac OnlyFansu - Reper Tyga pokreće platformu s eksplicitnim sadržajem Myystar </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/14-weekend-media-festival-odrzat-ce-se-pod-motom-zivio-zivot-138276" title="14. Weekend Media Festival održat će se pod motom &lsquo;Živio život&lsquo; ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/23/k_396583_220.jpg?2021-08-23-11-55-50"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/23/s_396583_480.jpg?2021-08-23-11-55-50"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/23/k_396583_340.jpg?2021-08-23-11-55-50"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/23/k_396583_640.jpg" alt="&amp;lt;p&amp;gt;weekend media festival&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/14-weekend-media-festival-odrzat-ce-se-pod-motom-zivio-zivot-138276" title="14. Weekend Media Festival održat će se pod motom &lsquo;Živio život&lsquo; ">
<span class="card__title ">
14. Weekend Media Festival održat će se pod motom ‘Živio život‘ </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/lamborghini-odao-pocast-kultnom-modelu-countach-138238" title="Lamborghini odao počast kultnom modelu Countach ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/12/k_397633_220.jpg?2021-08-22-14-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/12/s_397633_480.jpg?2021-08-22-14-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/12/k_397633_340.jpg?2021-08-22-14-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/12/k_397633_640.jpg" alt="&amp;lt;p&amp;gt;Lamborghini Countach LPI 800-4 _1&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/lamborghini-odao-pocast-kultnom-modelu-countach-138238" title="Lamborghini odao počast kultnom modelu Countach ">
<span class="card__title ">
Lamborghini odao počast kultnom modelu Countach </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/jakna-yeezy-x-gap-prakticki-preko-noci-zaradila-7-milijuna-dolara-138098" title="Jakna Yeezy x Gap praktički preko noći zaradila 7 milijuna dolara ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/06/k_395438_220.jpg?2021-08-06-15-38-42"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/06/s_395438_480.jpg?2021-08-06-15-38-42"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/06/k_395438_340.jpg?2021-08-06-15-38-42"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/06/k_395438_640.jpg" alt="&amp;lt;p&amp;gt;Kanye West&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/jakna-yeezy-x-gap-prakticki-preko-noci-zaradila-7-milijuna-dolara-138098" title="Jakna Yeezy x Gap praktički preko noći zaradila 7 milijuna dolara ">
<span class="card__title ">
Jakna Yeezy x Gap praktički preko noći zaradila 7 milijuna dolara </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/na-ovogodisnjoj-met-gali-servirat-ce-se-iskljucivo-veganska-hrana-138087" title="Na ovogodi&scaron;njoj Met Gali servirat će se isključivo veganska hrana ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/06/k_397504_220.jpg?2021-08-06-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/06/s_397504_480.jpg?2021-08-06-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/06/k_397504_340.jpg?2021-08-06-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/06/k_397504_640.jpg" alt="397504" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/na-ovogodisnjoj-met-gali-servirat-ce-se-iskljucivo-veganska-hrana-138087" title="Na ovogodi&scaron;njoj Met Gali servirat će se isključivo veganska hrana ">
<span class="card__title ">
Na ovogodišnjoj Met Gali servirat će se isključivo veganska hrana </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/pet-ljetnih-naslova-za-osobni-rast-138029" title="Pet ljetnih naslova za osobni rast ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/02/k_331940_220.jpg?2021-08-05-18-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/02/s_331940_480.jpg?2021-08-05-18-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/02/k_331940_340.jpg?2021-08-05-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/02/k_331940_640.jpg" alt="331940" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/pet-ljetnih-naslova-za-osobni-rast-138029" title="Pet ljetnih naslova za osobni rast ">
<span class="card__title ">
Pet ljetnih naslova za osobni rast </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/francuski-hermes-ostvario-vecu-prodaju-nego-u-pred-pandemijskoj-2019-138064" title="Francuski Herm&egrave;s ostvario veću prodaju nego u pred-pandemijskoj 2019. ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/04/k_397491_220.jpg?2021-08-04-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/04/s_397491_480.jpg?2021-08-04-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/04/k_397491_340.jpg?2021-08-04-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/04/k_397491_640.jpg" alt="&amp;lt;p&amp;gt;Herm&egrave;s&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/francuski-hermes-ostvario-vecu-prodaju-nego-u-pred-pandemijskoj-2019-138064" title="Francuski Herm&egrave;s ostvario veću prodaju nego u pred-pandemijskoj 2019. ">
<span class="card__title ">
Francuski Hermès ostvario veću prodaju nego u pred-pandemijskoj 2019. </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/lider-plus/lidertrend/influencer-marketing-pet-olimpijaca-cije-objave-vrijede-najvise-138067" title="Influencer marketing - Pet Olimpijaca čije objave vrijede najvi&scaron;e ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/08/04/k_397494_220.jpg?2021-08-04-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/08/04/s_397494_480.jpg?2021-08-04-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/08/04/k_397494_340.jpg?2021-08-04-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/08/04/k_397494_640.jpg" alt="&amp;lt;p&amp;gt;influencer marketing&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/influencer-marketing-pet-olimpijaca-cije-objave-vrijede-najvise-138067" title="Influencer marketing - Pet Olimpijaca čije objave vrijede najvi&scaron;e ">
<span class="card__title ">
Influencer marketing - Pet Olimpijaca čije objave vrijede najviše </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/08\/26\/397937.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/08\/26\/397937.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>