
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-180 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="martina jelić,Ivan Brozović,Boris Ličina Borja,saša segulin borić,figitalno doba" />
	<meta name="title" content="Brendovi su ondje gdje su potrošači – usred figitalnog doba" />
	<meta name="author" content="Vanja Figenwald" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/hrvatska/brendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322" />
	<meta property="og:title" content="Brendovi su ondje gdje su potrošači – usred figitalnog doba" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/09/25/383779.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/09/25/383779.jpg" />
	<meta property="og:description" content="Pandemija koronavirusa, riječi s kojom počinje više-manje svaki članak posljednjih osam mjeseci, dovela je do mnogih promjena, zvuči kraj svake rečenice s takvim početkom. Kako je ljudima oduze..." />
	<meta name="article:published_time" content="2020-09-26T13:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Pandemija koronavirusa, riječi s kojom počinje više-manje svaki članak posljednjih osam mjeseci, dovela je do mnogih promjena, zvuči kraj svake rečeni..." />
	<title>Brendovi su ondje gdje su potrošači – usred figitalnog doba</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1589575234" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Pandemija koronavirusa, riječi s kojom počinje više-manje svaki članak posljednjih osam mjeseci, dovela je do mnogih promjena, zvuči kraj svake rečeni...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 26. rujan 2020 15:05--><span id="startOfPageId133322"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">26. rujan 2020.</div><h1 class="item__title">Brendovi su ondje gdje su potrošači – usred figitalnog doba</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/09/25/o_383779_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/09/25/o_383779_1024.jpg?2020-09-26-13-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/09/25/o_383779_640.jpg?2020-09-26-13-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_383779_640.jpg" alt="383779" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 4.6014785766602E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/vanja-figenwald-3034"><img class="item__author-image" src="https://lider.media/media/ocm/users/1574.png" alt="Vanja Figenwald"/><div class="item__author"><div id="authorname" class="item__author-name">Vanja Figenwald</div></div></a></div>

    <h2 class="item__subtitle">Jedna od pandemijskih lekcija jest da ni najbolja digitalna iskustva ne mogu zamijeniti iskustvo susreta licem u lice. Nikakvi digitalni sastanci ne mogu stati uz bok doživljaju koji, primjerice, otkriva pokret ili izraz koji kamera ne zabilježi, a senzor ne izda. U svoj toj gunguli najbolje plivaju oni koji potrošačima i korisnicima nude najbolje figitalno putovanje, tj. i fizičko i digitalno iskustvo, a sve upakirano na više kanala</h2><div class="itemFullText"><p>Pandemija koronavirusa, riječi s kojom počinje više-manje svaki članak posljednjih osam mjeseci, dovela je do mnogih promjena, zvuči kraj svake rečenice s takvim početkom. Kako je ljudima oduzeta, pa onda ograničena, jedna od osnovnih značajki ljudskosti, neposredan fizički kontakt, cijeli niz interakcija i modela poslovanja morao se promijeniti, stvorivši tako i nešto što se zove figitalno iskustvo. Iako zvuči seksi i novo, šefica digitalnog u McCannu Zagreb <strong>Martina Jelić</strong> objašnjava da to i nije slučaj.</p>

<p>– Na određenoj razini, naša svakodnevica je već neko vrijeme &#39;figitalna&#39; – upotrebljavamo pametne uređaje i <em>gadgete </em>kako bismo se izrazili, povezali s drugima, olakšali si zamorne rutine. Kroz prizmu marketinga, virtualni elementi mogu obogatiti iskustvo, dati mu novu osjetilnu dimenziju, ali isto tako služiti za eliminiranje nekih praktičnih problema koji inače narušavaju osjećaj ugodnog i cjelovitog iskustva za korisnika – objašnjava Martina Jelić.</p>

<h2>Najbolje od oba svijeta</h2>

<p>Za one kojima nije još uvijek sasvim jasno zašto se to zove figitalno iskustvo, odnosno što točno ono podrazumijeva, konkretizira <strong>Ivan Brozović</strong>, šef <em>online </em>medija u Universal MacCannu, koji kaže kako figitalno iskustvo podrazumijeva spajanje fizičkog i digitalnog svijeta, opet u svrhu obogaćivanja korisničkog iskustva.</p>

<p>–​ Figitalni pristup koristi se razvojem tehnologije, no istodobno poštuje i određena iskustvena ograničenja <em>online </em>svijeta. Cilj takvog pristupa je dati najbolje od oba svijeta – i fizičkog i digitalnog – krajnjem korisniku kako bi dobio jedinstveno i personalizirano iskustvo. Takva se iskustva već danas upotrebljavaju u maloprodaji, u bankarstvu, ali imamo i primjere gdje inicijalno <em>online </em>brendovi spajaju to iskustvo s <em>brick-and-mortar</em> iskustvom (npr. dućani Amazon Go). Primjerice, svaki put kada tražite neki odjevni predmet na internetu, onu savršenu haljinicu za ljeto ili izrazito uske kupaće gaćice, a niste sigurni kako će vam pristajati u fizičkom svijetu, u kojem smo nažalost mnogih prisiljeni još neko vrijeme obitavati, trgovina od cigle može ponuditi odgovor na to. Premda, dakle, ljudi kupuju preko interneta, neke stvari ipak žele osjetiti i isprobati sasvim uživo i osobno – objašnjava Brozović.</p>

<p>Takva zaobilazna šoping-putanja može se smatrati figitalnim iskustvom. <strong>Boris Ličina Borja</strong>, šef digitalnog u agenciji I to nije sve!, nudi primjer Adidasa, koji je u svoje poslovnice, one sasvim fizičke i stvarne, uveo 3D pisače za izradu potplata po mjeri tijekom vježbanja kupaca kako bi poboljšali rezultate trčanja.</p>

<p>No, pitanje sa svakim trendom je koliko će potrajati. Neki dođu i prođu, neki prerastu u nov način života. U posljednje je vrijeme, zahvaljujući koronavirusu, vidljivo forsiranje impersonalnih iskustava, što je dalo dodatni zamah figitalnom pristupu. U vezi s time koliko će potrajati i u kojem opsegu postoje, uvjetno rečeno, dvije škole misli. Prema jednoj, &#39;novo normalno&#39; baš i neće toliko promijeniti način života koliko mnogi tvrde, a prema drugoj &#39;ništa više neće biti isto&#39;. Istina je, kako to obično biva, negdje u sredini. Neke stvari mogle bi ostati, neke će se vratiti točno tamo gdje su i bile prije virusa.</p>

<h2>Emocionalno nužno</h2>

<p><strong>Saša Segulin Borić</strong>, izvršna direktorica u agenciji Initiative, ne žuri sa zaključcima u tom pogledu.</p>

<p>– Rano je donositi bilo kakve konačne zaključke vezano uz dalekosežne posljedice ove krize, pogotovo zato što ne znamo kako će se situacija dalje razvijati i koliko će kriza trajati. Već smo proteklih mjeseci svjedočili sučeljavanju mišljenja velikog broja onih koji su tvrdili i tvrde kako &#39;ništa više neće biti isto&#39; s onima koji vjeruju kako će se ubrzo sve vratiti u normalu – smatra Segulin Borić.</p>

<p>Dodaje kako su rezultati istraživanja Mediane provođenog tijekom <em>lockdowna </em>u jedinoj nam domovini pokazali da figitalno digitalno i impersonalno nije dovoljna zamjena za dobri stari licem u lice koncept komunikacije kakvog se sve više sjećaju samo najstariji među nama.</p>

<p>– Naime, s vremenom smo se navikavali na situaciju i naša zabrinutost je slabila, ali je nemogućnost druženja s prijateljima i obitelji s vremenom ispitanicima počela predstavljati sve veći problem. Sklona sam vjerovati kako se ipak nismo spremni tako lako odreći naših života i navika zbog samo nekoliko mjeseci pandemije – pomalo je skeptična Segulin Borić.</p>

<p>Ona očekuje da se nećemo sa smirivanjem epidemije vratiti u potpunosti na staro uz uvjet da ova situacija ne potraje mnogo dulje nego što sada očekujemo i figitalno vidi kao još jedno iskustvo kako reagirati i živjeti u uvjetima epidemije.</p>

<p>– Mnogi oglašivači naučili su mnogo više o <em>online </em>oglašavanju, neki su prepoznali jasnu potrebu za pokretanjem <em>web shopa</em>, neki potrošači su prvi put kupovali <em>online</em>, televizija se potvrdila kao broj 1 izvor informacija, lokalni proizvođači došli su do novih kupaca, svi smo naučili održati sastanak <em>online</em>... Sada imamo dokaz da se brzo možemo prilagoditi kako bismo preživjeli, ali i znamo da se nekih &#39;normalnih&#39; stvari nismo spremni odreći – zaključuje Segulin Borić.</p>

<h2>Realno stanje</h2>

<p>Slično razmišlja i Jelić, koja kaže smo otvorili vrata u jedan zanimljiv i praktičan svijet, ali i shvatili koliko je fizičko iskustvo važno.</p>

<p>– Ako smo ga do sada promatrali kao logistički nužno, sada ćemo ga promatrati kao emocionalno nužno i to će proizvesti neke svjesnije modele dizajniranja korisničkog iskustva – objašnjava Jelić.</p>

<p>Ni Brozović ne misli da će tehnologija odjednom zamijeniti sva iskustva, nego ih samo poboljšati i olakšati, kao i da ne može zamijeniti klasičnu komunikaciju uživo u potpunosti. Ipak, Ličina Borja je nešto drugačijeg razmišljanja. Za njega je koronavirus bio katalizator bržeg ulaska u digitalno nego su mnogi planirali. Kao primjer nudi maloprodaju, koja je u mnogim slučajevima kaskala s uvođenjem internetske kupnje i zato bila nespremna na ovakav razvoj događaja. Priznaje kako se neke stvari nikada neće moći ostvariti bez <em>tête-à-tête</em> komunikacije, no primjećuje i kako je već danas većina toga spremno za digitalni život.</p>

<p>– Primjerice, zašto bih trebao danas ići u trgovinu po mlijeko? – pita se Ličina Borja i dodaje:<br />
– Znam koja mlijeka sve postoje, znam koja volim, znam kako izgledaju, a sad je na meni i prodavaču da me pridobiju korisničkim iskustvom koje nude. Zašto bih trošio svoje vrijeme na stajanje u redovima ako mlijeko mogu kupiti u svega tri klika? Rekao bih da to više nije budućnost nego realno stanje na tržištu.</p>

<h2>Dizajn korisničkog iskustva</h2>

<p>Drugo zanimljivo pitanje je kako se aktualni trend uklapa u prošlogodišnju mantru, iskustvenu ekonomiju poznatiju kao ekonomija doživljaja. Malotko se danas više toga sjeća, ali potpuno osobno iskustvo, emotivni doživljaj, još je prije nekih devet mjeseci obećavalo otključati sasvim nova tržišna vrata i stvoriti cijeli novi pristup. Brozović u tom smislu, recimo, ukazuje na mogućnost prijenosa mnogih iskustava u digitalni svijet, poput koncerata putem <em>videostreaminga</em> te dodaje da proširena i virtualna stvarnost mogu pojačati fizička iskustva. Ličina Borja se slaže.</p>

<p>– S razvojem digitalnih rješenja i tehnologija ekonomija doživljaja zapravo poprima svoj puni zamah. Brendovi i kompanije koji se prvi počnu koristiti punim potencijalom digitalnih rješenja svakako će biti oni koje ćemo pamtiti kao lidere te će na kraju i najviše profitirati – uvjeren je Ličina Borja.</p>

<p>S tim se, doduše, strastveni posjetitelji koncerata i festivala baš i ne bi složili jer jednostavno ne mogu bez trljanja znojnih tijela i mrlja od prolivenog piva, što im nikakav <em>streaming </em>i proširene stvarnosti ne mogu nadoknaditi. Kao što ne mogu nadoknaditi odlazak u rodnu kuću Karla Marxa u Trieru i neposredan osjećaj mjesta na kojem je formiran veliki um. Jelić je zato nešto opreznija, pa tvrdi da su nove okolnosti jasnije pokazale koji su elementi iskustva posebni važni u fizičkom obliku, a koji imaju potencijal za razvoj putem virtualne stvarnosti.</p>

<h2>Povratak temeljima</h2>

<p>A kako marketinška industrija ocjenjuje svoju reakciju na nove okolnosti? Kreativni direktor u I to nije sve! <strong>Alen Kekić</strong> vjeruje da se industrija vrlo brzo prilagodila promjenama. Napominje kako marketing inače mora pratiti trendove i anticipirati ih, pa je to napravio i u ovoj situaciji.</p>

<p>– Mi smo, primjerice, još početkom godine izradili razne scenarije za naše klijente kako bismo i sebe i njih pripremili na potencijalne nepoželjne situacije, tako da smo svi bili spremni na pravodobnu reakciju – ističe Alen Kekić.</p>

<p>Sa svoje strane, Brozović samo konstatira da marketing prati publiku, a ta je, toliko je svima jasno, sve više u digitalnom svijetu.</p>

<p>– Nevezano uz trenutačnu situaciju, u zadnjim godinama vidimo veliki pomak prema digitalnom oglašavanju i korištenju tehnologije kako bi se marketinški proračuni efikasnije iskoristili. No, i to se događa zbog činjenice da se svijet sve više digitalizira, da ljudi provode sve više vremena na svojim pametnim telefonima i laptopima, a sve brže internetske veze i kvalitetniji uređaji omogućuju nam da budemo kreativniji i efikasniji u marketinškim naporima – objašnjava Brozović.</p>

<p>Kao da je prepisivala od svog kolege, Jelić kaže kako je marketing tamo gdje su potrošači te da su industriju nove okolnosti potaknule na vraćanje temeljnim pitanjima, destiliranju onoga što je svima važno i primjeni novih tehnika. Drugim riječima, figitalno iskustvo nova je stvarnost koja odražava trendove dublje i trajnije od pandemije koronavirusa. Ljudi sve više žive digitalne živote i marketing ih samo vjerno prati, ali to, barem zasad, ne znači da je &#39;fizičko iskustvo&#39; stvar prošlosti. Samo je malo dopunjeno.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/martina-jelic" class="item__tag" title="MARTINA JELIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#martina jelić</span>
                </a>
                            <a href="/tag/ivan-brozovic" class="item__tag" title="IVAN BROZOVIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Ivan Brozović</span>
                </a>
                            <a href="/tag/boris-licina-borja" class="item__tag" title="BORIS LIčINA BORJA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Boris Ličina Borja</span>
                </a>
                            <a href="/tag/sasa-segulin-boric" class="item__tag" title="SA&scaron;A SEGULIN BORIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#saša segulin borić</span>
                </a>
                            <a href="/tag/figitalno-doba" class="item__tag" title="FIGITALNO DOBA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#figitalno doba</span>
                </a>
                    </div>
        
    	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fbrendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Brendovi%20su%20ondje%20gdje%20su%20potro%C5%A1a%C4%8Di%20%E2%80%93%20usred%20figitalnog%20doba&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fbrendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fbrendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322&amp;title=Brendovi%20su%20ondje%20gdje%20su%20potro%C5%A1a%C4%8Di%20%E2%80%93%20usred%20figitalnog%20doba"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec93a3b4bfb5bea7b8f4e3e1a2a4f4e3e1bebfb5bbb4f4e3e1b6b5bbb4f4e3e1a2a4f4e3e1a1bea5a3bef492e4f490e0b0f492e5f4e995b8f4e3e1f494e3f4e9e1f4e8e2f4e3e1a4a2a3b4b5f4e3e1b7b8b6b8a5b0bdbfbeb6f4e3e1b5beb3b0f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffbdb8b5b4a3ffbcb4b5b8b0f4e397a1bea2bdbea7bfb0fca2b2b4bfb0f4e397b9a3a7b0a5a2bab0f4e397b3a3b4bfb5bea7b8fca2a4fcbebfb5bbb4fcb6b5bbb4fca2a4fca1bea5a3bea2b0b2b8fca4a2a3b4b5fcb7b8b6b8a5b0bdbfbeb6fcb5beb3b0fce0e2e2e2e3e3f4e195f4e190f4e195f4e190">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fbrendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fhrvatska%2Fbrendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/hrvatska/brendovi-su-ondje-gdje-su-potrosaci-usred-figitalnog-doba-133322" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/spellcaster-klaric-i-crljenak-osnovali-novu-kreativnu-agenciju-133317" title="SPELLCASTER - Klarić i Crljenak osnovali novu kreativnu agenciju">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_383989_220.jpg?2020-09-26-11-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_383989_220.jpg?2020-09-26-11-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_383989_340.jpg?2020-09-26-11-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_383989_220.jpg?2020-09-26-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_383989_640.jpg" alt="Tonči Klarić i Neven Crljenak" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/spellcaster-klaric-i-crljenak-osnovali-novu-kreativnu-agenciju-133317" title="SPELLCASTER - Klarić i Crljenak osnovali novu kreativnu agenciju">
<span class="card__title ">
SPELLCASTER - Klarić i Crljenak osnovali novu kreativnu agenciju</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kad-se-malo-ispuhala-prica-oko-janafa-evo-sad-malo-o-biznisu-i-korupciji-133315" title="Kad se malo ispuhala priča oko Janafa, evo sad malo o biznisu... i korupciji!">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_330909_220.jpg?2020-09-26-09-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_330909_220.jpg?2020-09-26-09-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_330909_340.jpg?2020-09-26-09-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_330909_220.jpg?2020-09-26-09-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_330909_640.jpg" alt="330909" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kad-se-malo-ispuhala-prica-oko-janafa-evo-sad-malo-o-biznisu-i-korupciji-133315" title="Kad se malo ispuhala priča oko Janafa, evo sad malo o biznisu... i korupciji!">
<span class="card__title ">
Kad se malo ispuhala priča oko Janafa, evo sad malo o biznisu... i korupciji!</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/viro-tvornica-secera-belgijski-sesvanderhave-blokirao-racun-zadro-bez-komentara-133314" title="VIRO TVORNICA &Scaron;EĆERA - Belgijski SESVanderHave blokirao račun, Zadro bez komentara">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_345362_220.jpg?2020-09-26-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_345362_220.jpg?2020-09-26-07-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_345362_340.jpg?2020-09-26-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_345362_220.jpg?2020-09-26-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_345362_640.jpg" alt="Željko Zadro&amp;lt;br /&amp;gt;
&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/viro-tvornica-secera-belgijski-sesvanderhave-blokirao-racun-zadro-bez-komentara-133314" title="VIRO TVORNICA &Scaron;EĆERA - Belgijski SESVanderHave blokirao račun, Zadro bez komentara">
<span class="card__title ">
VIRO TVORNICA ŠEĆERA - Belgijski SESVanderHave blokirao račun, Zadro bez komentara</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/komentari/prokletstvo-kaubojskog-jpp-a-sprega-koju-otkriva-samo-uskok-133303" title="Goran Litvan: PROKLETSTVO KAUBOJSKOG JPP-a - Sprega koju otkriva samo Uskok">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_384000_220.jpg?2020-09-26-05-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_384000_220.jpg?2020-09-26-05-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_384000_340.jpg?2020-09-26-05-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_384000_220.jpg?2020-09-26-05-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_384000_640.jpg" alt="384000" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/komentari/prokletstvo-kaubojskog-jpp-a-sprega-koju-otkriva-samo-uskok-133303" title="Goran Litvan: PROKLETSTVO KAUBOJSKOG JPP-a - Sprega koju otkriva samo Uskok">
<span class="card__title ">
Goran Litvan: PROKLETSTVO KAUBOJSKOG JPP-a - Sprega koju otkriva samo Uskok</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/spellcaster-klaric-i-crljenak-osnovali-novu-kreativnu-agenciju-133317" title="SPELLCASTER - Klarić i Crljenak osnovali novu kreativnu agenciju">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_383989_220.jpg?2020-09-26-11-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_383989_480.jpg?2020-09-26-11-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_383989_340.jpg?2020-09-26-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_383989_640.jpg" alt="Tonči Klarić i Neven Crljenak" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/spellcaster-klaric-i-crljenak-osnovali-novu-kreativnu-agenciju-133317" title="SPELLCASTER - Klarić i Crljenak osnovali novu kreativnu agenciju">
<span class="card__title ">
SPELLCASTER - Klarić i Crljenak osnovali novu kreativnu agenciju</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kad-se-malo-ispuhala-prica-oko-janafa-evo-sad-malo-o-biznisu-i-korupciji-133315" title="Kad se malo ispuhala priča oko Janafa, evo sad malo o biznisu... i korupciji!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_330909_220.jpg?2020-09-26-09-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_330909_480.jpg?2020-09-26-09-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_330909_340.jpg?2020-09-26-09-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_330909_640.jpg" alt="330909" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kad-se-malo-ispuhala-prica-oko-janafa-evo-sad-malo-o-biznisu-i-korupciji-133315" title="Kad se malo ispuhala priča oko Janafa, evo sad malo o biznisu... i korupciji!">
<span class="card__title ">
Kad se malo ispuhala priča oko Janafa, evo sad malo o biznisu... i korupciji!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/viro-tvornica-secera-belgijski-sesvanderhave-blokirao-racun-zadro-bez-komentara-133314" title="VIRO TVORNICA &Scaron;EĆERA - Belgijski SESVanderHave blokirao račun, Zadro bez komentara">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_345362_220.jpg?2020-09-26-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/s_345362_480.jpg?2020-09-26-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/16/k_345362_340.jpg?2020-09-26-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/16/k_345362_640.jpg" alt="Željko Zadro&amp;lt;br /&amp;gt;
&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/viro-tvornica-secera-belgijski-sesvanderhave-blokirao-racun-zadro-bez-komentara-133314" title="VIRO TVORNICA &Scaron;EĆERA - Belgijski SESVanderHave blokirao račun, Zadro bez komentara">
<span class="card__title ">
VIRO TVORNICA ŠEĆERA - Belgijski SESVanderHave blokirao račun, Zadro bez komentara</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/jadransko-jonska-regija-trazi-strucnjake-za-inovacije-u-odrzivom-turizmu-133327" title="Jadransko-jonska regija traži stručnjake za inovacije u održivom turizmu">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384226_220.jpg?2020-09-25-13-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_384226_480.jpg?2020-09-25-13-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384226_340.jpg?2020-09-25-13-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_384226_640.jpg" alt="384226" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/jadransko-jonska-regija-trazi-strucnjake-za-inovacije-u-odrzivom-turizmu-133327" title="Jadransko-jonska regija traži stručnjake za inovacije u održivom turizmu">
<span class="card__title ">
Jadransko-jonska regija traži stručnjake za inovacije u održivom turizmu</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/philip-morris-zagreb-kontinuirano-ulaze-u-razvoj-zaposlenika-vec-sestu-godinu-zaredom-nagraden-certifikatom-poslodavac-partner-133324" title="Philip Morris Zagreb kontinuirano ulaže u razvoj zaposlenika - već &scaron;estu godinu zaredom nagrađen certifikatom Poslodavac Partner">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384213_220.jpg?2020-09-25-12-11-40"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_384213_480.jpg?2020-09-25-12-11-40"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384213_340.jpg?2020-09-25-12-11-40"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_384213_640.jpg" alt="Philip Morris Zagreb, certifikat Poslodavac Partner" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/philip-morris-zagreb-kontinuirano-ulaze-u-razvoj-zaposlenika-vec-sestu-godinu-zaredom-nagraden-certifikatom-poslodavac-partner-133324" title="Philip Morris Zagreb kontinuirano ulaže u razvoj zaposlenika - već &scaron;estu godinu zaredom nagrađen certifikatom Poslodavac Partner">
<span class="card__title ">
Philip Morris Zagreb kontinuirano ulaže u razvoj zaposlenika - već šestu godinu zaredom nagrađen certifikatom Poslodavac Partner</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zdravko-maric-s-poduzetnicima-krece-novi-krug-poreznih-rasterecenja-133321" title="Zdravko Marić s poduzetnicima - kreće novi krug poreznih rasterećenja">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_374346_220.jpg?2020-09-25-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_374346_480.jpg?2020-09-25-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_374346_340.jpg?2020-09-25-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_374346_640.jpg" alt="Zdravko Marić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zdravko-maric-s-poduzetnicima-krece-novi-krug-poreznih-rasterecenja-133321" title="Zdravko Marić s poduzetnicima - kreće novi krug poreznih rasterećenja">
<span class="card__title ">
Zdravko Marić s poduzetnicima - kreće novi krug poreznih rasterećenja</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/otvorene-su-prijave-za-mali-svjetionik-i-nagradu-od-100-000-kuna-133320" title="Otvorene su prijave za Mali svjetionik i nagradu od 100.000 kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384212_220.jpg?2020-09-25-11-56-04"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_384212_480.jpg?2020-09-25-11-56-04"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384212_340.jpg?2020-09-25-11-56-04"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_384212_640.jpg" alt="GLS 2019, foto sasa cetkovic" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/otvorene-su-prijave-za-mali-svjetionik-i-nagradu-od-100-000-kuna-133320" title="Otvorene su prijave za Mali svjetionik i nagradu od 100.000 kuna">
<span class="card__title ">
Otvorene su prijave za Mali svjetionik i nagradu od 100.000 kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sa-sanaciju-stete-od-potresa-dvije-zupanije-moraju-izdvojiti-ukupno-21-milijun-kuna-133311" title="Sa sanaciju &scaron;tete od potresa dvije županije moraju izdvojiti ukupno 21 milijun kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_377460_220.jpg?2020-09-25-11-12-49"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_377460_480.jpg?2020-09-25-11-12-49"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_377460_340.jpg?2020-09-25-11-12-49"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_377460_640.jpg" alt="Zagreb, obnova poslije potresa&nbsp;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/sa-sanaciju-stete-od-potresa-dvije-zupanije-moraju-izdvojiti-ukupno-21-milijun-kuna-133311" title="Sa sanaciju &scaron;tete od potresa dvije županije moraju izdvojiti ukupno 21 milijun kuna">
<span class="card__title ">
Sa sanaciju štete od potresa dvije županije moraju izdvojiti ukupno 21 milijun kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-blokadi-ste-evo-zasto-i-kako-otvoriti-zasticeni-racun-133313" title="U blokadi ste? Evo za&scaron;to i kako otvoriti za&scaron;tićeni račun.">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_377510_220.jpg?2020-09-25-10-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_377510_480.jpg?2020-09-25-10-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_377510_340.jpg?2020-09-25-10-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_377510_640.jpg" alt="ovrha, pravda, sud, zakon, pravila" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/u-blokadi-ste-evo-zasto-i-kako-otvoriti-zasticeni-racun-133313" title="U blokadi ste? Evo za&scaron;to i kako otvoriti za&scaron;tićeni račun.">
<span class="card__title ">
U blokadi ste? Evo zašto i kako otvoriti zaštićeni račun.</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/private-equty-fondovi-navalili-na-maloprodaju-u-hrvatskoj-133312" title="Private equty fondovi &lsquo;navalili&lsquo; na maloprodaju u Hrvatskoj">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/24/k_384165_220.jpg?2020-09-25-09-38-01"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/24/s_384165_480.jpg?2020-09-25-09-38-01"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/24/k_384165_340.jpg?2020-09-25-09-38-01"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/24/k_384165_640.jpg" alt="Miljan Ždrale, EBRD Beograd" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/private-equty-fondovi-navalili-na-maloprodaju-u-hrvatskoj-133312" title="Private equty fondovi &lsquo;navalili&lsquo; na maloprodaju u Hrvatskoj">
<span class="card__title ">
Private equty fondovi ‘navalili‘ na maloprodaju u Hrvatskoj</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/covid-19-je-izazov-ali-i-prilika-za-it-industriju-133306" title="Covid -19 je izazov, ali i prilika za IT industriju">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384204_220.jpg?2020-09-25-07-53-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/s_384204_480.jpg?2020-09-25-07-53-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/25/k_384204_340.jpg?2020-09-25-07-53-18"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/25/k_384204_640.jpg" alt="Poduzetnički kafić" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/covid-19-je-izazov-ali-i-prilika-za-it-industriju-133306" title="Covid -19 je izazov, ali i prilika za IT industriju">
<span class="card__title ">
Covid -19 je izazov, ali i prilika za IT industriju</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kako-prepoznati-vodikove-i-geotermalne-prilike-za-povlacenje-eu-novca-133296" title="Kako prepoznati vodikove i geotermalne prilike za povlačenje EU novca">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/09/22/k_383936_220.jpg?2020-09-24-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/09/22/s_383936_480.jpg?2020-09-24-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/09/22/k_383936_340.jpg?2020-09-24-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/09/22/k_383936_640.jpg" alt="Alternativni izvori energije" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kako-prepoznati-vodikove-i-geotermalne-prilike-za-povlacenje-eu-novca-133296" title="Kako prepoznati vodikove i geotermalne prilike za povlačenje EU novca">
<span class="card__title ">
Kako prepoznati vodikove i geotermalne prilike za povlačenje EU novca</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/09\/25\/383779.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/09\/25\/383779.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1599727802"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>