
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-184 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="etf,bitcoin futurese , ProSharesa,Invesca,SEC" />
	<meta name="title" content="Ako SEC dopusti futures ETF-ove, SAD će dobiti prvi odobreni bitcoin ETF " />
	<meta name="author" content="Domagoj Mataić" />
	<meta property="og:url" content="https://lider.media/poslovna-scena/svijet/ako-sec-dopusti-futures-etf-ove-sad-ce-dobiti-prvi-odobreni-bitcoin-etf-139241" />
	<meta property="og:title" content="Ako SEC dopusti futures ETF-ove, SAD će dobiti prvi odobreni bitcoin ETF" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/10/15/400621.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/10/15/400621.jpg" />
	<meta property="og:description" content="SEC ima samo nekoliko dana da donese odluku oko dvije prijave za ETF-ove vezane uz bitcoin futurese, dok je bitcoin od početka mjeseca u konstantnom rastu, djelomično zbog glasina koje se šire da b..." />
	<meta name="article:published_time" content="2021-10-15T16:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="SEC ima samo nekoliko dana da donese odluku oko dvije prijave za ETF-ove vezane uz bitcoin futurese, dok je bitcoin od početka mjeseca u konstantnom r..." />
	<title>Ako SEC dopusti futures ETF-ove, SAD će dobiti prvi odobreni bitcoin ETF </title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1631448401" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"119","csrf.token":"f04737f4b7909e0f9620266591438e36","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--SEC ima samo nekoliko dana da donese odluku oko dvije prijave za ETF-ove vezane uz bitcoin futurese, dok je bitcoin od početka mjeseca u konstantnom r...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184 current active"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-273"><a href="/1000-najvecih" class="nav__link nav__link--korona nav-link">1000 Najvećih</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplati se</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/svijet?layout=category" class="pathway"><span itemprop="name">Svijet</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 15. listopad 2021 18:05--><span id="startOfPageId139241"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">15. listopad 2021.</div><h1 class="item__title">Ako SEC dopusti futures ETF-ove, SAD će dobiti prvi odobreni bitcoin ETF </h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/10/15/o_400621_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/10/15/o_400621_1024.jpg?2021-10-15-16-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/10/15/o_400621_640.jpg?2021-10-15-16-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2021/10/15/k_400621_640.jpg" alt="&amp;lt;p&amp;gt;Bitcoin, ETF&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc"><p>Bitcoin, ETF</p></span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 1.9073486328125E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/domagoj-mataic-3067"><img class="item__author-image" src="https://lider.media/media/ocm/users/1584.png" alt="Domagoj Mataić"/><div class="item__author"><div id="authorname" class="item__author-name">Domagoj Mataić</div></div></a></div>

    <div class="itemFullText"><p>SEC ima samo nekoliko dana da donese odluku oko dvije prijave za ETF-ove vezane uz <strong>bitcoin</strong> <strong>futurese</strong>, dok je bitcoin od početka mjeseca u konstantnom rastu, djelomično zbog glasina koje se šire da bi zahtjevi mogli biti odobreni.</p>

<p>Bloomberg je u četvrtak u noćnim satima izvijestio da će SEC odobriti ETF-ove, iz <strong>ProSharesa</strong> i <strong>Invesca</strong>, kojima rok za odluku ističe 18., odnosno 19. listopada. U objavi se navode anonimni izvori.</p>

<p>Vijesti su uzrokovale rast bitcoina više od <strong>4 posto</strong> u manje od sat vremena, na <strong>59.400 dolara</strong>, dok je vrhunac od <strong>65.000 dolara</strong> udaljen nešto više od <strong>9 posto</strong>.</p>

<p>Ako SEC dopusti futures ETF-ove, to će biti prvi odobreni bitcoin ETF-ovi u SAD-u, iako ETF-ovi povezani s terminskim ugovorima nisu poput spot bitcoin ETF-a za koji su se kripto investitori nadali da će ga SEC odobriti. Ipak, to se smatra prvim korakom prema mainstream usvajanju. </p>

<p>ETF bi ulagačima omogućio priliku da se izlože cijeni bitcoina bez potrebe za stvarnom kupnjom bitcoina, koja je daleko bliži način ulaganja u kriptovalutu od, recimo, kupnje dionica Coinbasea ili kupnje ETF-a koji sadrži tehnološke tvrtke koje posjeduju bitcoin. </p>

<p>Bitcoin bikovi naravno da su pozitivno reagirali na vijest, uključujući <strong>Barrya Silberta</strong> iz Digital Currency Groupe, koji je tweeto, &#39;Game on&#39; i <strong>Teddya Fusara</strong> iz Bitwisea (koji je podnio bitcoin ETF zahtjev prošlog mjeseca), koji se našalio i tweetao &#39;Jedan mali korak za čovjeka&#39;.</p>

<p>Novoimenovani predsjednik SEC-a <strong>Gary Gensler</strong> počeo je javno govoriti u posljednjih mjesec dana o svojim stavovima o reguliranju kriptovaluta, i većinu onoga što je rekao ostavilo je kripto investitore duboko zabrinute, uključujući i to da želi regulirati stablecoine, za koje vjeruje da većina tokena pripada neregistriranim vrijednosnim papirima. Također izjavio je da su kriptovalute  &#39;vrlo spekulativne&#39; i da iza njih ne stoji ništa osim onoga što će netko drugi platiti za njih.</p>

<p>Kako je izvršni direktor Galaxy Digitala <strong>Mike Novogratz</strong> (koji se prošlog  mjeseca udružio s Invescom na bitcoin ETF zahtjevu) nedavno dva puta rekao da je Gensler jasno dao do znanja da &#39;želi biti šerif  Cryptovilla&#39;.</p>

<p>No, želja za reguliranjem prostora ne mora nužno biti jednaka njegovom ukidanju, a ako se Gensler sprema odobriti dva bitcoin futures ETF-a, mišljenje kripto industrije o njemu uskoro bi se moglo promijeniti.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>            <div class="item__tags">
                            <a href="/tag/etf" class="item__tag" title="ETF">
                    <span class="item__tags-sep"></span><span class="itemTagName">#etf</span>
                </a>
                            <a href="/tag/bitcoin-futurese" class="item__tag" title="BITCOIN FUTURESE ">
                    <span class="item__tags-sep"></span><span class="itemTagName">#bitcoin futurese</span>
                </a>
                            <a href="/tag/prosharesa" class="item__tag" title=" PROSHARESA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#ProSharesa</span>
                </a>
                            <a href="/tag/invesca" class="item__tag" title="INVESCA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Invesca</span>
                </a>
                            <a href="/tag/sec" class="item__tag" title="SEC">
                    <span class="item__tags-sep"></span><span class="itemTagName">#SEC</span>
                </a>
                    </div>
    	
            <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fako-sec-dopusti-futures-etf-ove-sad-ce-dobiti-prvi-odobreni-bitcoin-etf-139241" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Ako%20SEC%20dopusti%20futures%20ETF-ove%2C%20SAD%20%C4%87e%20dobiti%20prvi%20odobreni%20bitcoin%20ETF%20&amp;url=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fako-sec-dopusti-futures-etf-ove-sad-ce-dobiti-prvi-odobreni-bitcoin-etf-139241"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fako-sec-dopusti-futures-etf-ove-sad-ce-dobiti-prvi-odobreni-bitcoin-etf-139241&amp;title=Ako%20SEC%20dopusti%20futures%20ETF-ove%2C%20SAD%20%C4%87e%20dobiti%20prvi%20odobreni%20bitcoin%20ETF%20"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#1b24686e79717e786f265a70743e292b485e583e292b7f746b6e686f723e292b7d6e6f6e697e683e292b5e4f5d36746d7e3e29583e292b485a5f3e292b3e582f3e232c7e3e292b7f7479726f723e292b6b696d723e292b747f7479697e75723e292b79726f787472753e292b5e4f5d3e292b3d79747f6226736f6f6b683e285a3e295d3e295d77727f7e6935767e7f727a3e295d6b746877746d757a3668787e757a3e295d686d72717e6f3e295d7a707436687e78367f746b6e686f72367d6e6f6e697e68367e6f7d36746d7e36687a7f36787e367f7479726f72366b696d7236747f7479697e75723679726f78747275367e6f7d362a2822292f2a3e2b5f3e2b5a3e2b5f3e2b5a">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fako-sec-dopusti-futures-etf-ove-sad-ce-dobiti-prvi-odobreni-bitcoin-etf-139241" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fsvijet%2Fako-sec-dopusti-futures-etf-ove-sad-ce-dobiti-prvi-odobreni-bitcoin-etf-139241">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>              
            </div>
        </div>           
    	

    <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/svijet/coinbase-ulazi-na-nft-trziste-putem-vlastite-aplikacije-139204" title="Coinbase ulazi na NFT trži&scaron;te putem vlastite aplikacije ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/s_400548_340.jpg?2021-10-14-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/14/k_400548_640.jpg" alt="400548" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/coinbase-ulazi-na-nft-trziste-putem-vlastite-aplikacije-139204" title="Coinbase ulazi na NFT trži&scaron;te putem vlastite aplikacije ">
<span class="card__title ">
Coinbase ulazi na NFT tržište putem vlastite aplikacije </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/svijet/sad-postaje-lider-rudarenja-bitcoina-nakon-kineske-kripto-zabrane-139206" title="SAD postaje lider rudarenja bitcoina nakon kineske kripto zabrane ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/s_400547_340.jpg?2021-10-14-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/14/k_400547_640.jpg" alt="400547" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/sad-postaje-lider-rudarenja-bitcoina-nakon-kineske-kripto-zabrane-139206" title="SAD postaje lider rudarenja bitcoina nakon kineske kripto zabrane ">
<span class="card__title ">
SAD postaje lider rudarenja bitcoina nakon kineske kripto zabrane </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/svijet/sorare-kripto-fantasy-nogometna-igra-139181" title="Sorare - Kripto fantasy nogometna igra ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/s_400504_340.jpg?2021-10-13-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/13/k_400504_640.jpg" alt="&amp;lt;p&amp;gt;Sorare igra&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/sorare-kripto-fantasy-nogometna-igra-139181" title="Sorare - Kripto fantasy nogometna igra ">
<span class="card__title ">
Sorare - Kripto fantasy nogometna igra </span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/svijet/korporacije-se-sve-vise-raspituju-kako-dodati-bitcoin-na-svoje-bilance-139168" title="Korporacije se sve vi&scaron;e raspituju kako dodati bitcoin u svoje bilance ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/s_396326_340.jpg?2021-10-13-13-30-20"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/13/k_396326_640.jpg" alt="&amp;lt;p&amp;gt;Bitcoin ETF&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/korporacije-se-sve-vise-raspituju-kako-dodati-bitcoin-na-svoje-bilance-139168" title="Korporacije se sve vi&scaron;e raspituju kako dodati bitcoin u svoje bilance ">
<span class="card__title ">
Korporacije se sve više raspituju kako dodati bitcoin u svoje bilance </span>
</a></h3>
</article></div></div></div></div>	
    <div id="midasWidget__r177"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="2?portalRuleId=177&portalRuleId=149"></script>
    
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
            <!-- <div class="item__fbcomments">
            <div class="fb-comments" data-href="" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div> -->
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/nestasica-poluvodica-pogodila-potraznju-za-automobilima-u-eu-139238" title="Nesta&scaron;ica poluvodiča pogodila potražnju za automobilima u EU ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400461_220.jpg?2021-10-15-15-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400461_220.jpg?2021-10-15-15-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400461_340.jpg?2021-10-15-15-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400461_220.jpg?2021-10-15-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/15/k_400461_640.jpg" alt="400461" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/nestasica-poluvodica-pogodila-potraznju-za-automobilima-u-eu-139238" title="Nesta&scaron;ica poluvodiča pogodila potražnju za automobilima u EU ">
<span class="card__title ">
Nestašica poluvodiča pogodila potražnju za automobilima u EU </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/fortenova-grupa-prodaje-svoj-dio-vlasnistva-ciboninog-tornja-139240" title="Fortenova grupa prodaje svoj dio vlasni&scaron;tva Ciboninog tornja ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_337816_220.jpg?2021-10-15-14-03-47"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_337816_220.jpg?2021-10-15-14-03-47"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_337816_340.jpg?2021-10-15-14-03-47"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_337816_220.jpg?2021-10-15-14-03-47"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/15/k_337816_640.jpg" alt="337816" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/fortenova-grupa-prodaje-svoj-dio-vlasnistva-ciboninog-tornja-139240" title="Fortenova grupa prodaje svoj dio vlasni&scaron;tva Ciboninog tornja ">
<span class="card__title ">
Fortenova grupa prodaje svoj dio vlasništva Ciboninog tornja </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/treba-li-drzava-intervenirati-u-cijenu-energenata-139237" title="Treba li država intervenirati u cijenu energenata? ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400641_220.jpg?2021-10-15-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400641_220.jpg?2021-10-15-14-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400641_340.jpg?2021-10-15-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400641_220.jpg?2021-10-15-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/15/k_400641_640.jpg" alt="400641" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/treba-li-drzava-intervenirati-u-cijenu-energenata-139237" title="Treba li država intervenirati u cijenu energenata? ">
<span class="card__title ">
Treba li država intervenirati u cijenu energenata? </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/godisnja-stopa-inflacije-u-rujnu-3-3-posto-najvisa-od-ozujka-2013-139234" title="Godi&scaron;nja stopa inflacije u rujnu 3,3 posto, najvi&scaron;a od ožujka 2013. ">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400637_220.jpg?2021-10-15-13-00-55"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400637_220.jpg?2021-10-15-13-00-55"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400637_340.jpg?2021-10-15-13-00-55"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400637_220.jpg?2021-10-15-13-00-55"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/15/k_400637_640.jpg" alt="400637" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/godisnja-stopa-inflacije-u-rujnu-3-3-posto-najvisa-od-ozujka-2013-139234" title="Godi&scaron;nja stopa inflacije u rujnu 3,3 posto, najvi&scaron;a od ožujka 2013. ">
<span class="card__title ">
Godišnja stopa inflacije u rujnu 3,3 posto, najviša od ožujka 2013. </span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Pročitajte još</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/nestasica-poluvodica-pogodila-potraznju-za-automobilima-u-eu-139238" title="Nesta&scaron;ica poluvodiča pogodila potražnju za automobilima u EU ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400461_220.jpg?2021-10-15-15-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/s_400461_480.jpg?2021-10-15-15-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/15/k_400461_340.jpg?2021-10-15-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/15/k_400461_640.jpg" alt="400461" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/nestasica-poluvodica-pogodila-potraznju-za-automobilima-u-eu-139238" title="Nesta&scaron;ica poluvodiča pogodila potražnju za automobilima u EU ">
<span class="card__title ">
Nestašica poluvodiča pogodila potražnju za automobilima u EU </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/coinbase-ulazi-na-nft-trziste-putem-vlastite-aplikacije-139204" title="Coinbase ulazi na NFT trži&scaron;te putem vlastite aplikacije ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/k_400548_220.jpg?2021-10-14-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/s_400548_480.jpg?2021-10-14-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/k_400548_340.jpg?2021-10-14-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/14/k_400548_640.jpg" alt="400548" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/coinbase-ulazi-na-nft-trziste-putem-vlastite-aplikacije-139204" title="Coinbase ulazi na NFT trži&scaron;te putem vlastite aplikacije ">
<span class="card__title ">
Coinbase ulazi na NFT tržište putem vlastite aplikacije </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/europski-i-izraelski-softverski-startupi-prikupljenim-investicijama-nadmasili-americke-139207" title="Europski i izraelski softverski startupi prikupljenim investicijama nadma&scaron;ili američke ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/k_400551_220.png?2021-10-14-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/s_400551_480.png?2021-10-14-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/k_400551_340.png?2021-10-14-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/14/k_400551_640.png" alt="&amp;lt;p&amp;gt;Softver kao usluga&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/europski-i-izraelski-softverski-startupi-prikupljenim-investicijama-nadmasili-americke-139207" title="Europski i izraelski softverski startupi prikupljenim investicijama nadma&scaron;ili američke ">
<span class="card__title ">
Europski i izraelski softverski startupi prikupljenim investicijama nadmašili američke </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/sad-postaje-lider-rudarenja-bitcoina-nakon-kineske-kripto-zabrane-139206" title="SAD postaje lider rudarenja bitcoina nakon kineske kripto zabrane ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/k_400547_220.jpg?2021-10-14-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/s_400547_480.jpg?2021-10-14-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/14/k_400547_340.jpg?2021-10-14-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/14/k_400547_640.jpg" alt="400547" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/sad-postaje-lider-rudarenja-bitcoina-nakon-kineske-kripto-zabrane-139206" title="SAD postaje lider rudarenja bitcoina nakon kineske kripto zabrane ">
<span class="card__title ">
SAD postaje lider rudarenja bitcoina nakon kineske kripto zabrane </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/sorare-kripto-fantasy-nogometna-igra-139181" title="Sorare - Kripto fantasy nogometna igra ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/k_400504_220.jpg?2021-10-13-18-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/s_400504_480.jpg?2021-10-13-18-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/k_400504_340.jpg?2021-10-13-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/13/k_400504_640.jpg" alt="&amp;lt;p&amp;gt;Sorare igra&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/sorare-kripto-fantasy-nogometna-igra-139181" title="Sorare - Kripto fantasy nogometna igra ">
<span class="card__title ">
Sorare - Kripto fantasy nogometna igra </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/kompanije-su-sve-cesce-na-udaru-hakerskih-napada-a-hakeri-traze-sve-vise-novaca-139172" title="Kompanije su sve če&scaron;će na udaru hakerskih napada, hakeri traže sve vi&scaron;e novaca ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/k_400493_220.jpg?2021-10-13-09-59-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/s_400493_480.jpg?2021-10-13-09-59-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/k_400493_340.jpg?2021-10-13-09-59-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/13/k_400493_640.jpg" alt="&amp;lt;p&amp;gt;hakeri hakerski napadi&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/kompanije-su-sve-cesce-na-udaru-hakerskih-napada-a-hakeri-traze-sve-vise-novaca-139172" title="Kompanije su sve če&scaron;će na udaru hakerskih napada, hakeri traže sve vi&scaron;e novaca ">
<span class="card__title ">
Kompanije su sve češće na udaru hakerskih napada, hakeri traže sve više novaca </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/korporacije-se-sve-vise-raspituju-kako-dodati-bitcoin-na-svoje-bilance-139168" title="Korporacije se sve vi&scaron;e raspituju kako dodati bitcoin u svoje bilance ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/k_396326_220.jpg?2021-10-13-13-30-20"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/s_396326_480.jpg?2021-10-13-13-30-20"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/13/k_396326_340.jpg?2021-10-13-13-30-20"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/13/k_396326_640.jpg" alt="&amp;lt;p&amp;gt;Bitcoin ETF&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/korporacije-se-sve-vise-raspituju-kako-dodati-bitcoin-na-svoje-bilance-139168" title="Korporacije se sve vi&scaron;e raspituju kako dodati bitcoin u svoje bilance ">
<span class="card__title ">
Korporacije se sve više raspituju kako dodati bitcoin u svoje bilance </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/bad-etf-ulazite-u-tvrtke-koje-se-bave-kladenjem-alkoholom-i-drogom-139161" title="BAD ETF: Ulažite u tvrtke koje se bave klađenjem, alkoholom i drogom ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/k_400429_220.jpg?2021-10-12-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/s_400429_480.jpg?2021-10-12-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/k_400429_340.jpg?2021-10-12-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/12/k_400429_640.jpg" alt="400429" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/bad-etf-ulazite-u-tvrtke-koje-se-bave-kladenjem-alkoholom-i-drogom-139161" title="BAD ETF: Ulažite u tvrtke koje se bave klađenjem, alkoholom i drogom ">
<span class="card__title ">
BAD ETF: Ulažite u tvrtke koje se bave klađenjem, alkoholom i drogom </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/najzaduzenija-kompanija-na-svijetu-evergrande-ponovo-propusta-platiti-obveznice-139165" title="Najzaduženija kompanija na svijetu Evergrande ponovo propu&scaron;ta platiti obveznice ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/k_399362_220.jpg?2021-10-12-15-40-17"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/s_399362_480.jpg?2021-10-12-15-40-17"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/k_399362_340.jpg?2021-10-12-15-40-17"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/12/k_399362_640.jpg" alt="399362" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/najzaduzenija-kompanija-na-svijetu-evergrande-ponovo-propusta-platiti-obveznice-139165" title="Najzaduženija kompanija na svijetu Evergrande ponovo propu&scaron;ta platiti obveznice ">
<span class="card__title ">
Najzaduženija kompanija na svijetu Evergrande ponovo propušta platiti obveznice </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/jpmorgan-institucije-kupuju-bitcoin-a-ne-zlato-dok-se-inflacija-povecava-139155" title="JPMorgan: Dok se inflacija povećava institucije kupuju bitcoin, a ne zlato ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/k_400431_220.jpg?2021-10-13-12-29-19"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/s_400431_480.jpg?2021-10-13-12-29-19"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/12/k_400431_340.jpg?2021-10-13-12-29-19"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/12/k_400431_640.jpg" alt="&amp;lt;p&amp;gt;kupi bitcoin trgovanje&amp;lt;/p&amp;gt;
" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/jpmorgan-institucije-kupuju-bitcoin-a-ne-zlato-dok-se-inflacija-povecava-139155" title="JPMorgan: Dok se inflacija povećava institucije kupuju bitcoin, a ne zlato ">
<span class="card__title ">
JPMorgan: Dok se inflacija povećava institucije kupuju bitcoin, a ne zlato </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/sec-odobrio-etf-koji-ulaze-u-tvrtke-koje-posjedjuju-bitcoin-na-svojim-bilancama-139130" title="SEC odobrio ETF koji ulaže u tvrtke koje posjedjuju bitcoin na svojim bilancama ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/11/k_399863_220.jpg?2021-10-11-18-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/11/s_399863_480.jpg?2021-10-11-18-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/11/k_399863_340.jpg?2021-10-11-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/11/k_399863_640.jpg" alt="399863" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/sec-odobrio-etf-koji-ulaze-u-tvrtke-koje-posjedjuju-bitcoin-na-svojim-bilancama-139130" title="SEC odobrio ETF koji ulaže u tvrtke koje posjedjuju bitcoin na svojim bilancama ">
<span class="card__title ">
SEC odobrio ETF koji ulaže u tvrtke koje posjedjuju bitcoin na svojim bilancama </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/shiba-inu-shib-porastao-za-385-posto-proslog-tjedna-139131" title="Shiba Inu (SHIB) porastao za 385 posto pro&scaron;log tjedna ">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/10/11/k_400360_220.jpg?2021-10-11-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/10/11/s_400360_480.jpg?2021-10-11-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/10/11/k_400360_340.jpg?2021-10-11-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/10/11/k_400360_640.jpg" alt="400360" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/shiba-inu-shib-porastao-za-385-posto-proslog-tjedna-139131" title="Shiba Inu (SHIB) porastao za 385 posto pro&scaron;log tjedna ">
<span class="card__title ">
Shiba Inu (SHIB) porastao za 385 posto prošlog tjedna </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/10\/15\/400621.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Bitcoin, ETF<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/10\/15\/400621.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\"><p>Bitcoin, ETF<\/p>\n<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/1000-najvecih">1000 Najvećih</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplati se</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1629893146"></script>
<script src="/templates/site/js/adfooter.js?1626441409"></script>

<div class="position_floater">
</div>
<div class="position_takeover_desktop_v1">
</div>
<div class="position_takeover_mobile_v1">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>