
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-184 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Elon Musk,Saturday Night Live,dogecoin,shiba inu,buterin" />
	<meta name="title" content="Dogecoin killer - Shiba Inu u zadnjih 30 dana narastao za nestvarnih 44.200 posto" />
	<meta name="author" content="Lider" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/svijet/dogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681" />
	<meta property="og:title" content="Dogecoin killer - Shiba Inu u zadnjih 30 dana narastao za nestvarnih 44.200 posto" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2021/05/10/393752.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2021/05/10/393752.jpg" />
	<meta property="og:description" content="Pojavljivanje Elona Muska u showu Saturday Night Live (SNL) sigurno je imalo utjecaj na pad cijene dogecoina, ali to nije bilo dovoljno da spriječi drugu kriptovalutu, sličnu kao dogecoin, da stekne..." />
	<meta name="article:published_time" content="2021-05-10T16:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Pojavljivanje Elona Muska u showu Saturday Night Live (SNL) sigurno je imalo utjecaj na pad cijene dogecoina, ali to nije bilo dovoljno da spriječi dr..." />
	<title>Dogecoin killer - Shiba Inu u zadnjih 30 dana narastao za nestvarnih 44.200 posto</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1620402034" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"categoryHighParentId":"119","csrf.token":"e2354b40608001f5e643e996614a49d7","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>
	<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Pojavljivanje Elona Muska u showu Saturday Night Live (SNL) sigurno je imalo utjecaj na pad cijene dogecoina, ali to nije bilo dovoljno da spriječi dr...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184 current active"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" class="topbar__link--left" title="Prijava za newsletter">Prijava za newsletter</a>
            </li>            

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2021.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2021"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/svijet?layout=category" class="pathway"><span itemprop="name">Svijet</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 10. svibanj 2021 18:04--><span id="startOfPageId136681"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">10. svibanj 2021.</div><h1 class="item__title">Dogecoin killer - Shiba Inu u zadnjih 30 dana narastao za nestvarnih 44.200 posto</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2021/05/10/o_393752_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2021/05/10/o_393752_1024.jpg?2021-05-10-16-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2021/05/10/o_393752_640.jpg?2021-05-10-16-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2021/05/10/k_393752_640.jpg" alt="393752" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 2.1934509277344E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider-3020"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider"/><div class="item__author"><div id="authorname" class="item__author-name">Lider</div></div></a></div>

    <h2 class="item__subtitle">Piše: Domagoj Mataić</h2><div class="itemFullText"><p>Pojavljivanje Elona Muska u showu Saturday Night Live (SNL) sigurno je imalo utjecaj na pad cijene dogecoina, ali to nije bilo dovoljno da spriječi drugu kriptovalutu, sličnu kao dogecoin, da stekne ogromnu vrijednost i doda 8 milijardi dolara neto vrijednosti ethereumovom suosnivaču Vitaliku Buterinu, koji je nesvjesno primio 50 posto cjelokupne ponude od programera tokena tijekom protekle godine.</p>

<p>Shiba Inu (SHIB) jedna je od mnogih meme kriptovaluta s psećom tematikom inspiriran dogecoinom. Trenutno se trguje za 0.00002955 dolara, a prema podacima CoinMarketCapa vrijedi 12,5 milijardi dolara, što ga stavlja na visoku 19. poziciju u ukupnom rangu kriptovaluta.</p>

<p>Od bilijardi (15 nula) SHIB tokena koliko ih je ukupno kreirano, Buterin drži polovicu, ili 14 milijardi dolara u sadašnjoj vrijednosti, te je najveći holder Shiba Inua. To je ujedno i Buterinova najvrjednija &#39;imovina&#39;, koja vrijedi puno više od 1,37 milijardi dolara u ETH-u. S obzirom da je na CoinMarketCapu objavljeno da je u cirkulaciji blizu 40 posto ukupne ponude, dodajući Buterinov dio SHIB postaje još vrjedniji, te zauzima nevjerojatnu 9. poziciju.</p>

<p>Buterin nema nikakve veze sa SHIB-om. Anonimni programeri tokena objavili su u svom whitepaperu, tzv. woofpaperu, da su poslali 50 posto cjelokupne ponude na Buterinovu adresu kako bi ih uklonili iz optjecaja. Na taj način cijena može porasti, sve dok potražnja i dalje raste, a ponuda je ograničena.</p>

<p>Do sada, SHIB je ostvario ekstreman rast. Pokrenut u kolovozu prošle godine, prvi put se istaknuo 20. travnja, na tzv. Doge day, koji se podudara s 4/20, neslužbenim danom marihuane. Na Doge Day, SHIB je skočio na 0.000004 dolara, što je predstavljalo povećanje od 3.900 posto u tjedan dana.</p>

<p>Cijena samoprozvanog &#39;dogecoin killera&#39; porasla je za dodatnih 1.700 posto u posljednjih tjedan dana, a kada se gleda prinos na mjesečnoj razini, SHIB je u proteklih 30 dana narastao za pomalo nestvarnih 44.200 posto.</p>

<p>- Vitalik Buterin tehnički može prodati svoj SHIB kad god želi - rekao je za Decrypt WARONRUGS, anonimni twitter profil.</p>

<p>Vitalik Buterin, kao najvažniji i najutjecajniji suosnivač ethereuma, nedavno je postao najmlađi kripto milijarder, bez obzira na količinu SHIB-a koje posjeduje. Buterinova javna ethereum adresa objavljena je još u listopadu 2018., na kojoj se vidi da posjeduje 333.520 ethereuma vrijednih 1,37 milijardi dolara. Prema njegovim javnim istupima i životnom stilu, lako se može zaključiti da mu novac nije na prvom mjestu te, ako bi prodao SHIB koji posjeduje, vjerojatno bi ih donirao u dobrotvorne svrhe, kao što je učinio prošli tjedan kada je donirao 600.000 dolara Indiji za borbu protiv koronavirusa.</p>

<p>Naravno, postoji i mogućnost da svoje SHIB tokene &#39;spali&#39; odnosno da ih pošalje na ništavnu ethereum adresu, ta opcija nije isključiva, no ima vrlo malu vjerojatnost. Bilo kakav potez Buterina zasigurno bi značajno pozitivno ili negativno utjecao na cijenu SHIB-a, ali najizgledniji ishod je onaj pasivan, kao i dosad.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/elon-musk" class="item__tag" title="ELON MUSK">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Elon Musk</span>
                </a>
                            <a href="/tag/saturday-night-live" class="item__tag" title="SATURDAY NIGHT LIVE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Saturday Night Live</span>
                </a>
                            <a href="/tag/dogecoin" class="item__tag" title="DOGECOIN">
                    <span class="item__tags-sep"></span><span class="itemTagName">#dogecoin</span>
                </a>
                            <a href="/tag/shiba-inu" class="item__tag" title="SHIBA INU">
                    <span class="item__tags-sep"></span><span class="itemTagName">#shiba inu</span>
                </a>
                            <a href="/tag/buterin" class="item__tag" title="BUTERIN">
                    <span class="item__tags-sep"></span><span class="itemTagName">#buterin</span>
                </a>
                    </div>
        <div class="item__related--new"><div class="row row--head"><img class="item__related--new-img" src="/templates/site/images/pngs/lider-logo-small.png" alt="Lider" /><div class="item__related--new-title">Vezani članci</div></div><div class="row row--content-wrap"><div class="row--content"><div class="col-md-3 col-3 item__related-1"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-1">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/spacex-ce-u-mjesecevu-orbitu-poslati-satelit-placen-kriptovalutom-136667" title="SpaceX će u Mjesečevu orbitu poslati satelit plaćen kriptovalutom">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_388353_340.jpg?2021-05-10-09-20-01"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/10/k_388353_640.jpg" alt="388353" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/tehnopolis/spacex-ce-u-mjesecevu-orbitu-poslati-satelit-placen-kriptovalutom-136667" title="SpaceX će u Mjesečevu orbitu poslati satelit plaćen kriptovalutom">
<span class="card__title ">
SpaceX će u Mjesečevu orbitu poslati satelit plaćen kriptovalutom</span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-2"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-2">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kako-cijena-bitcoina-moze-doseci-milijun-dolara-136378" title="Kako cijena bitcoina može doseći milijun dolara">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/04/22/s_388506_340.jpg?2021-04-22-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/04/22/k_388506_640.jpg" alt="388506" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/kako-cijena-bitcoina-moze-doseci-milijun-dolara-136378" title="Kako cijena bitcoina može doseći milijun dolara">
<span class="card__title ">
Kako cijena bitcoina može doseći milijun dolara</span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-3"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-3">
<a class="card__article-link" href="/poslovna-scena/svijet/elon-musk-memeima-dize-cijene-coinova-136259" title="Elon Musk memeima diže cijene coinova">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/04/15/s_392713_340.jpg?2021-04-15-13-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/04/15/k_392713_640.jpg" alt="392713" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/elon-musk-memeima-dize-cijene-coinova-136259" title="Elon Musk memeima diže cijene coinova">
<span class="card__title ">
Elon Musk memeima diže cijene coinova</span>
</a></h3>
</article></div><div class="col-md-3 col-3 item__related-4"><article class="card__article well card__well card--mod-rel card--s3-related card--s3-related-4">
<a class="card__article-link" href="/poslovna-scena/svijet/tehnokralj-objavio-teslu-se-moze-platiti-bitcoinima-135941" title="Tehnokralj objavio: Teslu se može platiti bitcoinima">
<figure class="card__figure">
<picture>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/03/24/s_391938_340.jpg?2021-03-31-07-35-32"/>
<img class="card__image" src="https://lider.media/images/slike/2021/03/24/k_391938_640.jpg" alt="Tesla i bitcoin" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/tehnokralj-objavio-teslu-se-moze-platiti-bitcoinima-135941" title="Tehnokralj objavio: Teslu se može platiti bitcoinima">
<span class="card__title ">
Tehnokralj objavio: Teslu se može platiti bitcoinima</span>
</a></h3>
</article></div></div></div></div>
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fdogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Dogecoin%20killer%20-%20Shiba%20Inu%20u%20zadnjih%2030%20dana%20narastao%20za%20nestvarnih%2044.200%20posto&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fdogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fdogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681&amp;title=Dogecoin%20killer%20-%20Shiba%20Inu%20u%20zadnjih%2030%20dana%20narastao%20za%20nestvarnih%2044.200%20posto"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#5d622e283f37383e296019323a383e323433786f6d36343131382f786f6d70786f6d0e35343f3c786f6d143328786f6d28786f6d273c3933373435786f6d6e6d786f6d393c333c786f6d333c2f3c2e293c32786f6d273c786f6d33382e292b3c2f333435786f6d6969736f6d6d786f6d2d322e29327b3f323924603529292d2e786e1c786f1b786f1b2a2a2a73313439382f73303839343c786f1b2d322e31322b333c702e3e38333c786f1b2e2b34373829786f1b39323a383e3234337036343131382f702e35343f3c70343328702870273c3933373435706e6d70393c333c70333c2f3c2e293c3270273c7033382e292b3c2f333435706969706f6d6d702d322e2932706c6e6b6b656c786d19786d1c786d19786d1c">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fdogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fdogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
            
    <div id="midasWidget__593"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var nlParagraphs = document.querySelectorAll(".itemFullText > p");
            console.log("nlParagraphs = " + nlParagraphs.length);
            if (nlParagraphs.length > 3) {
                document.querySelectorAll(".itemFullText > p:nth-of-type(3)")[0].insertAdjacentHTML("afterend", "<div id=\"midasWidget__r149\"></div>"); 
            } else {
                document.querySelectorAll(".itemFullText > p:nth-of-type(1)")[0].insertAdjacentHTML("afterend", "<div id=\"midasWidget__r149\"></div>"); 
            }
            </script><script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="2?portalWidgetId=593&portalRuleId=149"></script>
            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/svijet/dogecoin-killer-shiba-inu-u-zadnjih-30-dana-narastao-za-nestvarnih-44-200-posto-136681" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/startupovi-osmislili-kako-u-deset-godina-udeseterostruciti-broj-europskih-jednoroga-136678" title="Startupovi osmislili kako u deset godina udeseterostručiti broj europskih jednoroga">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_393737_220.jpg?2021-05-10-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_393737_220.jpg?2021-05-10-15-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_393737_340.jpg?2021-05-10-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_393737_220.jpg?2021-05-10-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/10/k_393737_640.jpg" alt="Hajdi Ćenan" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/startupovi-osmislili-kako-u-deset-godina-udeseterostruciti-broj-europskih-jednoroga-136678" title="Startupovi osmislili kako u deset godina udeseterostručiti broj europskih jednoroga">
<span class="card__title ">
Startupovi osmislili kako u deset godina udeseterostručiti broj europskih jednoroga</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/izbori-u-zagrebu-nije-vazno-koju-poruku-kandidati-salju-i-na-koji-nacin-vecina-ih-nema-sto-izgubiti-136677" title="Izbori u Zagrebu - Nije važno koju poruku kandidati &scaron;alju i na koji način, većina ih nema &scaron;to izgubiti">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_393740_220.jpg?2021-05-10-13-45-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_393740_220.jpg?2021-05-10-13-45-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_393740_340.jpg?2021-05-10-13-45-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_393740_220.jpg?2021-05-10-13-45-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/10/k_393740_640.jpg" alt="393740" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/izbori-u-zagrebu-nije-vazno-koju-poruku-kandidati-salju-i-na-koji-nacin-vecina-ih-nema-sto-izgubiti-136677" title="Izbori u Zagrebu - Nije važno koju poruku kandidati &scaron;alju i na koji način, većina ih nema &scaron;to izgubiti">
<span class="card__title ">
Izbori u Zagrebu - Nije važno koju poruku kandidati šalju i na koji način, većina ih nema što izgubiti</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/dukat-nagraden-certifikatom-poslodavac-partner-136679" title="Dukat nagrađen certifikatom Poslodavac Partner">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_393743_220.jpg?2021-05-10-13-29-59"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_393743_220.jpg?2021-05-10-13-29-59"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_393743_340.jpg?2021-05-10-13-29-59"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_393743_220.jpg?2021-05-10-13-29-59"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/10/k_393743_640.jpg" alt="393743" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/dukat-nagraden-certifikatom-poslodavac-partner-136679" title="Dukat nagrađen certifikatom Poslodavac Partner">
<span class="card__title ">
Dukat nagrađen certifikatom Poslodavac Partner</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/brnjac-o-npoo-u-od-2-2-milijarde-kuna-za-turizam-60-posto-je-za-poduzetnike-136676" title="Brnjac o NPOO-u: Od 2,2 milijarde kuna za turizam, 60 posto je za poduzetnike">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_383419_220.jpg?2021-05-10-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_383419_220.jpg?2021-05-10-13-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/s_383419_340.jpg?2021-05-10-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/10/k_383419_220.jpg?2021-05-10-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/10/k_383419_640.jpg" alt="Nikolina Brnjac" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/brnjac-o-npoo-u-od-2-2-milijarde-kuna-za-turizam-60-posto-je-za-poduzetnike-136676" title="Brnjac o NPOO-u: Od 2,2 milijarde kuna za turizam, 60 posto je za poduzetnike">
<span class="card__title ">
Brnjac o NPOO-u: Od 2,2 milijarde kuna za turizam, 60 posto je za poduzetnike</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/prijedlozi-za-jednostavnije-zakonodavstvo-i-manje-birokracije-136642" title="Prijedlozi za jednostavnije zakonodavstvo i manje birokracije">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/04/29/k_365477_220.jpg?2021-05-09-13-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/04/29/s_365477_480.jpg?2021-05-09-13-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/04/29/k_365477_340.jpg?2021-05-09-13-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/04/29/k_365477_640.jpg" alt="365477" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/prijedlozi-za-jednostavnije-zakonodavstvo-i-manje-birokracije-136642" title="Prijedlozi za jednostavnije zakonodavstvo i manje birokracije">
<span class="card__title ">
Prijedlozi za jednostavnije zakonodavstvo i manje birokracije</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/svjetsko-trziste-roba-cijene-i-dalje-rastu-rastu-i-rastu-136653" title="Svjetsko trži&scaron;te roba - Cijene i dalje rastu, rastu i rastu">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/k_385120_220.jpg?2021-05-08-11-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/s_385120_480.jpg?2021-05-08-11-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/k_385120_340.jpg?2021-05-08-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/07/k_385120_640.jpg" alt="385120" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/svjetsko-trziste-roba-cijene-i-dalje-rastu-rastu-i-rastu-136653" title="Svjetsko trži&scaron;te roba - Cijene i dalje rastu, rastu i rastu">
<span class="card__title ">
Svjetsko tržište roba - Cijene i dalje rastu, rastu i rastu</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/kako-zaraditi-na-nezamjenjivim-tokenima-nft-136660" title="Kako zaraditi na nezamjenjivim tokenima (NFT)">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/k_393683_220.jpg?2021-05-07-18-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/s_393683_480.jpg?2021-05-07-18-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/k_393683_340.jpg?2021-05-07-18-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/07/k_393683_640.jpg" alt="393683" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/kako-zaraditi-na-nezamjenjivim-tokenima-nft-136660" title="Kako zaraditi na nezamjenjivim tokenima (NFT)">
<span class="card__title ">
Kako zaraditi na nezamjenjivim tokenima (NFT)</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/bitcoin-ce-se-uskoro-moci-kupovati-putem-bankovnih-racuna-136636" title="Bitcoin će se uskoro moći kupovati putem bankovnih računa">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/k_393604_220.jpg?2021-05-07-09-02-18"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/s_393604_480.jpg?2021-05-07-09-02-18"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/07/k_393604_340.jpg?2021-05-07-09-02-18"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/07/k_393604_640.jpg" alt="393604" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/bitcoin-ce-se-uskoro-moci-kupovati-putem-bankovnih-racuna-136636" title="Bitcoin će se uskoro moći kupovati putem bankovnih računa">
<span class="card__title ">
Bitcoin će se uskoro moći kupovati putem bankovnih računa</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/donald-trump-i-dalje-ne-smije-na-facebook-136615" title="Donald Trump i dalje ne smije na Facebook">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/05/k_366177_220.jpg?2021-05-05-15-44-26"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/05/s_366177_480.jpg?2021-05-05-15-44-26"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/05/k_366177_340.jpg?2021-05-05-15-44-26"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/05/k_366177_640.jpg" alt="366177" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/donald-trump-i-dalje-ne-smije-na-facebook-136615" title="Donald Trump i dalje ne smije na Facebook">
<span class="card__title ">
Donald Trump i dalje ne smije na Facebook</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/infografika-prognoze-globalnog-bdp-a-za-2021-i-2022-godinu-136590" title="Infografika: Prognoze globalnog BDP-a za 2021. i 2022. godinu">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_338085_220.jpg?2021-05-05-06-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/s_338085_480.jpg?2021-05-05-06-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_338085_340.jpg?2021-05-05-06-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/04/k_338085_640.jpg" alt="338085" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/infografika-prognoze-globalnog-bdp-a-za-2021-i-2022-godinu-136590" title="Infografika: Prognoze globalnog BDP-a za 2021. i 2022. godinu">
<span class="card__title ">
Infografika: Prognoze globalnog BDP-a za 2021. i 2022. godinu</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/zene-su-u-pandemiji-izgubile-800-milijardi-dolara-prihoda-136586" title="Žene su u pandemiji izgubile 800 milijardi dolara prihoda">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_393440_220.jpg?2021-05-04-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/s_393440_480.jpg?2021-05-04-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_393440_340.jpg?2021-05-04-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/04/k_393440_640.jpg" alt="žene u pandemiji" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/zene-su-u-pandemiji-izgubile-800-milijardi-dolara-prihoda-136586" title="Žene su u pandemiji izgubile 800 milijardi dolara prihoda">
<span class="card__title ">
Žene su u pandemiji izgubile 800 milijardi dolara prihoda</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/bill-i-melinda-gates-nastavljaju-suradivati-unatoc-razvodu-no-upitna-je-podjela-njihove-imovine-136588" title="Bill i Melinda Gates nastavljaju surađivati unatoč razvodu, no upitna je podjela njihove imovine">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_375263_220.jpg?2021-05-04-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/s_375263_480.jpg?2021-05-04-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_375263_340.jpg?2021-05-04-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/04/k_375263_640.jpg" alt="Bill i Melinda Gates" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/bill-i-melinda-gates-nastavljaju-suradivati-unatoc-razvodu-no-upitna-je-podjela-njihove-imovine-136588" title="Bill i Melinda Gates nastavljaju surađivati unatoč razvodu, no upitna je podjela njihove imovine">
<span class="card__title ">
Bill i Melinda Gates nastavljaju surađivati unatoč razvodu, no upitna je podjela njihove imovine</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/pfizer-ocekuje-26-milijardi-dolara-prihoda-od-cjepiva-protiv-koronavirusa-136589" title="Pfizer očekuje 26 milijardi dolara prihoda od cjepiva protiv koronavirusa">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_392245_220.jpg?2021-05-04-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/s_392245_480.jpg?2021-05-04-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/04/k_392245_340.jpg?2021-05-04-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/04/k_392245_640.jpg" alt="Pfizer cjepivo" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/pfizer-ocekuje-26-milijardi-dolara-prihoda-od-cjepiva-protiv-koronavirusa-136589" title="Pfizer očekuje 26 milijardi dolara prihoda od cjepiva protiv koronavirusa">
<span class="card__title ">
Pfizer očekuje 26 milijardi dolara prihoda od cjepiva protiv koronavirusa</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/cyber-kriminalci-u-prvom-tromjesecju-2021-ugrabili-vise-od-100-milijuna-dolara-od-bloackchain-projekata-136558" title="Cyber kriminalci u prvom tromjesečju 2021. &lsquo;ugrabili&lsquo; vi&scaron;e od 100 milijuna dolara od bloackchain projekata">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/03/k_388859_220.jpg?2021-05-03-18-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/03/s_388859_480.jpg?2021-05-03-18-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/03/k_388859_340.jpg?2021-05-03-18-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/03/k_388859_640.jpg" alt="&Scaron;to će ljudi vi&scaron;e biti obuhvaćeni IoB-om, to će biti vi&scaron;e prijevara jer &scaron;to je mreža veća a podaci detaljniji, cyber kriminalacima je hakiranje unosnije" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/cyber-kriminalci-u-prvom-tromjesecju-2021-ugrabili-vise-od-100-milijuna-dolara-od-bloackchain-projekata-136558" title="Cyber kriminalci u prvom tromjesečju 2021. &lsquo;ugrabili&lsquo; vi&scaron;e od 100 milijuna dolara od bloackchain projekata">
<span class="card__title ">
Cyber kriminalci u prvom tromjesečju 2021. ‘ugrabili‘ više od 100 milijuna dolara od bloackchain projekata</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/verizon-ce-prodati-yahoo-i-aol-za-pet-milijardi-dolara-apollo-global-managementu-136571" title="Verizon kapitulirao pred Googleom i Facebookom i prodao Yahoo i AOL za pet milijardi dolara">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/05/03/k_342163_220.jpg?2021-05-03-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/05/03/s_342163_480.jpg?2021-05-03-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/05/03/k_342163_340.jpg?2021-05-03-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/05/03/k_342163_640.jpg" alt="342163" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/verizon-ce-prodati-yahoo-i-aol-za-pet-milijardi-dolara-apollo-global-managementu-136571" title="Verizon kapitulirao pred Googleom i Facebookom i prodao Yahoo i AOL za pet milijardi dolara">
<span class="card__title ">
Verizon kapitulirao pred Googleom i Facebookom i prodao Yahoo i AOL za pet milijardi dolara</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/infografika-pogledajte-koji-news-portali-imaju-najvise-digitalnih-pretplatnika-136497" title="Infografika: Pogledajte koji news portali imaju najvi&scaron;e digitalnih pretplatnika">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2021/04/29/k_393305_220.jpg?2021-05-02-11-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2021/04/29/s_393305_480.jpg?2021-05-02-11-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2021/04/29/k_393305_340.jpg?2021-05-02-11-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2021/04/29/k_393305_640.jpg" alt="393305" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/infografika-pogledajte-koji-news-portali-imaju-najvise-digitalnih-pretplatnika-136497" title="Infografika: Pogledajte koji news portali imaju najvi&scaron;e digitalnih pretplatnika">
<span class="card__title ">
Infografika: Pogledajte koji news portali imaju najviše digitalnih pretplatnika</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/05\/10\/393752.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2021\/05\/10\/393752.jpg","title":""}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    <div class="position_footer_desktop_v1">
</div>
<div class="position_footer_mobile_v1">
</div>

<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://email.lider.media/x/plugin/?pName=subscribe&MIDRID=S7Y1BAAA38&pLang=hr&Z=385059187" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2021.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1615563908"></script>
<script src="/templates/site/js/adfooter.js?1611162305"></script>

<div class="position_floater">
</div>


  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>