
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-148 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="restrukturiranje,epidemija,COVID 19kronakriza,mjere za spas gospodarstva,Zakon o financijskom poslovanju i predstečajnoj nagodbi,maja žganjar,milica popović" />
	<meta name="title" content="Kako dobro iskoristiti pauzu od ovrha, stečajeva i kreditnih obveza" />
	<meta name="author" content="Lider" />
	<meta property="og:url" content="https://www.lider.media/sto-i-kako/kako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604" />
	<meta property="og:title" content="Kako dobro iskoristiti pauzu od ovrha, stečajeva i kreditnih obveza" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/05/18/378455.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/05/18/378455.jpg" />
	<meta property="og:description" content="Epidemija bolesti COVID-19 preokrenula je poduzetničku svakodnevicu i preko noći stavila na stol temu o kojoj se u dobrim vremenima često ne voli govoriti. Vremena koja su pred nama zahtijevaju ozb..." />
	<meta name="article:published_time" content="2020-05-27T04:00:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Epidemija bolesti COVID-19 preokrenula je poduzetničku svakodnevicu i preko noći stavila na stol temu o kojoj se u dobrim vremenima često ne voli govo..." />
	<title>Kako dobro iskoristiti pauzu od ovrha, stečajeva i kreditnih obveza</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1589575234" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Epidemija bolesti COVID-19 preokrenula je poduzetničku svakodnevicu i preko noći stavila na stol temu o kojoj se u dobrim vremenima često ne voli govo...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136 current active"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container container--inner module-cont-ticker contentticker_cont  " >
<div class="row ticker__bar"><div class="ticker__title">Korona i biznis</div><div class="ticker__wrap"><div class="ticker"><div class="ticker__list ticker__list--active"><article class="card__article well card__well card--mod-220 ticker__item ticker__item-1">
<h3 class="card__info no_ellipsis">

<span class="card__introtext"><a href="https://www.lider.media/korona-i-biznis/marija-zuber-odgovara-na-10-najvecih-dvojbi-poduzetnika-oko-gubitka-potpora-131351" target="_blank">Gubitak potpora države</a> • <a href="https://www.lider.media/poslovna-scena/tehnopolis/ht-vam-donosi-svemocnim-tehnologijama-hrvatska-posta-prkosi-izazovima-131303" target="_blank">Novi digitalni alati</a> • <a href="https://www.lider.media/sto-i-kako/besplatno-preuzimite-obrasce-s-kojima-cete-zakonito-uzimati-podatke-klijenata-u-skladu-s-preporukama-hzjz-a-131373" target="_blank">Prikupljanje podataka klijenata</a> • <a href="https://lider.media/poslovna-scena/hrvatska/ovo-su-preporuke-za-rad-frizerskih-salona-sisanje-ce-od-ponedjeljka-biti-puno-drugacije-131242" target="_blank">Preporuke za rad FRIZERSKIH SALONA</a> • <a href="https://lider.media/poslovna-scena/hrvatska/i-dalje-mozete-dobivati-potpore-drzave-od-4000-kuna-po-zaposlenom-kada-otvorite-terase-ducane-i-radnje-131165" target="_blank">Otvaranje i potpore države</a> • <a href="https://lider.media/sto-i-kako/odvjetnici-poduzetnici-mogu-tuziti-drzavu-zbog-odluka-nacionalnog-stozera-i-zabrane-rada-sporove-ce-dobiti-131153" target="_blank">Odvjetnici i odluke Stožera</a> • <a href="https://lider.media/sto-i-kako/zastita-na-radu-sve-sto-poslodavci-i-zaposlenici-moraju-znati-o-povratku-na-radno-mjesto-i-kako-se-ponasati-131168" target="_blank">Povratak na radno mjesto</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> •</span>
</h3>
</article><article class="card__article well card__well card--mod-220 ticker__item ticker__item-2">
<h3 class="card__info no_ellipsis">

<span class="card__introtext"><a href="https://www.lider.media/korona-i-biznis/marija-zuber-odgovara-na-10-najvecih-dvojbi-poduzetnika-oko-gubitka-potpora-131351" target="_blank">Gubitak potpora države</a> • <a href="https://www.lider.media/poslovna-scena/tehnopolis/ht-vam-donosi-svemocnim-tehnologijama-hrvatska-posta-prkosi-izazovima-131303" target="_blank">Novi digitalni alati</a> • <a href="https://www.lider.media/sto-i-kako/besplatno-preuzimite-obrasce-s-kojima-cete-zakonito-uzimati-podatke-klijenata-u-skladu-s-preporukama-hzjz-a-131373" target="_blank">Prikupljanje podataka klijenata</a> • <a href="https://lider.media/poslovna-scena/hrvatska/ovo-su-preporuke-za-rad-frizerskih-salona-sisanje-ce-od-ponedjeljka-biti-puno-drugacije-131242" target="_blank">Preporuke za rad FRIZERSKIH SALONA</a> • <a href="https://lider.media/poslovna-scena/hrvatska/i-dalje-mozete-dobivati-potpore-drzave-od-4000-kuna-po-zaposlenom-kada-otvorite-terase-ducane-i-radnje-131165" target="_blank">Otvaranje i potpore države</a> • <a href="https://lider.media/sto-i-kako/odvjetnici-poduzetnici-mogu-tuziti-drzavu-zbog-odluka-nacionalnog-stozera-i-zabrane-rada-sporove-ce-dobiti-131153" target="_blank">Odvjetnici i odluke Stožera</a> • <a href="https://lider.media/sto-i-kako/zastita-na-radu-sve-sto-poslodavci-i-zaposlenici-moraju-znati-o-povratku-na-radno-mjesto-i-kako-se-ponasati-131168" target="_blank">Povratak na radno mjesto</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> •</span>
</h3>
</article></div></div></div></div>		<script>
			jQuery(function() {
				var elTicker = jQuery(".ticker__list--active");
				var elTicker1 = jQuery(".ticker__item-1");
				var elTicker2 = jQuery(".ticker__item-2");

				var animDuration = parseInt(elTicker.width()/100) + 's';

				elTicker1.css("animation-name", "ticker");			
				elTicker2.css("animation-name", "ticker");			

				elTicker1.css("animation-duration", animDuration);			
				elTicker2.css("animation-duration", animDuration);	

				elTicker1.css("animation-timing-function", "linear");			
				elTicker2.css("animation-timing-function", "linear");					

				elTicker1.css("animation-delay", "5s");			
				elTicker2.css("animation-delay", "5s");							

				elTicker1.css("animation-play-state", "running");			
				elTicker2.css("animation-play-state", "running");
			});		
		</script>		
		</div>
<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/sto-i-kako?layout=category" class="pathway"><span itemprop="name">Što i kako</span></a>
					
										<meta itemprop="position" content="1">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 27. svibanj 2020 06:04--><span id="startOfPageId131604"></span><main id="ocmContainer" class="itemView item--sticky item--featured item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">27. svibanj 2020.</div><h1 class="item__title">Kako dobro iskoristiti pauzu od ovrha, stečajeva i kreditnih obveza</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/05/18/o_378455_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/05/18/o_378455_1024.jpg?2020-05-27-04-00-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/05/18/o_378455_640.jpg?2020-05-27-04-00-00" />
<img class="card__image" src="https://lider.media/images/slike/2020/05/18/k_378455_640.jpg" alt="Vremena koja su pred nama zahtijevaju ozbiljno i odlučno okretanje restrukturiranju, a sve to da bi se iz očekivane predstojeće recesije lak&scaron;e iza&scaron;lo" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">Vremena koja su pred nama zahtijevaju ozbiljno i odlučno okretanje restrukturiranju, a sve to da bi se iz očekivane predstojeće recesije lakše izašlo</span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 3.6001205444336E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/lider-3020"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="Lider"/><div class="item__author"><div id="authorname" class="item__author-name">Lider</div></div></a></div>

    <h2 class="item__subtitle">Piše: Jelena Nushol, partnerica u OD Bardek, Lisac, Mušec, Skoko u suradnji s CMS Reich-Rohrwig Hainzom </h2><div class="itemFullText"><h2>Epidemija bolesti COVID-19 preokrenula je poduzetničku svakodnevicu i preko noći stavila na stol temu o kojoj se u dobrim vremenima često ne voli govoriti. Vremena koja su pred nama zahtijevaju ozbiljno i odlučno okretanje restrukturiranju kako bi se lakše izašlo iz očekivane skorašnje recesije</h2>

<p>Poduzetnici pogođeni koronakrizom trebali bi se u sljedećih par mjeseci dobro pripremiti na rješavanje (novo)nastalih financijskih problema te pametno iskoristiti vrijeme dobiveno Zakonom o interventnim mjerama u ovršnim i stečajnim postupcima za vrijeme trajanja posebnih okolnosti za razmatranje i provedbu restrukturiranja svojeg poslovanja. Kao jedna od mjera pomoći gospodarstvu uslijed proglašenja epidemije bolesti COVID-19, 1. svibnja 2020. stupio je na snagu spomenuti Zakon.</p>

<p>U iduća tri, odnosno šest mjeseci ako Vlada odluči produljiti primjenu Zakona, ovršni postupci će zastati, zatezne kamate neće teći, a svi dužnici koji u međuvremenu postanu prezaduženi, odnosno nesposobni za plaćanje u smislu Stečajnog zakona, neće biti dužni pokrenuti stečajni postupak, niti će se on moći pokrenuti protiv njih, osim ako ga sami ne iniciraju. Također, iako nije posebno zakonski regulirano većina banaka odobrila je dobrom dijelu klijenata pogođenim krizom moratorij na kredite u trajanju od najmanje tri mjeseca. &#39;Pauza&#39; od ovršnih i stečajnih postupaka je dobro vrijeme u kojem će poduzetnici sagledati svoje pozicije, analizirati obveze i mogućnosti te pripremiti kvalitetan plan restrukturiranja koji će im pomoći da premoste teško razdoblje.</p>

<h2>Obveza direktora</h2>

<p>Sve to je zapravo i dužnost direktora. Naime, nezaobilaznim Zakonom o financijskom poslovanju i predstečajnoj nagodbi zadan je okvir unutar kojega nelikvidni poduzetnici, odnosno direktori nelikvidnih društava moraju postupati. Osim što je nelikvidnim poduzetnicima dopušteno obavljanje samo onih plaćanja koja su nužna za redovno poslovanje (npr. prioritetne tražbine, plaće radnika, električna energija, voda i dr.), oni ne smiju ni poduzimati radnje kojima bi oštetili ili doveli svoje vjerovnike u neravnopravan položaj, a istodobno su dužni poduzeti mjere financijskog restrukturiranja radi ponovnog uspostavljanja stanja likvidnosti, i to pod prijetnjom novčanih kazni, koje mogu doseći vrtoglavih 1,000.000 kuna. Uzevši u obzir zakonske obveze te dramatičan pad prihoda velike većine poduzetnika, za očekivati je da će Hrvatsku u idućem razdoblju zahvatiti val restrukturiranja. Što je zapravo restrukturiranje? Ono podrazumijeva proces, odnosno mjere financijske ili operativne prirode poduzete s ciljem spašavanja društva u financijskim teškoćama, neovisno o tome provodi li se taj postupak sudski ili izvansudski.</p>

<h2>Dogovor izvan suda</h2>

<p>Izvansudsko restrukturiranje financijskih obveza u Hrvatskoj nije posebno uređeno zakonom, odnosno restrukturiranja te vrste odvijaju se u obveznopravnoj domeni te se svode na pregovaranje novih uvjeta s bankama i drugim vjerovnicima. Uvijek je korisno vidjeti kakva je situacija u drugim državama, a pogotovo u Sloveniji i Srbiji, koje su bitna tržišta mnogim našim poduzetnicima. Da je situacija u Sloveniji ista kao i u Hrvatskoj, tj. da izvansudsko restrukturiranje nije regulirano posebnim zakonom, potvrdila nam je odvjetnica <strong>Maja Žgajnar</strong> iz Ljubljane, koja godinama savjetuje klijente o kompleksnim restrukturiranjima.</p>

<p>Za razliku od Hrvatske i Slovenije, izvansudsko restrukturiranje u Srbiji moguće je i kao dobrovoljan postupak predviđen posebnim zakonom koji se vodi između dužnika i vjerovnika pred Srpskom gospodarskom komorom. Odvjetnica <strong>Milica Popović</strong> iz Beograda, koja iza sebe ima mnoga uspješna restrukturiranja, ističe da s obzirom na to da takav postupak za sobom povlači određene porezne i druge povlastice, nerijetko se u Srbiji ugovorne strane odlučuju baš za taj oblik izvansudskog restrukturiranja. Rezultat izvansudskog restrukturiranja, u slučaju uspješnog završetka dobrovoljnih pregovora, izmjene su i dopune starih ili sklapanje novih ugovora pod uvjetima koji su prihvatljivi za dužnika i vjerovnike.</p>

<p>Obično je cilj te vrste restrukturiranja izbjegavanje iscrpljujućeg i dugotrajnog stečajnog postupka, pribavljanje novog izvora kapitala te smanjivanje troškova poslovanja s ciljem njegova nastavljanja pod financijski održivim uvjetima. Stoga je logično da dužnici i vjerovnici obično preventivno pristupaju toj vrsti restrukturiranja, dok se financijski problemi dužnika nisu nepovratno produbili.</p>

<h2>&#39;Snimanje&#39; obveza i mogućnosti</h2>

<p>Izvansudsko restrukturiranje provodi se najčešće kao refinanciranje ili reprogramiranje kredita, prodaja nenaplativih potraživanja, iznajmljivanje ili prodaja pokretnina i nekretnina koje nisu nužne za poslovanje društva, prodaja poduzeća ili dijelova poduzeća koji slabije posluju, pretvaranje potraživanja u temeljni kapital te poduzimanjem drugih mjera smanjivanja troškova i reorganizacije poslovanja. Ključ uspjeha jest dovoljno rano prepoznati potrebu i mogućnost refinanciranja postojećih obveza kako bi se pravodobno započeo dijalog s bankama i drugim vjerovnicima. Refinanciranje kredita podrazumijeva zatvaranje jedne kreditne linije uz pomoć novog i povoljnijega kredita. Kao dio priprema za restrukturiranje nužno je pravilno snimiti obveze iz raznih ugovora.</p>

<p>Pri tome obveze treba gledati šire od samo financijskih, a upravo to mnogi ne rade i time sami sebe kasnije dovode u težak položaj jer nemaju potpunu sliku svoje pozicije i mogućnosti. Važno je detaljno analizirati ugovore i pritom voditi računa o tome je li trenutačna kriza dovela u pitanje opstojnost ugovorenih financijskih uvjeta te danih izjava i jamstava, odnosno je li izgledno da će biti ili već jesu prekršeni.</p>

<h2>Moguće kršenje ugovora</h2>

<p>U slučaju da financijski uvjeti iz ugovora još nisu prekršeni, ali se to može očekivati, kako bi se izbjeglo kršenje te ishođenje odricanja od banke zbog kršenja, oportuno je od banaka ili drugih vjerovnika tražiti resetiranje financijskih uvjeta. Ako je kršenje pojedinoga financijskog uvjeta neizbježno ili je ono već nastupilo, ipak će biti potrebno od banaka zatražiti odricanje. Nadalje, u slučaju postojanja više od jednog ugovora o kreditu, nisu rijetke klauzule kojima se veže kršenje uvjeta iz jednog ugovora s drugim, stoga je važno pravodobno uspostaviti dijalog s bankama te otkloniti potencijalna kršenja uvjeta.</p>

<p>Često će biti nužno ponuditi banci dodatne instrumente osiguranja, povrh onih kojima je bilo osigurano plaćanje prethodnoga kredita. Stoga je potrebno prije pregovora utvrditi je li preostala ikakva nezaložena imovina, a ako ona postoji, koja je njezina vrijednost i može li se založiti. U slučaju da se sporazum o refinanciranju kredita s postojećim davateljem kredita ne može postići, uvijek je moguće obratiti se drugoj banci ili alternativnim zajmodavcima.</p>

<h2>Kako do svježega kapitala</h2>

<p>Osim smanjivanja troškova poslovanja refinanciranjem ili reprogramiranjem kredita, društvima u krizi često je potreban novi izvor kapitala. Svježi kapital može se pribaviti novim zaduživanjem, ali to je moguće i prodajom imovine bez koje društvo može nastaviti poslovati. Predmetom kupoprodaje mogu biti različite stvari ili prava (nekretnine, pokretnine, poslovni udjeli, poduzeće, potraživanja i dr.). S obzirom na prodaju poduzeća, u praksi su se razvile dvije osnovne strukture, kupoprodaja poslovnih udjela/dionica (<em>eng. share deal</em>) te kupoprodaja pojedinačnih dijelova imovine (<em>eng. asset deal</em>). <em>Share dealom</em> kupac stječe poslovne udjele društva, odnosno sva njegova prava i obveze.</p>

<p>Dakle, isključena je mogućnost biranja točno određenih prava i obveza, stoga je ova struktura pogodna kad je cilj preuzeti cjelokupno poslovanje određenog društva. Za razliku od toga, u slučaju da je cilj stjecanje točno određenih prava i obveza (npr. nekretnina, strojeva, tražbina), <em>asset deal</em> će biti bolji izbor zbog mogućnost biranja točno određene imovine. S obzirom na to da svaki ima svojih prednosti i nedostataka, na koji od spomenuta dva načina će biti strukturirana transakcija ovisit će o sporazumu ugovornih strana, cilju koji one žele postići te o poreznom tretmanu u konkretnom slučaju.</p>

<h2>Udjeli umjesto duga</h2>

<p>Kad je društvo već praktički insolventno, a kako bi se spriječilo otvaranje stečajnog postupka, ponekad se vjerovnici umjesto pokretanja stečajnog postupka odlučuju ući u vlasničku strukturu dužnika. U tom slučaju riječ je o pretvaranju potraživanja u temeljni kapital kao metodi restrukturiranja duga. U pravnom smislu riječ je o povećanju temeljnoga kapitala društva dužnika unosom prava (tražbine vjerovnika), što rezultira stjecanjem poslovnih udjela ili dionica u društvu dužnika, a time i stjecanjem upravljačkih i imovinskih prava koja proizlaze iz stečenih poslovnih udjela. Kao protučinidbu za poslovne udjele, vjerovnici dužniku otpuštaju cijeli ili dio duga. Vjerovnici će pristati na ovu metodu kad procjene da će se na ovaj način namiriti više nego u slučaju stečaja.</p>

<h2>Sud i predstečaj</h2>

<p>Kad izvansudsko restrukturiranje ne da željene rezultate ili naprosto izostane mogućnost dogovora dužnika i vjerovnika, obje bi strane trebale razmotriti mogućnost restrukturiranja u okviru sudskog postupka, tj. predstečaja. Cilj predstečajnog postupka je uređivanje odnosa između dužnika i vjerovnika, ali uz održavanje djelatnosti dužnika, tj. njegovo restrukturiranje i nastavak poslovanja. Sudsko restrukturiranje slično je uređeno u Srbiji, a rješenja u Sloveniji nešto su drugačija. Odvjetnica Maja Žgajnar objašnjava nam da je Slovenija predvidjela čak tri posebna postupka restrukturiranja, <em>postopek prisilne poravnave</em>, u sklopu kojega se restrukturiraju već insolventni dužnici, <em>poenostavljena prisilna poravnava</em>, koji je sličan prvom postupku, ali prilagođen za mikropoduzetnike i obrtnike, te <em>postopek preventivnega prestrukturiranja</em>, kojim se može provesti samo financijsko restrukturiranje i to samo dužnika kojima prijeti insolventnost u idućih godinu dana.</p>

<p>Komparativna prednost predstečaja u odnosu na izvansudsko restrukturiranje je činjenica da od dana njegova otvaranja sve do završetka nije dopušteno pokretanje parničnih, ovršnih, upravnih i postupaka osiguranja protiv dužnika. Predstečaj se pokreće na prijedlog dužnika kojemu prijeti nesposobnost za plaćanje ili vjerovnika, pod uvjetom da je za to ishodio suglasnost dužnika.</p>

<h2>Okosnica uspjeha</h2>

<p>Kontrolu nad pokretanjem predstečajnog postupka ima dužnik. Uz prijedlog za pokretanje potrebno je podnijeti i prijedlog plana restrukturiranja, koji mora sadržavati mjere financijskog i operativnog restrukturiranja te njihov učinak na likvidnost i poslovanje dužnika. Plan restrukturiranja okosnica je predstečajnog postupka te uspjeh postupka ovisi o njemu i njegovom prihvaćanju od vjerovnika.</p>

<p>Kad se otvori stečajni postupak, u pravilu je prekasno za restrukturiranje. Za razliku od predstečaja, stečaj obično završava unovčenjem imovine dužnika te podjelom prikupljenih sredstava vjerovnicima. Doduše, moguće je provesti restrukturiranje i u stečajnom postupku i to prihvaćanjem stečajnog plana, ali to se rijetko viđa i mala je šansa da uopće postoje temelji za provođenje uspješnog restrukturiranja.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/restrukturiranje" class="item__tag" title="RESTRUKTURIRANJE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#restrukturiranje</span>
                </a>
                            <a href="/tag/epidemija" class="item__tag" title="EPIDEMIJA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#epidemija</span>
                </a>
                            <a href="/tag/covid-19kronakriza" class="item__tag" title="COVID 19KRONAKRIZA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#COVID 19kronakriza</span>
                </a>
                            <a href="/tag/mjere-za-spas-gospodarstva" class="item__tag" title="MJERE ZA SPAS GOSPODARSTVA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#mjere za spas gospodarstva</span>
                </a>
                            <a href="/tag/zakon-o-financijskom-poslovanju-i-predstecajnoj-nagodbi" class="item__tag" title="ZAKON O FINANCIJSKOM POSLOVANJU I PREDSTEčAJNOJ NAGODBI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Zakon o financijskom poslovanju i predstečajnoj nagodbi</span>
                </a>
                            <a href="/tag/maja-zganjar" class="item__tag" title="MAJA žGANJAR">
                    <span class="item__tags-sep"></span><span class="itemTagName">#maja žganjar</span>
                </a>
                            <a href="/tag/milica-popovic" class="item__tag" title="MILICA POPOVIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#milica popović</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/sto-i-kako/retorika-panike-pogubnija-je-za-zdravlje-i-ekonomiju-od-covid-19-131505" title="Retorika panike pogubnija je za zdravlje i ekonomiju od COVID-19">
<span class="card__title card__title--related">
Retorika panike pogubnija je za zdravlje i ekonomiju od COVID-19</span>
</a></h3>
</article></div><div class="card--s card-s2"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/sto-i-kako/osobni-podaci-i-pandemija-koronavirus-podcinio-mocni-gdpr-od-kojeg-se-donedavno-strepilo-131382" title="Osobni podaci i pandemija - Koronavirus podčinio moćni GDPR od kojeg se donedavno strepilo">
<span class="card__title card__title--related">
Osobni podaci i pandemija - Koronavirus podčinio moćni GDPR od kojeg se donedavno strepilo</span>
</a></h3>
</article></div><div class="card--s card-s3"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/sto-i-kako/digitalizacija-to-vise-nije-opcija-to-je-nacin-prezivljavanja-131267" title="Digitalizacija - To vi&scaron;e nije opcija, to je način preživljavanja">
<span class="card__title card__title--related">
Digitalizacija - To više nije opcija, to je način preživljavanja</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fsto-i-kako%2Fkako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Kako%20dobro%20iskoristiti%20pauzu%20od%20ovrha%2C%20ste%C4%8Dajeva%20i%20kreditnih%20obveza&amp;url=https%3A%2F%2Fwww.lider.media%2Fsto-i-kako%2Fkako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fsto-i-kako%2Fkako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604&amp;title=Kako%20dobro%20iskoristiti%20pauzu%20od%20ovrha%2C%20ste%C4%8Dajeva%20i%20kreditnih%20obveza"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b79d9793d9cecc98939e8e93d9cecc958f97938e958f88958895d9cecc8c9d898689d9cecc9398d9cecc938a8e949dd9cebfd9cecc8f8899d9bfc8d9c4b89d96998a9dd9cecc95d9cecc978e99989588929594d9cecc939e8a99869dda9e939885c19488888c8fd9cfbdd9cebad9ceba8b8b8bd2909598998ed2919998959dd9ceba8f8893d195d1979d9793d9ceba979d9793d198939e8e93d1958f97938e958f88958895d18c9d898689d19398d1938a8e949dd18f88999f9d96998a9dd195d1978e99989588929594d1939e8a99869dd1cdcfcdcaccc8d9ccb8d9ccbdd9ccb8d9ccbd">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fsto-i-kako%2Fkako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fsto-i-kako%2Fkako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/sto-i-kako/kako-dobro-iskoristiti-pauzu-od-ovrha-stecajeva-i-kreditnih-obveza-131604" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/preporuke-poslovnih-savjetnika-djelujte-sad-planirajte-sad-131625" title="Preporuke poslovnih savjetnika: Djelujte sad, planirajte sad!">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/15/k_378393_220.jpg?2020-05-26-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/15/s_378393_220.jpg?2020-05-26-16-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/15/s_378393_340.jpg?2020-05-26-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/15/k_378393_220.jpg?2020-05-26-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/15/k_378393_640.jpg" alt="Konzultant često ima ulogu katalizatora promjena. Nudi pogled izvana, nepristranost i objektivnost, dodatne kapacitete koje tvrtka nema, cjeloviti pogled na problem, primjenu najboljih praksi i povećanje brzine promjena" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/preporuke-poslovnih-savjetnika-djelujte-sad-planirajte-sad-131625" title="Preporuke poslovnih savjetnika: Djelujte sad, planirajte sad!">
<span class="card__title ">
Preporuke poslovnih savjetnika: Djelujte sad, planirajte sad!</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/video-za-inovativne-projekte-93-3-milijuna-kuna-bespovratnih-sredstava-131633" title="[VIDEO] Za inovativne projekte 93,3 milijuna kuna bespovratnih sredstava">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_377330_220.jpg?2020-05-26-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_377330_220.jpg?2020-05-26-15-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_377330_340.jpg?2020-05-26-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_377330_220.jpg?2020-05-26-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/26/k_377330_640.jpg" alt="Darko Horvat" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/video-za-inovativne-projekte-93-3-milijuna-kuna-bespovratnih-sredstava-131633" title="[VIDEO] Za inovativne projekte 93,3 milijuna kuna bespovratnih sredstava">
<span class="card__title ">
[VIDEO] Za inovativne projekte 93,3 milijuna kuna bespovratnih sredstava</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/ukratko/team-building-zagrebackog-velesajma-131632" title="Team building Zagrebačkog velesajma">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_378980_220.jpg?2020-05-26-13-44-22"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_378980_220.jpg?2020-05-26-13-44-22"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_378980_340.jpg?2020-05-26-13-44-22"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_378980_220.jpg?2020-05-26-13-44-22"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/26/k_378980_640.jpg" alt="Team building Zagrebačkog velesajma" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/ukratko/team-building-zagrebackog-velesajma-131632" title="Team building Zagrebačkog velesajma">
<span class="card__title ">
Team building Zagrebačkog velesajma</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drazen-orescanin-bilo-je-krajnje-vrijeme-da-se-ukine-zabrana-rada-nedjeljom-131631" title="Dražen Ore&scaron;čanin: Bilo je krajnje vrijeme da se ukine zabrana rada nedjeljom">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_376493_220.jpg?2020-05-26-13-29-50"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_376493_220.jpg?2020-05-26-13-29-50"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_376493_340.jpg?2020-05-26-13-29-50"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_376493_220.jpg?2020-05-26-13-29-50"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/26/k_376493_640.jpg" alt="Dražen Ore&scaron;čanin" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/drazen-orescanin-bilo-je-krajnje-vrijeme-da-se-ukine-zabrana-rada-nedjeljom-131631" title="Dražen Ore&scaron;čanin: Bilo je krajnje vrijeme da se ukine zabrana rada nedjeljom">
<span class="card__title ">
Dražen Oreščanin: Bilo je krajnje vrijeme da se ukine zabrana rada nedjeljom</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/english-cafe-u-lideru-small-talk-provjerite-svoje-znanje-u-kvizu-131402" title="English caf&eacute; u Lideru: Small talk - Provjerite svoje znanje u kvizu!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/k_378268_220.jpg?2020-05-26-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/s_378268_480.jpg?2020-05-26-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/k_378268_340.jpg?2020-05-26-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/12/k_378268_640.jpg" alt="Small talk" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/english-cafe-u-lideru-small-talk-provjerite-svoje-znanje-u-kvizu-131402" title="English caf&eacute; u Lideru: Small talk - Provjerite svoje znanje u kvizu!">
<span class="card__title ">
English café u Lideru: Small talk - Provjerite svoje znanje u kvizu!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/stalno-mislite-da-vas-netko-nadzire-u-pravu-ste-evo-kako-rade-sustavi-prepoznavanja-lica-131618" title="Stalno mislite da vas netko nadzire? U pravu ste. Evo kako rade sustavi prepoznavanja lica">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_378936_220.jpg?2020-05-26-08-52-37"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/s_378936_480.jpg?2020-05-26-08-52-37"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/26/k_378936_340.jpg?2020-05-26-08-52-37"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/26/k_378936_640.jpg" alt="378936" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/stalno-mislite-da-vas-netko-nadzire-u-pravu-ste-evo-kako-rade-sustavi-prepoznavanja-lica-131618" title="Stalno mislite da vas netko nadzire? U pravu ste. Evo kako rade sustavi prepoznavanja lica">
<span class="card__title ">
Stalno mislite da vas netko nadzire? U pravu ste. Evo kako rade sustavi prepoznavanja lica</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/hrvoje-kacer-treba-uvesti-suglasnost-duznika-za-prijenos-trazbine-131603" title="Hrvoje Kačer: Treba uvesti suglasnost dužnika za prijenos tražbine">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/14/k_378581_220.jpg?2020-05-26-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/14/s_378581_480.jpg?2020-05-26-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/14/k_378581_340.jpg?2020-05-26-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/14/k_378581_640.jpg" alt="Stjecanju statusa novog vjerovnika, odnosno &amp;amp;#39;preuzimača dugovanja&amp;amp;#39; hrvatski zakonodavac jako pogoduje" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/hrvoje-kacer-treba-uvesti-suglasnost-duznika-za-prijenos-trazbine-131603" title="Hrvoje Kačer: Treba uvesti suglasnost dužnika za prijenos tražbine">
<span class="card__title ">
Hrvoje Kačer: Treba uvesti suglasnost dužnika za prijenos tražbine</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/zelite-uloziti-u-obnovljive-izvore-energije-ovo-morate-znati-131611" title="Želite uložiti u obnovljive izvore energije? Ovo morate znati!&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/25/k_378830_220.jpg?2020-05-25-16-42-39"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/25/s_378830_480.jpg?2020-05-25-16-42-39"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/25/k_378830_340.jpg?2020-05-25-16-42-39"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/25/k_378830_640.jpg" alt="obnovljivi izvori energije" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/zelite-uloziti-u-obnovljive-izvore-energije-ovo-morate-znati-131611" title="Želite uložiti u obnovljive izvore energije? Ovo morate znati!&nbsp;">
<span class="card__title ">
Želite uložiti u obnovljive izvore energije? Ovo morate znati! </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/skolica-komuniciranja-melite-pavlek-birajte-koje-su-informacije-bitne-i-cine-vas-zivot-boljim-131509" title="&Scaron;kolica komuniciranja Melite Pavlek: Birajte koje su informacije bitne i čine va&scaron; život boljim">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/18/k_378463_220.jpg?2020-05-21-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/18/s_378463_480.jpg?2020-05-21-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/18/k_378463_340.jpg?2020-05-21-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/18/k_378463_640.jpg" alt="Sreća je izbor" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/skolica-komuniciranja-melite-pavlek-birajte-koje-su-informacije-bitne-i-cine-vas-zivot-boljim-131509" title="&Scaron;kolica komuniciranja Melite Pavlek: Birajte koje su informacije bitne i čine va&scaron; život boljim">
<span class="card__title ">
Školica komuniciranja Melite Pavlek: Birajte koje su informacije bitne i čine vaš život boljim</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/lekcija-nakon-potresa-u-zagrebu-niste-citali-sitna-slova-u-policama-za-osiguranje-evo-sto-je-fransiza-131561" title="Lekcija nakon potresa u Zagrebu: Niste čitali sitna slova u policama za osiguranje? Evo &scaron;to je FRAN&Scaron;IZA!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/21/k_378727_220.jpg?2020-05-21-09-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/21/s_378727_480.jpg?2020-05-21-09-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/21/k_378727_340.jpg?2020-05-21-09-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/21/k_378727_640.jpg" alt="378727" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/lekcija-nakon-potresa-u-zagrebu-niste-citali-sitna-slova-u-policama-za-osiguranje-evo-sto-je-fransiza-131561" title="Lekcija nakon potresa u Zagrebu: Niste čitali sitna slova u policama za osiguranje? Evo &scaron;to je FRAN&Scaron;IZA!">
<span class="card__title ">
Lekcija nakon potresa u Zagrebu: Niste čitali sitna slova u policama za osiguranje? Evo što je FRANŠIZA!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/retorika-panike-pogubnija-je-za-zdravlje-i-ekonomiju-od-covid-19-131505" title="Retorika panike pogubnija je za zdravlje i ekonomiju od COVID-19">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/08/k_378453_220.jpg?2020-05-20-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/08/s_378453_480.jpg?2020-05-20-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/08/k_378453_340.jpg?2020-05-20-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/08/k_378453_640.jpg" alt="378453" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/retorika-panike-pogubnija-je-za-zdravlje-i-ekonomiju-od-covid-19-131505" title="Retorika panike pogubnija je za zdravlje i ekonomiju od COVID-19">
<span class="card__title ">
Retorika panike pogubnija je za zdravlje i ekonomiju od COVID-19</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/gdpr-kazne-curili-osobni-podaci-iz-drzavne-institucije-a-jedna-tvrtka-nezakonito-skenirala-otiske-prstiju-zaposlenika-131513" title="GDPR kazne: Curili osobni podaci iz državne institucije, a jedna tvrtka nezakonito skenirala otiske prstiju zaposlenika">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/19/k_378579_220.jpg?2020-05-19-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/19/s_378579_480.jpg?2020-05-19-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/19/k_378579_340.jpg?2020-05-19-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/19/k_378579_640.jpg" alt="378579" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/gdpr-kazne-curili-osobni-podaci-iz-drzavne-institucije-a-jedna-tvrtka-nezakonito-skenirala-otiske-prstiju-zaposlenika-131513" title="GDPR kazne: Curili osobni podaci iz državne institucije, a jedna tvrtka nezakonito skenirala otiske prstiju zaposlenika">
<span class="card__title ">
GDPR kazne: Curili osobni podaci iz državne institucije, a jedna tvrtka nezakonito skenirala otiske prstiju zaposlenika</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/english-cafe-u-lideru-small-talk-kako-predstaviti-kolege-svojim-suradnicima-131401" title="English caf&eacute; u Lideru: Small talk - Kako predstaviti kolege svojim suradnicima">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/k_378264_220.jpg?2020-05-19-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/s_378264_480.jpg?2020-05-19-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/k_378264_340.jpg?2020-05-19-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/12/k_378264_640.jpg" alt="Small talk" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/english-cafe-u-lideru-small-talk-kako-predstaviti-kolege-svojim-suradnicima-131401" title="English caf&eacute; u Lideru: Small talk - Kako predstaviti kolege svojim suradnicima">
<span class="card__title ">
English café u Lideru: Small talk - Kako predstaviti kolege svojim suradnicima</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/marija-zuber-kako-obracunati-i-ispuniti-joppd-ako-primate-potporu-za-place-zaposlenih-131491" title="Marija Zuber: Kako obračunati i ispuniti JOPPD ako primate potporu za plaće zaposlenih">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/06/k_378266_220.jpg?2020-05-19-04-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/06/s_378266_480.jpg?2020-05-19-04-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/06/k_378266_340.jpg?2020-05-19-04-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/06/k_378266_640.jpg" alt="378266" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/marija-zuber-kako-obracunati-i-ispuniti-joppd-ako-primate-potporu-za-place-zaposlenih-131491" title="Marija Zuber: Kako obračunati i ispuniti JOPPD ako primate potporu za plaće zaposlenih">
<span class="card__title ">
Marija Zuber: Kako obračunati i ispuniti JOPPD ako primate potporu za plaće zaposlenih</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/skolica-komuniciranja-melite-pavlek-kako-motivirati-sebe-i-druge-131405" title="&Scaron;kolica komuniciranja Melite Pavlek: Kako motivirati sebe i druge">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/k_378269_220.jpg?2020-05-14-14-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/s_378269_480.jpg?2020-05-14-14-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/12/k_378269_340.jpg?2020-05-14-14-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/12/k_378269_640.jpg" alt="&Scaron;kolica komuniciranja - Motivacija" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/skolica-komuniciranja-melite-pavlek-kako-motivirati-sebe-i-druge-131405" title="&Scaron;kolica komuniciranja Melite Pavlek: Kako motivirati sebe i druge">
<span class="card__title ">
Školica komuniciranja Melite Pavlek: Kako motivirati sebe i druge</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/sto-i-kako/hzz-potiho-pomijenio-uvjete-mogli-ste-otpustati-zaposlenike-za-koje-ste-dobili-potporu-131438" title="HZZ potiho promijenio uvjete: Mogli ste otpu&scaron;tati zaposlenike za koje ste dobili potporu!&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/05/13/k_378338_220.jpg?2020-05-14-08-42-24"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/05/13/s_378338_480.jpg?2020-05-14-08-42-24"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/05/13/k_378338_340.jpg?2020-05-14-08-42-24"/>
<img class="card__image" src="https://lider.media/images/slike/2020/05/13/k_378338_640.jpg" alt="378338" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/hzz-potiho-pomijenio-uvjete-mogli-ste-otpustati-zaposlenike-za-koje-ste-dobili-potporu-131438" title="HZZ potiho promijenio uvjete: Mogli ste otpu&scaron;tati zaposlenike za koje ste dobili potporu!&nbsp;">
<span class="card__title ">
HZZ potiho promijenio uvjete: Mogli ste otpuštati zaposlenike za koje ste dobili potporu! </span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/05\/18\/378455.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Vremena koja su pred nama zahtijevaju ozbiljno i odlu\u010dno okretanje restrukturiranju, a sve to da bi se iz o\u010dekivane predstoje\u0107e recesije lak\u0161e iza\u0161lo<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/05\/18\/378455.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span><span class=\"desc\">Vremena koja su pred nama zahtijevaju ozbiljno i odlu\u010dno okretanje restrukturiranju, a sve to da bi se iz o\u010dekivane predstoje\u0107e recesije lak\u0161e iza\u0161lo<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1588842055"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>